Bombilla delantera K100RS
Resultados 1 al 7 de 7

Tema: Bombilla delantera K100RS

  1. #1
    Arrancando
    Fecha de ingreso
    04 ene, 05
    Mensajes
    2

    Bombilla delantera K100RS

    Perdonad que nada mas entrar pregunte, pero ayer me paso lo siguiente con las luces.

    Volvia del trabajo con las luces cortas puestas y de sopeton se me encendio en el cuadro de mando el indicador de luces largas (el azul), por mas que toque la botonera izquierda para conmutar de cortas a largas no funcioba. Solo tengo de posicion y largas.

    Desmonté los plasticos hasta acceder al faro y comprobé que las 2 resistencias que habia parecian que estaban bien, al menos las luces cortas.

    NO se si me equivoco pero la misma bombilla sirve para cortas y largas.

    Alguien me podria ayudar?
    Es normal que si se funde la luz corta automaticamente pase a funcionar la larga.

    Muchas gracias, espero que sea cambiar solo la bombilla.

  2. #2
    En moto por el mundo Avatar de Carolus
    Fecha de ingreso
    18 mar, 04
    Ubicación
    Bilbao
    Mensajes
    5,179

    Re: Bombilla delantera K100RS

    Cita Iniciado por MIQUELMG
    ... por mas que toque la botonera izquierda para conmutar de cortas a largas no funcioba...
    Respecto a tus preguntas, sospecho que tú mismo has dao con la solución: el conmutador no conmuta aunque lo parezca.

    Y como has dicho, la misma bombilla sirve para ambas luces. En concreto, la resistencia que está tapada por una cucharilla es la de cortas y la otra, la de largas.

    Si fuera la bombilla, no se encendería el chivato azul.

    Si se funde la resistencia de cortas, te quedas sólo con posición, no hay cambio alguno automático...





  3. #3
    abs
    abs está desconectado
    Acelerando
    Fecha de ingreso
    18 mar, 02
    Mensajes
    553

    Re: Bombilla delantera K100RS

    Creo que tu problema está en el conmutador, que hay que cambiarlo.

    Pilla la pieza en un desguace, y en 10 minutos ya está solucionado... Eso sí, que te den la pieza entera con el cable y su conexión (debajo del depósito).


    Suerte.
    bai.

  4. #4
    En moto por el mundo
    Fecha de ingreso
    04 feb, 03
    Mensajes
    1,442

    Re: Bombilla delantera K100RS

    Que cosa más rara, también puede ser que se haya pellizcado algún cable de los que salen de la piña de luces y que los dos ( cortas y largas) hagan contacto entre sí, de manera que lo pongas en la posición que sea vayan las cortas y las largas a la vez.
    En este caso hipotético, el exesivo calor habría fundido uno de los filamentos de la bombilla, funcionando sólo uno.

  5. #5
    Wikom
    Invitado

    Re: Bombilla delantera K100RS

    ¿Se te ha quedado fija la de largas o conmuta a veces a corta de un día para otro?

    ¿Te funciona el claxon correctamente?

    ¿Y los intermitentes?


    Ya dirás.

  6. #6
    En moto por el mundo
    Fecha de ingreso
    20 feb, 02
    Mensajes
    1,125

    Re: Bombilla delantera K100RS

    Puede ser el relé también, además de lo dicho.

  7. #7
    Moderador Avatar de Karlos BMW
    Fecha de ingreso
    18 sep, 03
    Ubicación
    Lardero (La Rioja)
    Mensajes
    10,261

    Re: Bombilla delantera K100RS

    Existe un relé de control de luces pero dudo que sea eso, ya que lo que hace a parte de controlar los intermitentes, es desconectar las luces al accionar el motor de arranque.

    Desmonta la piña y limpiala con CRC. Los contactos pueden estar mal o incluso has tenido un calentón y se te ha puenteado. Va suave o rudo? ???

    La bombilla lleva tres patillas. Una en un lateral que va a masa y es común, y los positivos de la larga y la de población.

    Cuando se funde una de ellas, la otra sigue funcionando y no debería conmutarse a larga como te pasa. Yo me inclino por la piña.

    Puedes desmontar la piña y el conector que está a la izquierda debajo del asiento, y comprobar el cableado y si llega corriente. No te será dificil chequearlo con un polímetro.

    A un amigo mio le paso una cosa curiosa despues de llevar la moto al taller en el cual le desmontarón el faro delantero de su LT. La luz de población le daba muy poca luz y se le encendía un poco el testigo de largas. >

    Despues de volverme loco y ver con un polímetro que llegaba bien la corriente a la clema, vi que tenía colocado el negativo al lado contrario de donde debía estar. Raro, raro, raro. >


    Busco carenado lateral derecho para mi K 100 RS 16 V.

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •