Fallo arranque 1200RT
Resultados 1 al 5 de 5

Tema: Fallo arranque 1200RT

  1. #1
    En rodaje Avatar de Diablo RT
    Fecha de ingreso
    26 ago, 11
    Mensajes
    142

    Fallo arranque 1200RT

    Hola amigos, aunque este tema creo haberlo leído, me gustaría plantearlo de nuevo por que se repite con alguna frecuencia, que al arrancar la 1200 RT del 2011 con poco más de 7000 Kilómetros falla y tengo que darle dos o tres veces hasta que lo consigo, (siempre lo hago con embrague accionado) y ahora no es problema de temperatura, me temo que la batería se puede resentir en estos intentos y aunque sea de vez en cuando creo que no es normal, si le pasa a alguien me gustaría que lo comentase, de todas formas pronto le pasaré la revisión de los "10.000" y haber que me cuentan.

    Saludos.
    R1200RT 2011

  2. #2
    En moto por el mundo Avatar de llanero
    Fecha de ingreso
    23 sep, 04
    Ubicación
    En Algeciras y en el Puerto de Santa Maria
    Mensajes
    30,530
    quizás necesite ajustarse algo....como está en garantia ahora cuando la lleves insiste en eso seguramente te hagan una sincro

  3. #3
    Acelerando
    Fecha de ingreso
    27 abr, 11
    Mensajes
    874
    La mía es igual que la tuya del 2011....yo puse algo parecido , que no me arrancaba por las mañanas , me lo hizo dos o tres veces y siempre por la mañana en la primera arrancada y siempre enchufada al cargador. Bueno decirte que solo me lo hizo esas veces , osea pocas, y de nuevo siguió arrancando normal a la primera. Ya nos iremos acostumbrando a estas cosas...decir que a mi me lo hizo después de la revisión de los 20.000 y recuerdo que justo antes de la de los 10.000 pero pocas veces. Saludos.

  4. #4
    En rodaje Avatar de Diablo RT
    Fecha de ingreso
    26 ago, 11
    Mensajes
    142
    Cita Iniciado por llanero Ver mensaje
    quizás necesite ajustarse algo....como está en garantia ahora cuando la lleves insiste en eso seguramente te hagan una sincro
    Asi lo haré cuando le pase la revisión, como os comenté, le pasa muy de vez en cuando pero te mosqueas cada vez que lo hace, por lo demás sin problemas.
    Durante 10 años he tenido la "R 1100 R" y nunca me dió un problema de arranque, será la electrónica...

    Gracias y os contaré.
    R1200RT 2011

  5. #5
    En moto por el mundo Avatar de llanero
    Fecha de ingreso
    23 sep, 04
    Ubicación
    En Algeciras y en el Puerto de Santa Maria
    Mensajes
    30,530
    es un pequeño mal de las R1200......con T no te preocupes

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •