pérdida de potencia en la S
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

Tema: pérdida de potencia en la S

  1. #1
    Curveando
    Fecha de ingreso
    12 may, 11
    Ubicación
    Zaragoza
    Mensajes
    391

    pérdida de potencia en la S

    Desde que me arreglaron el tema de las paradas (cambio de mariposa y no se que mas) he notado una falta de par bastante acusada, ..antes tenía mas empuje en marchas bajas y ahora más que nunca tengo que jugar con la 1 y 2 marcha porque la sensación de que se va calar por la falta de potencia.

    Me da la impresión de que han tocado software y si hubiesen cambiado la curva de par.
    Son cosas mías o alguno habéis notado algo parecido?

  2. #2
    En rodaje
    Fecha de ingreso
    17 nov, 11
    Mensajes
    154
    Justo eso que cimentas, esa falta de bajos es a lo que nos referimos en la.f800r , la sensacion es que en 2 a si vas a menos de 5.000rpm notas que le falta "punch"? Y que si te quedas en la.franja de 6.000rpm la.moto sale disparada.como.deberia de hacerlo a menos rpm?

  3. #3
    Curveando
    Fecha de ingreso
    12 may, 11
    Ubicación
    Zaragoza
    Mensajes
    391
    Te han actualizado algo o ya era así?
    Yo me he dado cuenta de que algo han tocado en el software , porque te la manía de encender la moto con la luz de cruce apagada ( con la combinación de los botones de los intermitentes) y hasta que no le daba a las largas no se encendían.... Ahora no , en el momento que andas un metro con la de cruce apagada se enciende..
    Última edición por guindillael8; 02/04/2013 a las 17:47

  4. #4
    Curveando
    Fecha de ingreso
    12 may, 11
    Ubicación
    Zaragoza
    Mensajes
    391
    Alguno con una S que me diga a cuantas revoluciones se os pone en 6ª a 120 KMH ,... la mia se queda en 4500 rpm

  5. #5
    En rodaje
    Fecha de ingreso
    11 oct, 06
    Ubicación
    Barcelona
    Mensajes
    109
    Si no has variado el desarrollo (cosa difícil) la relación marcha rpm y velocidad es invariable y la misma para todas las F800S. La "falta de par" la notarias en las aceleraciones.

    Según el catálogo es correcto 4500 rpm en sexta 120 Km/h
    Última edición por Carbono14; 09/04/2013 a las 13:06

  6. #6
    Curveando
    Fecha de ingreso
    12 may, 11
    Ubicación
    Zaragoza
    Mensajes
    391
    ¿Y la falta de par podría ser por un cambio de mapa motor por software?

  7. #7
    En rodaje
    Fecha de ingreso
    11 oct, 06
    Ubicación
    Barcelona
    Mensajes
    109
    Supongo que un cambio de mapa puede afectar a la curva de entrega de potencia y par.

    Cuando dices "tengo que jugar con la 1 y 2 marcha porque la sensación de que se va calar por la falta de potencia" a que te refieres

  8. #8
    Curveando
    Fecha de ingreso
    12 may, 11
    Ubicación
    Zaragoza
    Mensajes
    391
    Es la misma sensación de que vas con una marcha mas alta de lo que te pide el motor...
    No se como explicarlo mejor.

  9. #9
    En rodaje
    Fecha de ingreso
    11 oct, 06
    Ubicación
    Barcelona
    Mensajes
    109
    Podría ser filtro de aire sucio?

  10. #10
    Curveando
    Fecha de ingreso
    12 may, 11
    Ubicación
    Zaragoza
    Mensajes
    391
    No...llevo un KN con 3 meses de uso...

    Podría ser una pérdida de par por el escape leovince?

Página 1 de 2 12 ÚltimoÚltimo

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •