Ruido al poner la primera - Página 3
Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 21 al 30 de 39

Tema: Ruido al poner la primera

  1. #21
    Arrancando
    Fecha de ingreso
    20 mar, 08
    Mensajes
    65
    Cita Iniciado por parodri Ver mensaje
    hay k engranar moviendo la moto para atrás a la vez que empujas suavemente ......o no ?
    Hola parodri, mido 1,70 pelaos, llego a mi k12r de "puntillas" si tengo que engranar, tirando marcha patras y empujando suavemente.. el ostiajo que me meto puede ser peor.. jajaja.. si acaso lo dejo con el K.L.O.N.C alemán para no romper nada. jajajajaja ;-)

    Vsssss y ráfagas.

  2. #22
    En moto por el mundo Avatar de Michael_knight
    Fecha de ingreso
    02 dic, 08
    Mensajes
    4,282
    Cita Iniciado por franciscokawa Ver mensaje
    Ese es el "indicador automático de marcha engranada" o K.L.O.N.C, en aleman claro está
    Si es que estos alemanes están en todo...

    De todos modos yo vengo curado de espantos... mi primera 600 fue una FZ, que sonaba como un martillazo cuando metías primera... de hecho tengo por ahí un video donde vamos seis Yamahas y una Suzuki en medio... al arrancar se escucha clonk clinck clonch, catacrok, y de repente el afeminado piffff de la puñetera suzuki,..

  3. #23
    Arrancando
    Fecha de ingreso
    12 may, 11
    Ubicación
    Carcavelos, PT
    Mensajes
    13
    Com a minha GT reparei que quando a ligo (a frio e está a rodar por volta das 1750rpm) se meter a 1ª não faz barulho - parece manteiga, entretanto experimentei noutras ocasiões às 1750rpm e não faz barulho (na maioria da vezes).

  4. #24
    Bloqueado
    Fecha de ingreso
    14 jun, 03
    Ubicación
    " a cuarta mapa "
    Mensajes
    14,465
    Cita Iniciado por Paulo_G Ver mensaje
    Com a minha GT reparei que quando a ligo (a frio e está a rodar por volta das 1750rpm) se meter a 1ª não faz barulho - parece manteiga, entretanto experimentei noutras ocasiões às 1750rpm e não faz barulho (na maioria da vezes).

    que no os enteráis !!!

    Con mi GT me di cuenta de que cuando me activarlo (la frías y gira alrededor de 1750rpm) si participar 1ST artes no hacen ningún ruido, me parece que la mantequilla, sin embargo yo lo he vivido en otras ocasiones las 1750rpm y no hacen ningún ruido (en la mayoría de las veces).

    a que no?!!!

  5. #25
    Acelerando Avatar de respect
    Fecha de ingreso
    29 mar, 06
    Mensajes
    519
    Cita Iniciado por Paulo_G Ver mensaje
    Com a minha GT reparei que quando a ligo (a frio e está a rodar por volta das 1750rpm) se meter a 1ª não faz barulho - parece manteiga, entretanto experimentei noutras ocasiões às 1750rpm e não faz barulho (na maioria da vezes).
    Pero que cojo........

  6. #26
    En moto por el mundo Avatar de "Eraser"
    Fecha de ingreso
    09 jun, 09
    Ubicación
    Galicia y Cataluña (ESP)
    Mensajes
    5,442
    Cita Iniciado por parodri Ver mensaje
    que no os enteráis !!!

    Con mi GT me di cuenta de que cuando me activarlo (la frías y gira alrededor de 1750rpm) si participar 1ST artes no hacen ningún ruido, me parece que la mantequilla, sin embargo yo lo he vivido en otras ocasiones las 1750rpm y no hacen ningún ruido (en la mayoría de las veces).

    a que no?!!!
    ........como buen gallego que soy, te diré, parodri, que la traducción no es del todo correcta.......los traductores de portugués de google no funcionan del todo bien y no expresan correctamente lo que quiere decir el posteador de manera literal......aunque se agradece tu interés....

  7. #27
    Arrancando
    Fecha de ingreso
    12 may, 11
    Ubicación
    Carcavelos, PT
    Mensajes
    13
    Vou tentar traduzir:

    Con mi GT me di cuenta de que cuando la enciendo (es fría y gira alrededor de 1750rpm) cuando pongo la primera no hace ningún ruido, parece mantequilla, sin embargo yo lo he provado en otras ocasiones a las 1750rpm y no hace ningún ruido (en la mayoría de las veces).

    Espero que esteja mais próximo de ser entendido.

  8. #28
    En moto por el mundo
    Fecha de ingreso
    15 jul, 07
    Ubicación
    Alicante
    Mensajes
    1,351
    Gracias Paulo G, entendido perfectamente.... a mi me pasa igual...

    saludos

  9. #29
    En moto por el mundo
    Fecha de ingreso
    30 mar, 07
    Ubicación
    VITORIA
    Mensajes
    6,928
    Mas r.p.m. igual a mas presion de aceite y mas giro ....... pero esa es no es la solucion ..... la solucion es que no lo haga una moto de 20.000 pavos .....
    La tierra no es un regalo de nuestros padres sino un prestamo de nuestros hijos ...

  10. #30
    En moto por el mundo
    Fecha de ingreso
    15 jul, 07
    Ubicación
    Alicante
    Mensajes
    1,351
    rectifico... a mi me lo hace al ralentí.... no hace falta subir a 1750rpm....

    saludos

Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •