EL GPS PESTAÑEA CON LA MOTO EN RALENTI

ridalo1961

Arrancando
Registrado
18 Oct 2021
Mensajes
2
Puntos
1
Ubicación
misiones argentina
BUENAS TARDES, TENGO UN PROBLEMA CON EL GPS BMW MOTORRAD NAVIGATOR IV. EL GPS FUERA DE LA BASE O EN LA BASE CON LA MOTO APAGADA FUNCIONA NORMALMENTE. EN EL MOMENTO QUE DOY ARRANQUE COMIENZA A PESTAÑEAR. UNA VEZ QUE VA EN RUTA FUNCIONA NUEVAMENTE BIEN Y DE GOLPE SE APAGA. LO PRENDO DE NUEVO Y AL CABO DE UN RATO SE VUELVE A APAGAR. FUERA DE LA BASE PUEDO TENERLO EL TIEMPO QUE QUIERA PRENDIDO SIN DAR NINGUN INCONVENIENTE. ALGUIEN SABE QUE PUEDE ESTAR PASANDO ??
 

BladeRuner

Curveando
Registrado
15 Jun 2009
Mensajes
1.397
Puntos
113
Ubicación
Logroño
Lo que esta pasando es que ni siquiera te has presentado y además escribes en MAYUSCULAS..... lo cual no debe de hacerse al escribir en foros ni en lugares parecidos.

En cuanto al navigator IV no tengo ni idea..... :cool:
 

polin380

Acelerando
Registrado
30 Sep 2014
Mensajes
225
Puntos
43
¿Que moto tienes? Puede ser que la batería ande floja y al ralentí no alcance la tensión necesaria

Enviado desde mi SM-G965F mediante Tapatalk
 

ridalo1961

Arrancando
Registrado
18 Oct 2021
Mensajes
2
Puntos
1
Ubicación
misiones argentina
como estás, es una GS 1200, pero al ir circulando no parpadea pero al cabo de unos minutos se apaga directamente. Pienso que puede ser una cuestion de contactos de la ficha no en el gps sino en la ficha de alimentacion. en el concesionario lo actualizaron pero no solucionaron nada.
 
Arriba