El Post de la GSAdventure1250

lgca

Curveando
Registrado
31 Oct 2010
Mensajes
1.390
Puntos
83
Mil gracias!


Enviado desde mi iPhone utilizando Tapatalk
 

javier bikerman

Acelerando
Registrado
5 May 2019
Mensajes
270
Puntos
63
Ubicación
Albacete
A disfrutarla. Se te ve contento. No es para menos! salu2
Tras un par de RT y cautivado por la 1250GS, que tuve la suerte de probar al poco de sacarla, me he decidido por "LA VACA".

Sólo espero que me dé tantas satisfacciones como su hermana la RT.
Desde luego, motivos a priori no le faltan.

Me hubiera gustado probarla antes...pero no ha podido ser...

Es la única espina que tengo, pues dije por activa y por pasiva que nunca más compraría una moto sin probarla bien probada.

El lunes se matricula y a partir de entonces, a disfrutarla!!!

Saludos
Javier

Enviado desde mi Redmi 5 Plus mediante Tapatalk
 

javier bikerman

Acelerando
Registrado
5 May 2019
Mensajes
270
Puntos
63
Ubicación
Albacete
Felicidades Javier yo tambien venia de dos RT y el cambio fue tan gordo como la gorda :D ya veras estarás encantado y mas con este nuevo corazon que le han puesto

Saludos y gassss
Tú y las palabras que me dijiste por teléfono cuando te cambiaste de la recién sacada RT LC, a la Adventure, hace ya unos años, han tenido gran parte de culpa...


Enviado desde mi Redmi 5 Plus mediante Tapatalk
 

despista2

Curveando
Registrado
13 Nov 2013
Mensajes
2.869
Puntos
113
Ubicación
La Gipuzkoa profunda
Pues aqui uno en dasMoto, el conce de BMW en Astigarraga, esperando que transplanten algunas cosas de mi ex R1200 GS LC a mi nueva R1250 GSA (alzas, pantalla Puig, soportes para las maletas y el baul, ...)

Me temo que, como buen norteño, me voy a mojar en el estreno, porque ya está oscureciendo y cambiando el viento y son 80 km hasta casa. Menos mal que una de las cosas que tb transplanto son las cubiertas actuales, que estan cambiadas hace 1500 km y cuyo comportamiento en mojado ya conozco de sobra.

Y luego el rodaje, acostumbrarse al volumen y peso, ..

En fin, qué sufrimiento ;)
 

lgca

Curveando
Registrado
31 Oct 2010
Mensajes
1.390
Puntos
83
Pues aqui uno en dasMoto, el conce de BMW en Astigarraga, esperando que transplanten algunas cosas de mi ex R1200 GS LC a mi nueva R1250 GSA (alzas, pantalla Puig, soportes para las maletas y el baul, ...)

Me temo que, como buen norteño, me voy a mojar en el estreno, porque ya está oscureciendo y cambiando el viento y son 80 km hasta casa. Menos mal que una de las cosas que tb transplanto son las cubiertas actuales, que estan cambiadas hace 1500 km y cuyo comportamiento en mojado ya conozco de sobra.

Y luego el rodaje, acostumbrarse al volumen y peso, ..

En fin, qué sufrimiento ;)
Dale recuerdos a Andoni de mi parte.
Y a disfrutar!!!!


Enviado desde mi iPhone utilizando Tapatalk
 

HijodeBiento

Acelerando
Registrado
2 Abr 2014
Mensajes
220
Puntos
63
Ubicación
Sanfermines!
Me temo que, como buen norteño, me voy a mojar en el estreno, porque ya está oscureciendo y cambiando el viento y son 80 km hasta casa. Menos mal que una de las cosas que tb transplanto son las cubiertas actuales, que estan cambiadas hace 1500 km y cuyo comportamiento en mojado ya conozco de sobra
vienen las nubes super beltzas. Suerte con el estreno!!. Te va a encantar. Da una confianza ilimitada de delante. Es sorprendente lo que ha cambiado el comportamiento de la moto y no solo el motor. Salu2
 

nemo_34

Curveando
Registrado
11 Jul 2012
Mensajes
1.626
Puntos
113
Ubicación
Sant Cugat del Valles
Tras un par de RT y cautivado por la 1250GS, que tuve la suerte de probar al poco de sacarla, me he decidido por "LA VACA".

Sólo espero que me dé tantas satisfacciones como su hermana la RT.
Desde luego, motivos a priori no le faltan.

Me hubiera gustado probarla antes...pero no ha podido ser...

Es la única espina que tengo, pues dije por activa y por pasiva que nunca más compraría una moto sin probarla bien probada.

El lunes se matricula y a partir de entonces, a disfrutarla!!!

Saludos
Javier

Enviado desde mi Redmi 5 Plus mediante Tapatalk
Hola Javier.

Hemos hablado de la K unas cuantas veces y al final no cambié y me alegro mucho... La GSA es, para mi, el compromiso perfecto (midiendo 1,92).

A disfrutarla mucho y con muuuuuchos kilómetros...

Ahora a ponerle chuches, que también mola. .... (Cupula puig turing con refuerzos, etc..)

Vss
 

Jezko

Allá vamos
Registrado
6 Oct 2006
Mensajes
852
Puntos
43
Ubicación
Collbató (Barcelona)
Muchas gracias por las aclaraciones entre la Puig y Wunderlich.
Una última pregunta y perdonad.
Cuál baja más? Y por contra cuál sube más?
Y basta con un refuerzo o hay que poner dos? Wunderlich tiene una opción que incluye dos refuerzos.
Muchas gracias de nuevo.


Enviado desde mi iPhone utilizando Tapatalk
En el de puig, vienen dos.

Enviado desde mi SM-G950F mediante Tapatalk
 

lgca

Curveando
Registrado
31 Oct 2010
Mensajes
1.390
Puntos
83
Gracias!


Enviado desde mi iPhone utilizando Tapatalk
 

velezdando

Curveando
Registrado
17 Feb 2013
Mensajes
2.846
Puntos
113
Ubicación
Córdoba & Lausanne
Hoy he puesto mis cubiertas preferidas (Continental CTA2) y no sé por qué no las puse nada más sacar la moto del concesionario. Confianza brutal y muy silenciosas comparadas con las Bridgestone de origen. Parece otra moto, he ido todo el camino con una sonrisa de oreja a oreja.

Eso sí, me ha cortado el rollo este mensaje que ha aparecido tras un apretón:



Alguien sabe de qué puede tratarse?

He parado el motor un par de minutos y ya no ha vuelto a aparecer, pero mosquea...
 

despista2

Curveando
Registrado
13 Nov 2013
Mensajes
2.869
Puntos
113
Ubicación
La Gipuzkoa profunda
Hoy he puesto mis cubiertas preferidas (Continental CTA2) y no sé por qué no las puse nada más sacar la moto del concesionario. Confianza brutal y muy silenciosas comparadas con las Bridgestone de origen. Parece otra moto, he ido todo el camino con una sonrisa de oreja a oreja.

Eso sí, me ha cortado el rollo este mensaje que ha aparecido tras un apretón:



Alguien sabe de qué puede tratarse?

He parado el motor un par de minutos y ya no ha vuelto a aparecer, pero mosquea...
Si se ha apagado no creo que sea nada serio. Alguno de los multiples sensores. A mi, cuando no llevaba ni 10 km me ha saltado el error de la llamada de emergencia, que debe ser un clasico. Se ha quedado el triangulo amarillo fijo a la izquierda pero, en cuanto he apagado y encendido, no ha vuelto a aparecer.
 

velezdando

Curveando
Registrado
17 Feb 2013
Mensajes
2.846
Puntos
113
Ubicación
Córdoba & Lausanne
Bueno, he tenido que esperar 4 horas y volver cayendo la noche y lloviendo

Pero con una sonrisa de boca a boca

Esta es mi 4a moto y la primera foto de las 4 siempre ha sido aqui, un mirador sobre eo Cantábrico, cerca de Deba

Preciosa. Que la disfrutes.

Lo de la llamada de emergencia el primer día es normal. Luego ya te aparecerá en ocasiones contadas.
 

nemo_34

Curveando
Registrado
11 Jul 2012
Mensajes
1.626
Puntos
113
Ubicación
Sant Cugat del Valles
Si se ha apagado no creo que sea nada serio. Alguno de los multiples sensores. A mi, cuando no llevaba ni 10 km me ha saltado el error de la llamada de emergencia, que debe ser un clasico. Se ha quedado el triangulo amarillo fijo a la izquierda pero, en cuanto he apagado y encendido, no ha vuelto a aparecer.
Trankilo... es el Carma del informático..." apagar y encender" :D
 

ERPEPEDEMORON

En rodaje
Registrado
10 Oct 2010
Mensajes
117
Puntos
28
Hola que tal ,tengo unas dudas espero no se molestéis por preguntar aqui , tengo una rt 1200 modelo 2010 y me decidido por cambiarla por la adventure y estado en el concesionario y allí me surgió la dudas pedir precio de el nuevo modelo 1250 hp y me la dejas por 25000e y estando allí me ofrecieron un modelo 2018 triple blak con precio casi 20.000e
Los dos modelo con los 3 paquetes y aquí donde me suergue la duda hay tanta diferencia de motor de una a la otra. Cambia tanto una moto de la otra merece la pena ir por la 1250 HP me gustaría que me depejaran un poco las dudas .y que os parece los precios yo lo veo un poco elevado sobre todo el .modelo HP 1250 gracias de antemanos y perdón por el tocho .
Buenas noches, veo que vives cerca, solo comentarte, yo tengo encargada una gris nueva 1250gsa con los 3 paquetes y alarma en 22000€, yo por 2000€ la estreno, la verdad. En Granada, si quieres te paso el teléfono. Un saludo.
 

Jordi de KP

Arrancando
Registrado
2 Jul 2017
Mensajes
71
Puntos
33
Ubicación
Capellades
Lo de la llamada salta al perder la cobertura......parece ser que con una actualización se solventa el tema....ya que antes de mandar el error, lo vuelve a probar al cabo de un rato y si tiene cobertura....pués ya no lo manda.
El error de motor también me salió y me dijeron que puede ser por micro-cortes de la bateria....no sé...
 

jamcbmw

Allá vamos
Registrado
2 Sep 2010
Mensajes
878
Puntos
43
Ubicación
Alcorcón
Quería haceros una consulta, viendo estos últimos post, he pensado que lo fácil para ver lo que pasa con estos mensajes del tft, es pincharle el gs911, claro si se dispone de él. Y eso me recuerda que debo actualizar mi gs911 para mi nueva adv y zas, estoy viendo que las nuevas llevan obd ll, ya no vale el connector de 10 pines, he estado mirando y creo que hay un adaptador con un razonable precio de poco más de 25 euros y con eso solucionado. Mi pregunta es la siguiente. Alguno a pinchado el gs911 en las nuevas 1250? Con actualizar el software y el adaptador es suficiente?
Estoy recopilando la info al respecto y si alguno puede dar algo de luz, pues mejor que mejor.
Un saludo

Enviado desde mi MHA-L29 mediante Tapatalk
 

javier bikerman

Acelerando
Registrado
5 May 2019
Mensajes
270
Puntos
63
Ubicación
Albacete
Verdad que es bonita...??

Aún sin terminar de vestir..??

La encargué a primeros de abril. Ha tardado 6 semanas...Y ahora que llega, estoy fuera este finde...

Es como si la Vida tuviese sus propios planes.

Por otra parte, por más motos que uno haya tenido, no me acostumbro a esta situación de tensa espera...

Solo me consuela pensar que la voy a tener a mi disposición cuanto quiera y que quizás, como deseo, se abrá un antes y un después en mi vida motera, como ya ocurrió con la RT.

Nuevas carreteras, nuevas rutas..., o las mismas, pero disfrutadas de otra manera.

Enigmas por descubrir...

Buenas noches!!

Javier


Enviado desde mi Redmi 5 Plus mediante Tapatalk
 

Mikel63

Curveando
Registrado
20 Sep 2018
Mensajes
1.014
Puntos
113
Ubicación
Toledo
Bueno, he tenido que esperar 4 horas y volver cayendo la noche y lloviendo

Pero con una sonrisa de boca a boca

Esta es mi 4a moto y la primera foto de las 4 siempre ha sido aqui, un mirador sobre eo Cantábrico, cerca de Deba

Lo tuyo ha sido llegar y besar el santo jjjj, no en el día de la entrega, sino al encargarla. Tiempo récord.
Que la disfrutes mucho con saludo.
Saludos
 

Montecristo.

Curveando
Registrado
23 Feb 2011
Mensajes
1.286
Puntos
113
Hola sigo en ruta, hoy ya toca agua pero hasta ayer tiempo espectacular en pirineos frances y español.
 

Adjuntos

Earendir

En rodaje
Registrado
18 Mar 2013
Mensajes
181
Puntos
43
Ubicación
Biar (Alicante)
Hoy he puesto mis cubiertas preferidas (Continental CTA2) y no sé por qué no las puse nada más sacar la moto del concesionario. Confianza brutal y muy silenciosas comparadas con las Bridgestone de origen. Parece otra moto, he ido todo el camino con una sonrisa de oreja a oreja.

Eso sí, me ha cortado el rollo este mensaje que ha aparecido tras un apretón:



Alguien sabe de qué puede tratarse?

He parado el motor un par de minutos y ya no ha vuelto a aparecer, pero mosquea...
Puedes estar tranquilo. A mi me pasó hace un par de semanas volviendo de cambiarle las suspensiones. Me quedé como tu, mosca. La llevé al día siguiente al concesionario y me dijeron que estaba todo ok. La conectaron a la máquina y parece que el error tenía que ver con algún sensor. El jefe de taller me dijo que si aparece y se va, lo más probable es que sea una lectura errónea de algún sensor. En fin, cosas de la tecnología, supongo...
 

CUERVO13SM

Arrancando
Registrado
12 Oct 2016
Mensajes
77
Puntos
18
Buena pues he pedido la moto con los tkc80 ya que son mis ruedas favoritas, miedo me da que duraran en esta moto...
 

Mikel63

Curveando
Registrado
20 Sep 2018
Mensajes
1.014
Puntos
113
Ubicación
Toledo
Puedes pedir neumáticos off o neumáticos on, sin coste adicional. Lo que no creo que se pueda pedir sea una marca concreta, a no ser que el concesionario tenga el detalle.

Saludos
 

HijodeBiento

Acelerando
Registrado
2 Abr 2014
Mensajes
220
Puntos
63
Ubicación
Sanfermines!
Bueno, he tenido que esperar 4 horas y volver cayendo la noche y lloviendo

Pero con una sonrisa de boca a boca

Esta es mi 4a moto y la primera foto de las 4 siempre ha sido aqui, un mirador sobre eo Cantábrico, cerca de Deba

Chulisima, yo he visto las fotos de tus "otras" en ese sitio. No le quedan mal las maletas. Sludos
 

despista2

Curveando
Registrado
13 Nov 2013
Mensajes
2.869
Puntos
113
Ubicación
La Gipuzkoa profunda
Chulisima, yo he visto las fotos de tus "otras" en ese sitio. No le quedan mal las maletas. Sludos
Ha sido mi toque de practicidad. Reconozco que la imagen con las de alumino es impactante. Pero ese top lo llevo a diario y las maletas solo en largos viajes. Me bastan y me no sobresalen de las defensas el motor, por lo que ya me he acostumbrado a filtrar con ellas.
 

-DANTE-

Allá vamos
Registrado
6 Feb 2019
Mensajes
624
Puntos
63
Ubicación
Catalunya
Puedes estar tranquilo. A mi me pasó hace un par de semanas volviendo de cambiarle las suspensiones. Me quedé como tu, mosca. La llevé al día siguiente al concesionario y me dijeron que estaba todo ok. La conectaron a la máquina y parece que el error tenía que ver con algún sensor. El jefe de taller me dijo que si aparece y se va, lo más probable es que sea una lectura errónea de algún sensor. En fin, cosas de la tecnología, supongo...
Cuando estrené la moto me pasó de camino a casa en menos de 20 km. La lleve al taller al día siguiente, la explicación que me dieron es que fallaba un sensor. Lo cambiaron y desde entonces 1600km sin problemas. Ves, que la miren bien, que le cambien el sensor si es necesario y listo. Esta en garantía, no tendrás que pagar nada.
 

JohanQ

Allá vamos
Registrado
17 Jun 2016
Mensajes
913
Puntos
93
Hoy he puesto mis cubiertas preferidas (Continental CTA2) y no sé por qué no las puse nada más sacar la moto del concesionario. Confianza brutal y muy silenciosas comparadas con las Bridgestone de origen. Parece otra moto, he ido todo el camino con una sonrisa de oreja a oreja.

Eso sí, me ha cortado el rollo este mensaje que ha aparecido tras un apretón:



Alguien sabe de qué puede tratarse?

He parado el motor un par de minutos y ya no ha vuelto a aparecer, pero mosquea...
Si es puntualmente no le des importancia a mi me salto un día que arranque sin hacer el precheck poco después del rodaje de eso hace 4000 kms y se fue y nada..

Si persiste es un error en algún sensor o elemento no grave del motor... si te sale más veces ves al taller y que pasen el diagnóstico
 

velezdando

Curveando
Registrado
17 Feb 2013
Mensajes
2.846
Puntos
113
Ubicación
Córdoba & Lausanne
Me dejé la moto a las 2 en BMW. Me dicen que se le ha ido un sensor del árbol de levas. Mañana les llega y me lo cambian.

Mientras tanto me han prestado esto que me hace echar más de menos aún mi GSA:

 
Arriba