Metzerler tourance nest

_joshua_

Arrancando
Registrado
19 Sep 2015
Mensajes
56
Puntos
8
Ubicación
Talavera de la reina
Monte hace poco (unos 600 km) en mi gs 1250 ADV,estos neumáticos y en la primera salida note como al soltar el manillar se volvía loco de los movimientos que hacía.Pensando en un mal equilibrado,volví al mecánico y me dijo que aveces pasaba, me los volvió a equilibrar y tras probarla sigue igual,me dice que cuando se empiece a desgastar desaparecerán.Me temo que tendré que tener cuidado y no soltar el manillar
 

bultii

Allá vamos
Registrado
2 Mar 2011
Mensajes
576
Puntos
18
Ubicación
Costa del Sol
Eso no es normal, algo no está bien con gomas nuevas tiene ir suelto de manos perfecta
 

Maturin

Acelerando
Registrado
29 Oct 2019
Mensajes
479
Puntos
63
Ubicación
VIGO
Que te los cambie por un juego nuevo que ese no está bien y creo no se arreglará con el desgaste
 

Lukanor

En rodaje
Registrado
19 Nov 2016
Mensajes
127
Puntos
28
Yo tambien he usado mucho ese neumatico en diferentes motos y no he notado ese problema.
No tienen que estar bien.
 

XTR

Curveando
Registrado
17 Jun 2014
Mensajes
4.531
Puntos
113
Ubicación
BCN-Collserola.
Monte hace poco (unos 600 km) en mi gs 1250 ADV,estos neumáticos y en la primera salida note como al soltar el manillar se volvía loco de los movimientos que hacía.Pensando en un mal equilibrado,volví al mecánico y me dijo que aveces pasaba, me los volvió a equilibrar y tras probarla sigue igual,me dice que cuando se empiece a desgastar desaparecerán.Me temo que tendré que tener cuidado y no soltar el manillar
Yo también tuve ese problema, no desaparece con el uso, desaparece cuando cambias el neumático.
Me volví loco haciendo pruebas y pruebas.
 

FML83

En rodaje
Registrado
7 May 2022
Mensajes
156
Puntos
28
Ubicación
Alicante
Parece más un defecto de fabricación de las gomas. Mucho cuidado.
 

kowalski gs

Curveando
Registrado
28 Feb 2013
Mensajes
4.894
Puntos
113
Yo las llevo y puedo ir sin manos a Cabo norte, no es para nada normal, ni con nuevos ni usados.
Mal equilibrados o neumáticos deformados.
 
Última edición:

r100roadster

Curveando
Registrado
22 Abr 2015
Mensajes
1.538
Puntos
113
Voy por mi segundo juego y perfectas.


Enviado desde mi iPad utilizando Tapatalk
 

HijodeBiento

Curveando
Registrado
2 Abr 2014
Mensajes
1.049
Puntos
113
Ubicación
Sanfermines!
yo he gastado varios juegos y si hay que decir que es muy "picudo" el delantero. Cae mucho. Ahora esos movimientos que tu dices no me los han hecho nunca.
Salu2
 

rulbcn

Allá vamos
Registrado
23 Feb 2019
Mensajes
657
Puntos
63
Ubicación
Terrassa
Coincido con los compañeros, muchos km con esos neumáticos y la moto no se mueve, algo hay mal.

Enviado desde mi Pixel 6 Pro mediante Tapatalk
 

Ramon1961

Allá vamos
Registrado
4 Feb 2010
Mensajes
808
Puntos
63
Monte hace poco (unos 600 km) en mi gs 1250 ADV,estos neumáticos y en la primera salida note como al soltar el manillar se volvía loco de los movimientos que hacía.Pensando en un mal equilibrado,volví al mecánico y me dijo que aveces pasaba, me los volvió a equilibrar y tras probarla sigue igual,me dice que cuando se empiece a desgastar desaparecerán.Me temo que tendré que tener cuidado y no soltar el manillar
600 km? Ya no son males de estreno.
Cuando monté mis actuales Metzeler Next también tuve problemas, aunque eran distintos. No habia movimientos raros pero oponian resistencia para plegar, y especialmente en la rueda delantera para incluso girar el manillar.
200 o 300 quilómetros después, de fábula
 

zapatas

Curveando
Registrado
23 Jul 2005
Mensajes
3.059
Puntos
113
Ubicación
Madrid
Haber si van a estar mal montados, a mi me paso algo parecido y es que no habían talonado bien, por los ñapas que los montaron.
 

Dosbichos

Acelerando
Registrado
18 Nov 2015
Mensajes
358
Puntos
63
Monte hace poco (unos 600 km) en mi gs 1250 ADV,estos neumáticos y en la primera salida note como al soltar el manillar se volvía loco de los movimientos que hacía.Pensando en un mal equilibrado,volví al mecánico y me dijo que aveces pasaba, me los volvió a equilibrar y tras probarla sigue igual,me dice que cuando se empiece a desgastar desaparecerán.Me temo que tendré que tener cuidado y no soltar el manillar
A mi me paso también. Justo tras un cambio emprendí viaje y a los 500 km noté eso que dices. Creía que era equilibrado, pero resultó que tenia descentrado el eje de la llanta. ¿Se descentró al montármelo o por pillar un bache gordo cargado en el viaje? Nunca se sabrá, pero ellos dijeron que no habían sido y en otro taller dijeron que sí, que fue en el montaje. Pero es verdad que pudo ser un bache que recuerdo pisar. El caso es que no me suelto de manos ni harto de vino (no es exagerado pero comienza a trepidar). Con esto quiero decirte ¿no habrás pillado un bache? Comprueba que la llanta gira "fina", porque igual estas pensando en el neumático y es la llanta. A mi me la comprobaron en el concesionario.
 

_joshua_

Arrancando
Registrado
19 Sep 2015
Mensajes
56
Puntos
8
Ubicación
Talavera de la reina
Que va , no pille ningun bache y me las desmontaron de nuevo al volver a equilibrarlas,puede ser deformacion del neumatico pero ninguna empresa ni mecanico se responsabilizara de eso
 
Arriba