Problema embrague GSA 1250 enero 2020

danisv1968

Arrancando
Registrado
4 Feb 2015
Mensajes
11
Puntos
3
Buenas a tod@s.
Tengo una GSA 1250 comprada en enero del 2020 con 15720 km, y hoy la he llevado al taller porque me patinaba el embrague...
Hago una conducción normal, casa - trabajo (ciudad y extrarradio), alguna salida... No la he puesto nunca en circuito, ni de rallys ni nada. Uso bastante el cambio doble embrague,...
¿Es normal que con 15.720km esté así? ¿A alguien más le ha pasado?
A ver qué me dicen...
Gracias de antemano.
 

MARTINBOMBERO

Curveando
Registrado
25 Mar 2006
Mensajes
1.929
Puntos
113
Si fueran 100000kms más tal vez sería normal, pero con tan pocos debe ser alguna avería como que ha ido patinando, me quedo aquí
 

Dibi

Curveando
Registrado
8 Ago 2014
Mensajes
4.568
Puntos
113
Buenas a tod@s.
Tengo una GSA 1250 comprada en enero del 2020 con 15720 km, y hoy la he llevado al taller porque me patinaba el embrague...
Hago una conducción normal, casa - trabajo (ciudad y extrarradio), alguna salida... No la he puesto nunca en circuito, ni de rallys ni nada. Uso bastante el cambio doble embrague,...
¿Es normal que con 15.720km esté así? ¿A alguien más le ha pasado?
A ver qué me dicen...
Gracias de antemano.
Qué quieres decir con lo de "doble embrague"? Con estas motos no hay que hacer doble embrague.
 

velezdando

Curveando
Registrado
17 Feb 2013
Mensajes
4.177
Puntos
113
Ubicación
Centroeuropa
A un compañero de trabajo francés le ha pasado lo mismo. El embrague “se ha ido” con 7.000 km (GSA 2021).

Lo peor es que en el concesionario cuestionan su forma de conducir cuando vendió una GSA DOHC con 150.000 km y embrague de origen
 

Rsportxema

Allá vamos
Registrado
31 Mar 2012
Mensajes
638
Puntos
43
Ubicación
Cantabria
Mirad el lado de bueno de este cambio de diseño en las LC.
El cambio de embrague se realiza en un periquete y no por mucho dinero si eres algo manitas.
No obstante lo q te ha pasado no es lógico dándole incluso cualquier uso.
Reclama

Enviado desde mi SM-G960F mediante Tapatalk
 

MARTINBOMBERO

Curveando
Registrado
25 Mar 2006
Mensajes
1.929
Puntos
113
Yo también pienso que aunque sólo hagas trial, son pocos kms para que muera el embrague
 

SAILOIU

Acelerando
Registrado
20 May 2019
Mensajes
274
Puntos
93
Ubicación
Bizkaia
Mi GSA también es de enero’20, tiene 26000 kms. El embrague funciona correctamente.
Te comento para descartar una partida defectuosa…


Enviado desde mi iPhone utilizando Tapatalk
 

MARTINBOMBERO

Curveando
Registrado
25 Mar 2006
Mensajes
1.929
Puntos
113
Y en los antiguos, en los nuevos suelen poner que es perjudicial para las cajas de cambio actuales ,eso era para las antiguas con un sincronismo de la época (pero casi nadie lee el manual de ningún vehículo)
 

Asturiancetorix

Curveando
Registrado
23 Nov 2009
Mensajes
3.087
Puntos
113
Ubicación
Asturias
No es que no haya que hacerlo, es que no se puede. El doble embrague implica pasar por punto muerto que obviamente en la moto no es posible. En los coches sí.
En motocicletas cuando alguien, por costumbre supongo, dice lo de "hacer doble embrague" yo lo entiendo equivalente a "dar un golpe de gas".

Vamos, que se refieren a eso.

Porque es lo que dices, "doble embrague" propiamente dicho en un cambio manual secuencial ya me dirás 😂
 

danisv1968

Arrancando
Registrado
4 Feb 2015
Mensajes
11
Puntos
3
Qué quieres decir con lo de "doble embrague"? Con estas motos no hay que hacer doble embrague.
Perdón. Me refería a que utilizo habitualmente el cambio Pro semiautomático. Y sí, cuando lo hago con el embrague, normalmente doy un pequeño "golpe" de gas.


Aceite, el que me pusieron en el concesionario... ni idea.
Llamé al servicio de Atención al Cliente, y me han dicho que es una pieza de desgaste y que no hay garantía.
Es la 3ª GS que tengo, en la primera, del 2006, no lo cambié hasta los 80.000km.
La 2ª , GSA del 2017, me la vendí con 30.000km sin que fuese mal.
El coste de la reparación, 800€... No. No me lo hago yo. Sí, es menos que el de la que llevaba embrague en seco que había que abrir motor... pero son 800€...
Me han pasado fotos de la prensa del embrague y los discos, y se ve la prensa gastada y los discos bien (un poco más oscuro el que está en contacto con la prensa).
2021-11-03 18.24.03.jpg
2021-11-03 18.24.05.jpg2021-11-03 18.24.07.jpg2021-11-03 18.24.07-1.jpg
 

danisv1968

Arrancando
Registrado
4 Feb 2015
Mensajes
11
Puntos
3
A un compañero de trabajo francés le ha pasado lo mismo. El embrague “se ha ido” con 7.000 km (GSA 2021).

Lo peor es que en el concesionario cuestionan su forma de conducir cuando vendió una GSA DOHC con 150.000 km y embrague de origen
Pues si me puedes dar más información al respecto de si ha hecho algo. Gracias
 

poliki

Acelerando
Registrado
22 Mar 2011
Mensajes
417
Puntos
28
Ubicación
Pamplona
El dar un golpe de gas con el embrague pisado no creo que le haga ningún bien al embrague.
 

Asturiancetorix

Curveando
Registrado
23 Nov 2009
Mensajes
3.087
Puntos
113
Ubicación
Asturias
El dar un golpe de gas con el embrague pisado no creo que le haga ningún bien al embrague.
Para reducir marchas sí, con el golpe de gas puedes embragar antes y no tienes que usar la zona de fricción del embrague para digerir la diferencia de revoluciones que hay entre marchas.

Date cuenta que si (por ejemplo) vas a 5000rpm y bajas marcha, sin golpe de gas tienes que embragar de forma suave para igualar las rpm (que subirán a 5500 por ejemplo y que no sea brusco, usando la zona de fricción.

Con golpe de gas aumentas las rpm y cuando estén en el punto correcto embragas sin más.

Es más o menos lo mismo que hace un quicksifter, pero de forma manual.
 

danisv1968

Arrancando
Registrado
4 Feb 2015
Mensajes
11
Puntos
3
Interesante vídeo sobre los problemas de ese embrague 1 parte

Gracias por los vídeos. Ya se ve que es un problema endémico lo de la placa de presión… pero lo raro es que me lo haya hecho con tan pocos km… Se puede saber de qué material están hechas? Es aluminio? Podría ser que alguna partida haya salido defectuosa y se desgaste más que otra?
O soy que conduzco mal…
 

JAVIERCC

En rodaje
Registrado
23 Nov 2020
Mensajes
122
Puntos
28
Ubicación
ALMERIA
Gracias por los vídeos. Ya se ve que es un problema endémico lo de la placa de presión… pero lo raro es que me lo haya hecho con tan pocos km… Se puede saber de qué material están hechas? Es aluminio? Podría ser que alguna partida haya salido defectuosa y se desgaste más que otra?
O soy que conduzco mal…
Es un problema de diseño/material de la placa de embrague,ten en cuenta que lo único que sufre desgaste es el plato presión,y el primer ferodo enclava sobre el plato solamente gastando los bordes,todos los discos salen nuevos,la única solución duradera sería poner un rekluse
 

Califa99

Acelerando
Registrado
8 Mar 2017
Mensajes
377
Puntos
93
Ubicación
Guadalajara
Lo malo es que parece que comprando el embrague completo nuevo de BMW, seguirá existiendo el mismo problema.

Enviado desde mi M2004J19C mediante Tapatalk
 

Afrikaaner

Curveando
Registrado
22 Mar 2003
Mensajes
1.495
Puntos
113
Ubicación
España
El dar un golpe de gas con el embrague pisado no creo que le haga ningún bien al embrague.
cómo que no? De otra forma el golpe que llega a la rueda trasera sería de aupa (aunque lleve antirrebote la GS).
Todas las motos con embrague manual y llevadas a ritmo, al reducir como no des golpe de gas te pega un trallazo la rueda trasera que lo más probable es que bloquees y vayas al suelo.
No lo enseñan en la autoescuela pero es lo primero que aprendes el día que sales a hacer carretera de montaña. Obviamente por ciudad entre semáforos, o en una autovía no te va a hacer falta.
Saludos.
 

facero

Arrancando
Registrado
18 Abr 2010
Mensajes
40
Puntos
8
Buenas tardes.
No es el mismo caso pero comento que, aparte de la GSA 1250 de marzo de 2020 que tengo y cuyo embrague funciona correctamente, compré una KTM 390 adventure de segunda mano en un concesionario oficial con 3000 km. A la semana de tenerla la metí en una pista no muy exigente y el embrague de la moto falló ( patinaba). La garantia cubrió los gastos de la reparación y no pusieron ningún "pero" a pesar de ser una pieza de desgaste.
Ya comento que no es ni la misma situación ni marca pero que todo depende del concesionario. A lo mejor hay que hablar con los jefes del lugar y no con el indio de turno y presionar algo.
 

danisv1968

Arrancando
Registrado
4 Feb 2015
Mensajes
11
Puntos
3
Buenas tardes.
No es el mismo caso pero comento que, aparte de la GSA 1250 de marzo de 2020 que tengo y cuyo embrague funciona correctamente, compré una KTM 390 adventure de segunda mano en un concesionario oficial con 3000 km. A la semana de tenerla la metí en una pista no muy exigente y el embrague de la moto falló ( patinaba). La garantia cubrió los gastos de la reparación y no pusieron ningún "pero" a pesar de ser una pieza de desgaste.
Ya comento que no es ni la misma situación ni marca pero que todo depende del concesionario. A lo mejor hay que hablar con los jefes del lugar y no con el indio de turno y presionar algo.
Hablé con el jefe de taller y dijo que había enviado a BMW Ibérica y habían dicho que es un problema de desgaste… hablé con otro jefe de taller de otro concesionario oficial y me comentó que él lo intentaría pasar por garantía, porque los discos no salían quemados ni nada.
Llamé al servicio de atención al cliente de BMW Ibérica y tomaron nota desde el departamento de reclamaciones.
Me llamaron a los 6 días (entre medio hubo un fin de semana y una fiesta en madrid). Me dijeron que era pieza de desgaste y sus servicios técnicos, junto a los del concesionario, decían que al ser una pieza de desgaste no entraba en garantía…
Me volví a quejar aduciendo que no es normal que con 15700km se haya gastado el plato de presión y los discos y sus ferodos estén bien…
Envié un mail quejándome otra vez, y estoy a la espera que me contesten.
Entre tanto, di la orden de reparar la moto porque la necesito para trabajar. Me cambiaron todo el embrague, incluidos discos, separadores, muelles y el plato de presión… no venden el plato suelto… pedí que me dieran las piezas, y vistas en directo es escandaloso cómo se ha gastado el aluminio del plato y los discos están bien (cuando creo que se deberían gastar antes los ferodos)…
En fin. A ver qué me dicen….
 

JAVIERCC

En rodaje
Registrado
23 Nov 2020
Mensajes
122
Puntos
28
Ubicación
ALMERIA
Hablé con el jefe de taller y dijo que había enviado a BMW Ibérica y habían dicho que es un problema de desgaste… hablé con otro jefe de taller de otro concesionario oficial y me comentó que él lo intentaría pasar por garantía, porque los discos no salían quemados ni nada.
Llamé al servicio de atención al cliente de BMW Ibérica y tomaron nota desde el departamento de reclamaciones.
Me llamaron a los 6 días (entre medio hubo un fin de semana y una fiesta en madrid). Me dijeron que era pieza de desgaste y sus servicios técnicos, junto a los del concesionario, decían que al ser una pieza de desgaste no entraba en garantía…
Me volví a quejar aduciendo que no es normal que con 15700km se haya gastado el plato de presión y los discos y sus ferodos estén bien…
Envié un mail quejándome otra vez, y estoy a la espera que me contesten.
Entre tanto, di la orden de reparar la moto porque la necesito para trabajar. Me cambiaron todo el embrague, incluidos discos, separadores, muelles y el plato de presión… no venden el plato suelto… pedí que me dieran las piezas, y vistas en directo es escandaloso cómo se ha gastado el aluminio del plato y los discos están bien (cuando creo que se deberían gastar antes los ferodos)…
En fin. A ver qué me dicen….
Sí venden el plato suelto,vale noventaytantos más iva
 

Boxercardan

Curveando
Registrado
10 May 2020
Mensajes
1.192
Puntos
113
Ubicación
Variable
La verdad es que les ha salido "una joyita" la 1250:
Entre embragues, cardan oxidados, fallos del SOS, Avería en pata telescópica, rotura de radios, etc. se están cubriendo de gloria.

Yo quité la mía antes de que acabara la garantía
 

JAVIERCC

En rodaje
Registrado
23 Nov 2020
Mensajes
122
Puntos
28
Ubicación
ALMERIA
Yo creo que el peor fallo posible que tiene la 1200/1250 gs (a partir de 2017 está subsanado) es un defecto de diseño en la caja de cambios que hace que coja holgura el primario y no te deja embragar,la solución pasa por poner el cambio a partir del 2017 ,que viene modificado,no pongáis otro cambio de una moto desguace del 2013 al 2016 que puede que os pase de nuevo,de hecho BMW sólo te vende el de la 2017 en adelante,junto con rodamientos internos placas tornillería nueva otro motor de arranque y soporte colector nuevo que hay que cambiar, los demás fallos que comentáis son "calderilla".
 

JAVIERCC

En rodaje
Registrado
23 Nov 2020
Mensajes
122
Puntos
28
Ubicación
ALMERIA
Osea que en resumidas cuentas,a falta de cómo envejezca el sistema shiftcam (los actuadores son eléctricos y valen un riñón cada uno) la 1250 no tiene fallos gordos,se subsanaron en el año 2017 con la 1200 ,que en esencia es la misma moto
 

Boxercardan

Curveando
Registrado
10 May 2020
Mensajes
1.192
Puntos
113
Ubicación
Variable
Osea que en resumidas cuentas,a falta de cómo envejezca el sistema shiftcam (los actuadores son eléctricos y valen un riñón cada uno) la 1250 no tiene fallos gordos,se subsanaron en el año 2017 con la 1200 ,que en esencia es la misma moto
No tiene fallos gordos, no.
Leídos en este mismo foro sólo:
Avería en embrague
Cardan oxidados y/o grapados
Avería en sistema e-call
Avería "pata telescópica"
Rotura de radios en llantas.

Yo tuve suerte y me libré de las 2 primeras
 

JAVIERCC

En rodaje
Registrado
23 Nov 2020
Mensajes
122
Puntos
28
Ubicación
ALMERIA
No tiene fallos gordos, no.
Leídos en este mismo foro sólo:
Avería en embrague
Cardan oxidados y/o grapados
Avería en sistema e-call
Avería "pata telescópica"
Rotura de radios en llantas.

Yo tuve suerte y me libré de las 2 primeras
No tiene fallos gordos, no.
Leídos en este mismo foro sólo:
Avería en embrague
Cardan oxidados y/o grapados
Avería en sistema e-call
Avería "pata telescópica"
Rotura de radios en llantas.

Yo tuve suerte y me libré de las 2 primeras
A mi juicio éso no son fallos gordos,yo padecí el del cambio, éso sí es un fallo muy gordo,ahora bien,cada uno tiene sus criterios etc,si para tí lo son,pues es respetable.
 

Asturiancetorix

Curveando
Registrado
23 Nov 2009
Mensajes
3.087
Puntos
113
Ubicación
Asturias
Pero digo yo que soportará el esfuerzo del motor aunque no cojas la maneta no?

Enviado desde mi M2004J19C mediante Tapatalk
Sí, +1.

El quicksifter te ahorras de usar el mando para desembragar, pero el esfuerzo de la transmisión para mover la máquina sigue pasando por el embrague, lógicamente.

Yo creo que esa pieza concreta, esd pequeño disco de presión, es débil de por sí y se desgasta en exceso. Quizá sea solo una remesa (espero).
 
Arriba