Consulta Técnica sonido valvulas R1200gs LC ¿mejora despues del reglaje?

Juanma68

Arrancando
Registrado
12 Jul 2020
Mensajes
85
Puntos
33
Ubicación
guipuzcoa
Hola a todos y feliz año.

Me he hartado de buscarlo antes de escribir esto pero no encuentro una respuesta que me tranquilice.

Tengo dos sonidos (desagradables) en mi GS 2017 con 27.000 kms, ambos en caliente. En frio suena bastante bien, o "normal"
Uno es el descompresor izquierdo, totalmente asumido como "encanto" BMW
El otro es, o quisiera que fuera, sonido a valvulas desajustadas. No suena demasiado mal, suena o se aprecia sobre todo al ralenti, o bajas rpms. No es un sonido que se incremente al acelerar. Quiero remarcar esto último, porque es lo que yo asocio a los problemas con los arboles de levas, despues de haberme visto todos los hilos relacionados con los ruidos de las LC y ver varios videos.

La pregunta es: los que han HECHO un reglaje (no comprobacion) de valvulas ¿habeis notado una mejora en cuanto a rumorosidad?

Gracias y disculpad si la información esta en el foro, no he sido capaz de encontrarla
 

Picolico

En rodaje
Registrado
11 Sep 2018
Mensajes
151
Puntos
28
Ubicación
Barañain-Navarra
Hola a todos y feliz año.

Me he hartado de buscarlo antes de escribir esto pero no encuentro una respuesta que me tranquilice.

Tengo dos sonidos (desagradables) en mi GS 2017 con 27.000 kms, ambos en caliente. En frio suena bastante bien, o "normal"
Uno es el descompresor izquierdo, totalmente asumido como "encanto" BMW
El otro es, o quisiera que fuera, sonido a valvulas desajustadas. No suena demasiado mal, suena o se aprecia sobre todo al ralenti, o bajas rpms. No es un sonido que se incremente al acelerar. Quiero remarcar esto último, porque es lo que yo asocio a los problemas con los arboles de levas, despues de haberme visto todos los hilos relacionados con los ruidos de las LC y ver varios videos.

La pregunta es: los que han HECHO un reglaje (no comprobacion) de valvulas ¿habeis notado una mejora en cuanto a rumorosidad?

Gracias y disculpad si la información esta en el foro, no he sido capaz de encontrarla
Me hicieron válvulas y yo no he notado nada diferente al ruido que hacía antes, ese ruido que, la verdad no sé describir pero que no me gusta. Ese ruido lo noto al relanti, en parado. Todos dicen que ese ruido de normal y así me la he tomado. También os diré que si en cuarta y quinta le retuerces la "oreja" .....ese ruido "redondo" me encanta. Feliz año y saludos desde Pamplona

Enviado desde mi Redmi Note 8T mediante Tapatalk
 

polin380

Acelerando
Registrado
30 Sep 2014
Mensajes
225
Puntos
43
Hola a todos y feliz año.

Me he hartado de buscarlo antes de escribir esto pero no encuentro una respuesta que me tranquilice.

Tengo dos sonidos (desagradables) en mi GS 2017 con 27.000 kms, ambos en caliente. En frio suena bastante bien, o "normal"
Uno es el descompresor izquierdo, totalmente asumido como "encanto" BMW
El otro es, o quisiera que fuera, sonido a valvulas desajustadas. No suena demasiado mal, suena o se aprecia sobre todo al ralenti, o bajas rpms. No es un sonido que se incremente al acelerar. Quiero remarcar esto último, porque es lo que yo asocio a los problemas con los arboles de levas, despues de haberme visto todos los hilos relacionados con los ruidos de las LC y ver varios videos.

La pregunta es: los que han HECHO un reglaje (no comprobacion) de valvulas ¿habeis notado una mejora en cuanto a rumorosidad?

Gracias y disculpad si la información esta en el foro, no he sido capaz de encontrarla
Nop

Enviado desde mi SM-G780G mediante Tapatalk
 

Juanma68

Arrancando
Registrado
12 Jul 2020
Mensajes
85
Puntos
33
Ubicación
guipuzcoa
Bueno pues comprobación hecha y las 8 válvulas están dentro de tolerancia.
Así que de ahí no era.

Enviado desde mi M2102J20SG mediante Tapatalk
 

Juanma68

Arrancando
Registrado
12 Jul 2020
Mensajes
85
Puntos
33
Ubicación
guipuzcoa
el ruido cambia al coger el embraguee??
El sonido que me disgusta, no.
Si que al coger el embrague, la rumorosidad baja, pero como en casi todas las motos.
No van por ahí los tiros, o no parece

Enviado desde mi M2102J20SG mediante Tapatalk
 
Arriba