acelerones descontrolados

arroniz

Acelerando
Registrado
18 Sep 2012
Mensajes
380
Puntos
28
Ubicación
MADRID
hola a todos;
El pasado viernes, cambiando de primera a segunda a 5.000 vueltas; la moto se quedo enganchada en ese regimen. me lleve un poco de susto pues tuve que tirar de embargue poner punto muerto y frenar. la moto continuo a 4.000/5.000 vueltas y ya con precaucion pude llegar a mi destino.
A la mañana siguiente la enciendo para ver si podia detectar la averia y salgo con ella; funcionando perfectamente. su regimen de ralenti correcto y a pesar de varios acelerones hasta 6.500 vueltas, la moto funcionando como si nada.
Algun comentario de lo que pudo suceder y algun consejo para hacer, si procediera???
gracias
 

vkr45

Acelerando
Registrado
22 Dic 2012
Mensajes
368
Puntos
43
Ubicación
LLanura manchega
Pues si ha vuelto a funcionar bien no te marees la cabeza! si persistiera ya seria para mirar cosas....
 

guifebor65cf

En rodaje
Registrado
1 Ago 2020
Mensajes
135
Puntos
28
Ubicación
17855, Montagut
Si... Quizas se te quedó estirado el cable del acelerador cuando se inserta en el carburador, hizo juego y se quedó pillado y por si solo volvió a su posicion normal
 

Mr_TwinFlat

Curveando
Registrado
12 Mar 2003
Mensajes
7.976
Puntos
113
Yo creo que algun cable se enganchó pero creo que en el tacto del mando de gas lo notarias....También puede que fuera del mando del gas....

De momento revisaba esas dos cosas y la observaba.
 

loliyo

Allá vamos
Registrado
27 Ene 2007
Mensajes
965
Puntos
63
Ubicación
Sabadell
Yo creo que un buen repasito de todo el sistema no te iría mal y si ves algo raro como dobleces o alambres sueltos los cambias y seguro que tiene que ir como siempre han ido "bien" , pero sobre todo limpieza y pasos libres de dobleces ✌️ ✌️ 🍻🍻


loliyo
 
Arriba