Consulta Técnica !!ATENCION!! S1000xr no se apaga al quitar la llave

simarte

Arrancando
Registrado
9 Ago 2012
Mensajes
17
Puntos
3
Ayer viniendo a la concentración de Faro y después de 7 horas encima de mi niña, llego a una gasolinera para repostar y sorpresa. Quito la llave y la moto se queda arrancada como si la llave siguiera metida y girada. He podido apagar el motor con el botón de stop pero el cuadro y las luces seguían encendidas. Pude incluso, con la llave en mi mano, volver a arrancar la moto.
Cuando llegue a mi destino le tuve que quitar la batería y hoy veré si se ha solucionado o sigue igual.

Os ha pasado a alguno? A un amigo que tiene la s1000rr del 2017 le paso hace 1 mes exactamente lo mismo. Me lo habrá contagiado? A ver que pasa porque encima se me ha acabado la garantía hace 3 meses.
P.d: la moto tiene 16000km y es de abril de 2016

Si consigo subiré el vídeo q grabé


Enviado desde mi iPhone utilizando Tapatalk
 

Sandra-S1000R

Arrancando
Registrado
13 Ene 2018
Mensajes
53
Puntos
8
Ubicación
Barcelona
Buenos días.

Ha pasado en algunas S1000R que conozco. En esos casos era un problema con el clausor, que han solucionado en BMW a algunos limpiándolo y a otros cambiando el clausor entero...

Suerte!
 

Mark71

Curveando
Registrado
27 Sep 2016
Mensajes
2.081
Puntos
113
Habéis probado a hechar wd 40 a la cerradura y girar el contacto repetidas veces a ver si se suelta ?
 

simarte

Arrancando
Registrado
9 Ago 2012
Mensajes
17
Puntos
3
Buenos días.

Ha pasado en algunas S1000R que conozco. En esos casos era un problema con el clausor, que han solucionado en BMW a algunos limpiándolo y a otros cambiando el clausor entero...

Suerte!

Iré al taller luego. A ver que me dicen. Gracias


Enviado desde mi iPhone utilizando Tapatalk
 

ninox800r

Allá vamos
Registrado
14 Abr 2015
Mensajes
648
Puntos
28
Se te ha estropeado la electronica del clausor, si esta en garantia te lo cambiaran por uno nuevo.

Este tema ya se ha comentado, estaria bien usar el buscador para evitar duplicar temas.

V'ss
 

simarte

Arrancando
Registrado
9 Ago 2012
Mensajes
17
Puntos
3
Se te ha estropeado la electronica del clausor, si esta en garantia te lo cambiaran por uno nuevo.

Este tema ya se ha comentado, estaria bien usar el buscador para evitar duplicar temas.

V'ss

Da gusto pillar gente como tu en los foros que siempre tiene que reprender a la gente. He buscado antes en el foro pero no he encontrado nada. Tienes que compreender que no todos sabemos como buscar exactamente un tema ya que cada uno lo describe con unas palabras diferentes. De todas maneras antes de abrir un Post te mandaré un privado para que me busques lo que necesito y así no molestar a la gente escribiendo en un foro.

V’ssss


Enviado desde mi iPhone utilizando Tapatalk
 

JoanPB

Acelerando
Registrado
28 May 2017
Mensajes
457
Puntos
63
Ubicación
BARCELONA
Da gusto pillar gente como tu en los foros que siempre tiene que reprender a la gente. He buscado antes en el foro pero no he encontrado nada. Tienes que compreender que no todos sabemos como buscar exactamente un tema ya que cada uno lo describe con unas palabras diferentes. De todas maneras antes de abrir un Post te mandaré un privado para que me busques lo que necesito y así no molestar a la gente escribiendo en un foro.

V’ssss


Enviado desde mi iPhone utilizando Tapatalk
Buscar: Apagar s1000r y primer resultado.
Ahora ya puedo devolver a Enigma al museo británico, tras descifrar el mensaje oculto.




Enviat des del meu SM-A520F usant Tapatalk
 

simarte

Arrancando
Registrado
9 Ago 2012
Mensajes
17
Puntos
3
Buscar: Apagar s1000r y primer resultado.
Ahora ya puedo devolver a Enigma al museo británico, tras descifrar el mensaje oculto.




Enviat des del meu SM-A520F usant Tapatalk

Otro al que le voy a escribir cuando tenga dudas. Gracias. De todas maneras tengo una xr


Enviado desde mi iPhone utilizando Tapatalk
 

simarte

Arrancando
Registrado
9 Ago 2012
Mensajes
17
Puntos
3
Y la pregunta es: no será más bonito y educado que en vez de dar lecciones de vida se ponga el enlace al otro hilo?
Habrá gente que está todo el día metida en el foro y que siempre lo hace todo bien y correcto. Espero algún día pertenecer a vuestro club, o igual no .

Gracias a todos los que me habéis contestado para ayudar.

Saludos


Enviado desde mi iPhone utilizando Tapatalk
 

ninox800r

Allá vamos
Registrado
14 Abr 2015
Mensajes
648
Puntos
28
Da gusto pillar gente como tu en los foros que siempre tiene que reprender a la gente. He buscado antes en el foro pero no he encontrado nada. Tienes que compreender que no todos sabemos como buscar exactamente un tema ya que cada uno lo describe con unas palabras diferentes. De todas maneras antes de abrir un Post te mandaré un privado para que me busques lo que necesito y así no molestar a la gente escribiendo en un foro.

V’ssss


Enviado desde mi iPhone utilizando Tapatalk

Sinceramente, no quise ofenderte. Simplemente quise ayudarte, el comentario de usar el buscador no tiene ninguna malicia y siento que te lo tomes de esa manera.

No crees que es mejor que toda la información esté en un solo post y no en varios? Así cuando a alguien le vuelva a pasar algo parecido, tiene toda la información en un solo post y así pueda recabar mejor toda la información?

Y sí, si necesitas enviarme un privado no lo dudes.

V'ss
 

Josep Maria Mongay

Arrancando
Registrado
9 Jun 2018
Mensajes
1
Puntos
1
Ubicación
08021, Barcelona
Ayer viniendo a la concentración de Faro y después de 7 horas encima de mi niña, llego a una gasolinera para repostar y sorpresa. Quito la llave y la moto se queda arrancada como si la llave siguiera metida y girada. He podido apagar el motor con el botón de stop pero el cuadro y las luces seguían encendidas. Pude incluso, con la llave en mi mano, volver a arrancar la moto.
Cuando llegue a mi destino le tuve que quitar la batería y hoy veré si se ha solucionado o sigue igual.

Os ha pasado a alguno? A un amigo que tiene la s1000rr del 2017 le paso hace 1 mes exactamente lo mismo. Me lo habrá contagiado? A ver que pasa porque encima se me ha acabado la garantía hace 3 meses.
P.d: la moto tiene 16000km y es de abril de 2016

Si consigo subiré el vídeo q grabé


Enviado desde mi iPhone utilizando Tapatalk

Buenas tardes compañero,

A mi me pasó con la S1000R modelo 2014 hace 1 mes....

Se ve que es un defecto de fábrica (Me pasaba exactamente lo mismo que a ti)

Me cambiaron el clausor, estando la moto fuera de garantía porqué es un error de la marca, común en bastantes S1000R y XR pero decidieron no hacer campaña, prefirieron esperarse a que fueran los clientes con el problema.

Te tendrán que traer el nuevo de Alemania porqué no suelen tenerlo en stock y tiene que ir codificado con tu bastidor para tus llaves.... (Suele tardar entre 7 y 14 días)

Si te pusieran pegas en un concesionario, vete a otro ... porqué te lo tienen que arreglar (Creo que incluso es denunciable que te pasen estas cosas con una moto "nueva" ... Porqué te pasa cerca de casa y mira aún la guardas y desconectas bateria... pero cualquier sin llave te la puede arrancar...

Pero te pasa lejos de casa y a ver dónde dejas la moto......

En fin espero que te lo resuelvan sin problemas... La única putada será dejar la moto en el taller 7-14 días.

!Suerte!

Espero haberte podido ser de ayuda
 

simarte

Arrancando
Registrado
9 Ago 2012
Mensajes
17
Puntos
3
Buenas tardes compañero,

A mi me pasó con la S1000R modelo 2014 hace 1 mes....

Se ve que es un defecto de fábrica (Me pasaba exactamente lo mismo que a ti)

Me cambiaron el clausor, estando la moto fuera de garantía porqué es un error de la marca, común en bastantes S1000R y XR pero decidieron no hacer campaña, prefirieron esperarse a que fueran los clientes con el problema.

Te tendrán que traer el nuevo de Alemania porqué no suelen tenerlo en stock y tiene que ir codificado con tu bastidor para tus llaves.... (Suele tardar entre 7 y 14 días)

Si te pusieran pegas en un concesionario, vete a otro ... porqué te lo tienen que arreglar (Creo que incluso es denunciable que te pasen estas cosas con una moto "nueva" ... Porqué te pasa cerca de casa y mira aún la guardas y desconectas bateria... pero cualquier sin llave te la puede arrancar...

Pero te pasa lejos de casa y a ver dónde dejas la moto......

En fin espero que te lo resuelvan sin problemas... La única putada será dejar la moto en el taller 7-14 días.

!Suerte!

Espero haberte podido ser de ayuda

Muchas gracias por la ayuda. La llevaré la semana que viene cuando vuelva de vacaciones.
Ya os contaré v’sss


Enviado desde mi iPhone utilizando Tapatalk
 

simarte

Arrancando
Registrado
9 Ago 2012
Mensajes
17
Puntos
3
Sinceramente, no quise ofenderte. Simplemente quise ayudarte, el comentario de usar el buscador no tiene ninguna malicia y siento que te lo tomes de esa manera.

No crees que es mejor que toda la información esté en un solo post y no en varios? Así cuando a alguien le vuelva a pasar algo parecido, tiene toda la información en un solo post y así pueda recabar mejor toda la información?

Y sí, si necesitas enviarme un privado no lo dudes.

V'ss

Ok gracias. Un saludo


Enviado desde mi iPhone utilizando Tapatalk
 

simarte

Arrancando
Registrado
9 Ago 2012
Mensajes
17
Puntos
3
Buenas tardes compañero,

A mi me pasó con la S1000R modelo 2014 hace 1 mes....

Se ve que es un defecto de fábrica (Me pasaba exactamente lo mismo que a ti)

Me cambiaron el clausor, estando la moto fuera de garantía porqué es un error de la marca, común en bastantes S1000R y XR pero decidieron no hacer campaña, prefirieron esperarse a que fueran los clientes con el problema.

Te tendrán que traer el nuevo de Alemania porqué no suelen tenerlo en stock y tiene que ir codificado con tu bastidor para tus llaves.... (Suele tardar entre 7 y 14 días)

Si te pusieran pegas en un concesionario, vete a otro ... porqué te lo tienen que arreglar (Creo que incluso es denunciable que te pasen estas cosas con una moto "nueva" ... Porqué te pasa cerca de casa y mira aún la guardas y desconectas bateria... pero cualquier sin llave te la puede arrancar...

Pero te pasa lejos de casa y a ver dónde dejas la moto......

En fin espero que te lo resuelvan sin problemas... La única putada será dejar la moto en el taller 7-14 días.

!Suerte!

Espero haberte podido ser de ayuda

En que taller te lo hicieron?


Enviado desde mi iPhone utilizando Tapatalk
 
Arriba