Ayuda, k75 enciende sin girar la llave de contacto,

ibaguetolima2002

En rodaje
Registrado
3 Oct 2013
Mensajes
186
Puntos
18
Ubicación
Albacete
Voy por partes. estoy intentando arrancar una K75 que llevaba parada dos años, solucionado bomba de gasolina, , batería nueva, aún no arranca, he quitado todos el sistema de admisión de aire para tirarle gasolina directamente e intentar arrancarla, aquí viene la putada, se me ha caído la moto y ahora pasa que cuando fui a probar nuevamente el arranque, al conectar la batería hace estarte aunque la lleve de contacto está cerrada y el botón del estarte también, o sea aunque está cortada la corriente...He desmontado el mando derecho donde está el botón de arranque y también el de la llave de contacto, pero ninguno tiene señales de que se haya roto algo... Qué más debo tener en cuenta para saber porqué ha quedado directo el sistema de encendido. Aclarar que la batería estaba desconectada en el momento del golpe, por ello al intentar conectarla el motor dio estarte...
Gracias a quienes puedan ayudarme.
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
15.265
Puntos
113
Ubicación
Cartagena
Hola, dale un golpecito suave con el mango del destornillador al relé del motor de arranque y problema solucionado.

93d9ae17d80fc1f7c4da5f328864ab5fo.jpg


El relé en cuestión es el nº4.

Saludos

P.D. Si al poco tiempo te vuelve a pasar, tendrás que cambiar el relé.
 

ibaguetolima2002

En rodaje
Registrado
3 Oct 2013
Mensajes
186
Puntos
18
Ubicación
Albacete
Jode José que rápido y que majo, porque madrugo, sino me bajaba ya a la cochera a hacer lo que me dices. Gracias y luego te cuento
 
Arriba