Foto de mi moto Balanceo en curvas

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Hola, desde hace unos días noto que la moto en las cuevas se "cae" sola hacia el interior, me pasa en curvas a la izquierda y a la derecha. Desde hace unos días tengo una sensación de inseguridad horrible como nunca antes, voy cagao.

También me da la sensación de que, a baja velocidades, en línea recta, se balancea hacia los lados, como si le costara ir en línea recta!

Ando acojonado pues la compré de segunda mano en dasMoto BMW Motorrad y no se si me cubrirá la garantía. Ya he hablado con ellos y con Grumblau aquí en Cantabria, tengo que llevarla para que la miren.

El asunto es que, si alguien con experiencia en el asunto supiera que puede ser, me ayudaría mucho. Es más, hasta me gustaría que alguien le probara, a ver si es que yo soy muy sensible o inútil......

He comprobado que el manillas no tenga holguras, no la tiene. He comprobado si la rueda de atrás traquetea o se mueve lateralmente, y nada. Y no sé que hacer.

Tengo una GS de finales de 2009 con sistema ESA, ruedas nuevas.

Saludossssss

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

INAKON

Allá vamos
Registrado
30 Abr 2010
Mensajes
869
Puntos
43
Ubicación
ZAMORA
Si el cambio ha sido a raiz de poner ruedas nuevas la sensacion puede ser debido a la agilidad que dan las ruedas nuevas. A mi me ha pasado alguna vez pero en un par de dias te acostumbras a la nueva sensacion y veras que la moto va mucho mebor

Enviado desde mi Mi A2 Lite mediante Tapatalk
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Si el cambio ha sido a raiz de poner ruedas nuevas la sensacion puede ser debido a la agilidad que dan las ruedas nuevas. A mi me ha pasado alguna vez pero en un par de dias te acostumbras a la nueva sensacion y veras que la moto va mucho mebor

Enviado desde mi Mi A2 Lite mediante Tapatalk
El caso es que la saque del concesionario con ruedas nuevas, la rode unos 900/1000 km y me lo hace ahora, no recién cogida, por eso tengo tantas dudas.

Gracias de todas formas.

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

Rommel

Curveando
Registrado
13 Ago 2005
Mensajes
3.325
Puntos
48
Ubicación
Cambrils
Podría ser que las suspensiones estén demasiado blandas. Prueba a cambiar a 2 cascos o 1 casco + maletas.
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Podría ser que las suspensiones estén demasiado blandas. Prueba a cambiar a 2 cascos o 1 casco + maletas.
Debería ir bien en la posición normal: NORMAL + 1 casco.

Así es como voy habitualmente y hasta hace unos días no había notado nada....

Gracias.

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

Surtees_F1_500

Curveando
Registrado
26 Feb 2016
Mensajes
1.833
Puntos
113
Ubicación
Barcelona provincia
Lo primero que yo haría sería revisar el apriete de las tuercas de ruedas, dirección y amortiguación.
Básicamente para descartar ya que, aunque no suele pasar, a veces esas sensaciones extrañas vienen por una falta o exceso de par de apriete en alguna tuerca.
 

tulanora

Allá vamos
Registrado
9 May 2016
Mensajes
539
Puntos
63
Si el rodaje lo has hecho por autovia/autopista y con paquete y equipaje, puede que ya se te esté empezando a cuadrar el neumático trasero y a triangular el delantero, sobre todo si las presiones no fueron las adecuadas.
Cuando los neumáticos están en las condiciones que te acabo de describir, existe una sensación de "escalón" cuando se tumba. Me explico; inicias la tumbada y todo va como siempre pero cuando llegas al borde del escalonamiento, el paso al otro lado de la banda de rodadura del neumático se realiza de una forma un tanto brusca, no lineal, por lo que la sensación de que se "cae la moto" hacia el interior es la que se produce.
Bueno, pues ya nos contarás.
Un saludo.
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Si el rodaje lo has hecho por autovia/autopista y con paquete y equipaje, puede que ya se te esté empezando a cuadrar el neumático trasero y a triangular el delantero, sobre todo si las presiones no fueron las adecuadas.
Cuando los neumáticos están en las condiciones que te acabo de describir, existe una sensación de "escalón" cuando se tumba. Me explico; inicias la tumbada y todo va como siempre pero cuando llegas al borde del escalonamiento, el paso al otro lado de la banda de rodadura del neumático se realiza de una forma un tanto brusca, no lineal, por lo que la sensación de que se "cae la moto" hacia el interior es la que se produce.
Bueno, pues ya nos contarás.
Un saludo.
Bien, lo tendré en cuenta aunque no he observado nada en los neumáticos.

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Lo primero que yo haría sería revisar el apriete de las tuercas de ruedas, dirección y amortiguación.
Básicamente para descartar ya que, aunque no suele pasar, a veces esas sensaciones extrañas vienen por una falta o exceso de par de apriete en alguna tuerca.
No veo olguras de ningún tipo, en cuanto al par de apriete, tendré que hacerme primero con una llave dinamometrica.

Gracias por todo.

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Suelo tocar autovía y secundarias bien curvadas por igual, es lo bueno del Norte, que carreteras de montaña hay a patadas......

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

Rommel

Curveando
Registrado
13 Ago 2005
Mensajes
3.325
Puntos
48
Ubicación
Cambrils
Debería ir bien en la posición normal: NORMAL + 1 casco.

Así es como voy habitualmente y hasta hace unos días no había notado nada....

Gracias.

Enviado desde mi Redmi Note 7 mediante Tapatalk
Pruébalo.... no cuesta nada. Si no mejora, vuelves a la posición inicial y listos.
 

claros

Acelerando
Registrado
9 May 2010
Mensajes
303
Puntos
28
vuelve a mirar las presiones, en otro sitio y en frío....si no eres de mucho peso, prueba una decima menos delante y detras.y cuentanos
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
vuelve a mirar las presiones, en otro sitio y en frío....si no eres de mucho peso, prueba una decima menos delante y detras.y cuentanos
La miro en el garaje, pero probare lo que me dices.

Saludossssss

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

juansintierra

Arrancando
Registrado
10 May 2014
Mensajes
25
Puntos
1
Ubicación
Bilbao
A mí me pasa lo mismo. Hace un mes que la compré y cambié neumáticos. Al tumbar tanto a izquierda como a derecha parece que flanea un poco de atrás. Puede ser que las RT lo hacen todas? Antes tenía un K 1200 GT y nunca había notado eso. Saludos
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
A mí me pasa lo mismo. Hace un mes que la compré y cambié neumáticos. Al tumbar tanto a izquierda como a derecha parece que flanea un poco de atrás. Puede ser que las RT lo hacen todas? Antes tenía un K 1200 GT y nunca había notado eso. Saludos
A mi me pasó igual, la saqué del concesionario y no tuve ese problema hsta hace días....

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

Transkru

Curveando
Registrado
8 Mar 2015
Mensajes
2.199
Puntos
113
Ubicación
Catalunya
Podria ser un tema de suspensiónes.
Actúa bien el Esa en cuanto a precarga e hidráulicos?
Cuántos kms tiene la moto? Igual les hace falta una puesta a punto, y si eres una persona de peso y/o cierta envergadura, te podría dar esas sensaciones, que se acentuan al llevar pasajer@.
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Podria ser un tema de suspensiónes.
Actúa bien el Esa en cuanto a precarga e hidráulicos?
Cuántos kms tiene la moto? Igual les hace falta una puesta a punto, y si eres una persona de peso y/o cierta envergadura, te podría dar esas sensaciones, que se acentuan al llevar pasajer@.
He leído al respecto en algunos foros que puede deberse a la suspensión, mi moto tiene ESA, 120000 km y diez años, yo estoy en torno a los 82 kg.

He actuado en el ESA varias veces, crees que pudiera ser que el sistema se halla quedado "pillado"? Espero que no tenga que ver con las suspensiones.....

Necesita puesta a punto el ESA? Se supone que ha salido del concesionario con todo hecho.

Saludossssss

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

Transkru

Curveando
Registrado
8 Mar 2015
Mensajes
2.199
Puntos
113
Ubicación
Catalunya
He leído al respecto en algunos foros que puede deberse a la suspensión, mi moto tiene ESA, 120000 km y diez años, yo estoy en torno a los 82 kg.

He actuado en el ESA varias veces, crees que pudiera ser que el sistema se halla quedado "pillado"? Espero que no tenga que ver con las suspensiones.....

Necesita puesta a punto el ESA? Se supone que ha salido del concesionario con todo hecho.

Saludossssss

Enviado desde mi Redmi Note 7 mediante Tapatalk
Comprobar que el sistema ESA funciona, es bastante sencillo, cuando le das a ¨casco-2 cascos-casco y maleta¨, deberías apreciar como la moto sube o baja de altura puesta en caballete central, y tu mismo una vez subido en ella pues la altura se nota enseguida.
Si esto no ocurre, ESA petado.

En cuanto a hidraulicos, Hard - Road - Soft (no se denominaciones en tu modelo) tambien deberias notarlo, de mas dura a mas suave, en marcha o en parado.
Si esto no ocurre, es que vas solo con los o el muelle , pues en algún momento, reventó o reventaron los amortiguadores y perdieron el aceite. En estos casos el trasero suele tener mas papeletas, y podría responder a tus sensaciones. Míralos y tocales el cuerpo a ver si hay restos de aceite.

De todas maneras, suponiendo que todo funcione y no haya nada roto, y espero que así sea, probablemente no se hayan revisado -y mucho menos el concesionario-, jamás las suspensiones y con 120.000 kms, es probable que denoten cierta fatiga y falta de aplomo.
Las amortiguaciones, són elementos que también precisan de revisión y puesta a punto, igual que el resto de componentes.

Todo esto es orientativo, puede ser cualquier otra cosa, pero saber esto, no está de más.

Espero lo resuelvas y te salga barato. Ya contarás.
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Comprobar que el sistema ESA funciona, es bastante sencillo, cuando le das a ¨casco-2 cascos-casco y maleta¨, deberías apreciar como la moto sube o baja de altura puesta en caballete central, y tu mismo una vez subido en ella pues la altura se nota enseguida.
Si esto no ocurre, ESA petado.

En cuanto a hidraulicos, Hard - Road - Soft (no se denominaciones en tu modelo) tambien deberias notarlo, de mas dura a mas suave, en marcha o en parado.
Si esto no ocurre, es que vas solo con los o el muelle , pues en algún momento, reventó o reventaron los amortiguadores y perdieron el aceite. En estos casos el trasero suele tener mas papeletas, y podría responder a tus sensaciones. Míralos y tocales el cuerpo a ver si hay restos de aceite.

De todas maneras, suponiendo que todo funcione y no haya nada roto, y espero que así sea, probablemente no se hayan revisado -y mucho menos el concesionario-, jamás las suspensiones y con 120.000 kms, es probable que denoten cierta fatiga y falta de aplomo.
Las amortiguaciones, són elementos que también precisan de revisión y puesta a punto, igual que el resto de componentes.

Todo esto es orientativo, puede ser cualquier otra cosa, pero saber esto, no está de más.

Espero lo resuelvas y te salga barato. Ya contarás.
Muchísimas gracias por los consejos, lo tendré todo en cuenta y, mañana mismo, me pongo manos a la obra.

Yo también rezo para que no me salga caro..... acabo de comprarla y me daría mal.

Saludosssssss

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

Transkru

Curveando
Registrado
8 Mar 2015
Mensajes
2.199
Puntos
113
Ubicación
Catalunya
Muchísimas gracias por los consejos, lo tendré todo en cuenta y, mañana mismo, me pongo manos a la obra.

Yo también rezo para que no me salga caro..... acabo de comprarla y me daría mal.

Saludosssssss

Enviado desde mi Redmi Note 7 mediante Tapatalk
Creo que si hay algo más allá de unos amortiguadores fatigados por el uso y años, deberías hablarlo con el conce que te vendió la moto, si es que está en garantía.

Si tiene ESA, debe funcionar, al igual que los amortiguadores deben tener su aceite y retenes en buen estado.
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Aceite no pierden porque no he visto manchas en los mismos, cuando la recibí la lave a conciencia y mimo, ya sabes, como un niño con juguete nuevo.

A ver si mañana puedo hacer algunas pruebas y puedo aclarar algo, hablé de ésto con el concesionario y me han dicho lo de siempre: bueeeeeeno, hay que miraaaaarlo, a ver si la garantía, etc, etc, etc.... Y leyendo el documento de garantía no veo claro que me lo cubra, hay un listado infinito de lo que NO entra en garantía...

Saludossssss

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

juansintierra

Arrancando
Registrado
10 May 2014
Mensajes
25
Puntos
1
Ubicación
Bilbao
La mia tiene 14.000 km estoy haciendo pruebas y creo que solo flanea en modo road. En rain no lo hace y en dynamic lo probaré hoy y os cuento. Saludos
 

anot72

Allá vamos
Registrado
29 Sep 2013
Mensajes
842
Puntos
93
Si hace 1000 km que la compraste y te empieza a dar problemas justo ahora, difícilmente sean los modos de conducción o las gomas porque lo habrías notado antes.

Si las gomas están bien de presión y no hay ninguna fuga en la válvula, por ejemplo, lo más lógico es pensar en la amortiguación, que puede haber petado.

Pero eso es algo que no suele suceder de un día para otro, a no ser que le hubieras metido algún porrazo importante en un bache tipo trampa para elefantes, que no creo que sea el caso.

¿Has comprobado que los amortiguadores no suden aceite por algún lado? No vaya a ser que se hayan quedado secos del todo en estos 1000 km y por ahí puedan venir los flaneos, al ir trabajando alguno de los amortiguadores sólo con el muelle.

Que el ESA siga haciendo el sube y baja para ajustar la precarga no es indicativo que la parte hidráulica funcione correctamente.

Si finalmente fuera esto, deberías reclamar al concesionario donde la compraste porque ellos ya deberían conocer el problema.


Enviado desde mi iPhone utilizando Tapatalk
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Todas las carreteras por las que he andado tienen un asfalto impecable, nada de baches ni cosas así, golpe no ha llevado ninguno, ni caídas.

Si los amortiguadores flaquean entiendo que el concesionario ya lo sabría como bien dices pero como viene expresado en la documentación de garantía: no está cubierto por ésta las piezas de desgaste, así que....

Seguiré vuestros consejos a ver si doy con el problema (en caso de que lo hubiere).

Saludossssss

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

anot72

Allá vamos
Registrado
29 Sep 2013
Mensajes
842
Puntos
93
Todas las carreteras por las que he andado tienen un asfalto impecable, nada de baches ni cosas así, golpe no ha llevado ninguno, ni caídas.

Si los amortiguadores flaquean entiendo que el concesionario ya lo sabría como bien dices pero como viene expresado en la documentación de garantía: no está cubierto por ésta las piezas de desgaste, así que....

Seguiré vuestros consejos a ver si doy con el problema (en caso de que lo hubiere).

Saludossssss

Enviado desde mi Redmi Note 7 mediante Tapatalk
Sí, los amortiguadores son piezas de desgaste y no están cubiertos por la garantía, pero si el problema es ese, y ellos lo sabían fijo, diles que te han vendido una moto con un desgaste en unos componentes que te pueden tirar al suelo y poner tu vida en serio peligro.

A ver qué cara ponen y si sienten la amenaza de un posible juicio, por ejemplo.

Si no, te podrías comer una reparación cara con patatas.

Ya iras contando lo que averiguas. Suerte!

Saludos.



Enviado desde mi iPhone utilizando Tapatalk
 

Transkru

Curveando
Registrado
8 Mar 2015
Mensajes
2.199
Puntos
113
Ubicación
Catalunya
Desgaste es una cosa, amortiguador seco de aceite por rotura retén, es otra.
El motor, con 120k, también lleva un evidente desgaste, pero funcionar, funciona.
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Bueno, al final no era el leon tan fiero como lo pintaban.....

Le he pedido a un amigo que tiene mucha experiencia en motociclismo que me ayudara con lo que os he venido contando y, al fin hoy por la tarde, he podido ponerme con él a mirar la moto.

El sistema ESA funciona perfecto, lo hemos probado sin novedad.

En cuanto a lo relativo a la amortiguación decir que ambos están limpios y sin signos de pérdidas de aceite, los retenes están bien.

Este amigo pudo observar que la rueda trasera estaba plana por el centro (la delantera es nueva) y que, por el lado derecho de la misma, hay un escalón bastante importante, no así por el lado izquierdo. Y es que siempre he tumbado más a la izquierda que a la derecha, por eso notaba ese "balanceo o caída" al interior sobre todo en curvas a la derecha.
El caso es que me quedo más tranquilo porque no tengo que hacer frente a ninguna avería y, por parte del concesionario, la moto está bien mirada.

Gracias a todos por vuestro apoyo y sabiduría, espero el hilo le sirva a alguien más para salir de dudas.

Saludossssss

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Gracias hombre, nunca antes me había pasado y pensé que sería peor Jejejejeje.

Saludossssss

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

irko1150

Curveando
Registrado
27 Feb 2009
Mensajes
11.286
Puntos
113
Ubicación
Arrasate-Mondragón
El caso es que la saque del concesionario con ruedas nuevas, la rode unos 900/1000 km y me lo hace ahora, no recién cogida, por eso tengo tantas dudas.

Gracias de todas formas.

Enviado desde mi Redmi Note 7 mediante Tapatalk
[/QUOT


Al poner q la moto llevaba ruedas nuevas había descartado la posibilidad de escalonamiento
 

VICTOR_R850R

Curveando
Registrado
6 Oct 2016
Mensajes
1.691
Puntos
113
Ubicación
CANTABRIA
Yo no he hecho ningún comentario por la misma razón que dices, pero todo apuntaba a ser un neumático trasero cuadrado por el desgaste cuyos efectos se notan aún más si la rueda delantera está triangulada (en pico) también por desgaste. Es como que a la moto le cuesta tumbar más pero cuando llegas a cierto punto (pasada la zona desgastada) de pronto "se te quiere caer" la moto.
Me alegra que se haya solucionado.

Enviado desde mi SM-J415FN mediante Tapatalk
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Yo no he hecho ningún comentario por la misma razón que dices, pero todo apuntaba a ser un neumático trasero cuadrado por el desgaste cuyos efectos se notan aún más si la rueda delantera está triangulada (en pico) también por desgaste. Es como que a la moto le cuesta tumbar más pero cuando llegas a cierto punto (pasada la zona desgastada) de pronto "se te quiere caer" la moto.
Me alegra que se haya solucionado.

Enviado desde mi SM-J415FN mediante Tapatalk
Muchas gracias......

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Una de las veces que les llamé les consulté lo de las ruedas y me dijeron que "sólo" la de alante era nueva, la de atrás no la habían cambiado......

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

VICTOR_R850R

Curveando
Registrado
6 Oct 2016
Mensajes
1.691
Puntos
113
Ubicación
CANTABRIA
Una de las veces que les llamé les consulté lo de las ruedas y me dijeron que "sólo" la de alante era nueva, la de atrás no la habían cambiado......

Enviado desde mi Redmi Note 7 mediante Tapatalk
Ya. Se les "olvidó" que la rueda trasera no estaba nueva del todo.
Yo te recomendaría que cuando cambies los neumáticos cambies los dos a la vez. Es más caro y da mal rollo cambiar uno que se ve mucho mejor de dibujo que el otro, pero por seguridad es la mejor opción.
De esta manera nunca notarás cosas extrañas en la forma de tumbar de la moto cuando pongas ruedas nuevas.
A mí la rueda trasera me podría durar 3000 kms. más que la delantera, pero siempre cambio ambas por lo que hemos comentado.

Enviado desde mi SM-J415FN mediante Tapatalk
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Ya. Se les "olvidó" que la rueda trasera no estaba nueva del todo.
Yo te recomendaría que cuando cambies los neumáticos cambies los dos a la vez. Es más caro y da mal rollo cambiar uno que se ve mucho mejor de dibujo que el otro, pero por seguridad es la mejor opción.
De esta manera nunca notarás cosas extrañas en la forma de tumbar de la moto cuando pongas ruedas nuevas.
A mí la rueda trasera me podría durar 3000 kms. más que la delantera, pero siempre cambio ambas por lo que hemos comentado.

Enviado desde mi SM-J415FN mediante Tapatalk
Es un buen consejo, tendré que plantearmelo para la próxima vez.

Saludossssss

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Haber empezado por ahi, es lo que cantaba segun los síntomas.
El que no sabe es como el que no vé, y yo estaba convencido de que me habían cambiado las dos ruedas........ pero no.

Sorryssssssss

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

Z-1000

Allá vamos
Registrado
31 Jul 2016
Mensajes
872
Puntos
93
Y esos amortigudores con 120.000 kmts, estan pidiendo a gritos al menos un mantenimiento...
 

tulanora

Allá vamos
Registrado
9 May 2016
Mensajes
539
Puntos
63
Si el rodaje lo has hecho por autovia/autopista y con paquete y equipaje, puede que ya se te esté empezando a cuadrar el neumático trasero y a triangular el delantero, sobre todo si las presiones no fueron las adecuadas.
Cuando los neumáticos están en las condiciones que te acabo de describir, existe una sensación de "escalón" cuando se tumba. Me explico; inicias la tumbada y todo va como siempre pero cuando llegas al borde del escalonamiento, el paso al otro lado de la banda de rodadura del neumático se realiza de una forma un tanto brusca, no lineal, por lo que la sensación de que se "cae la moto" hacia el interior es la que se produce.
Bueno, pues ya nos contarás.
Un saludo.
¡Coño, parece que el abuelo acertó!
Me alegro que no sea problema de amortiguación, siempre es más difícil afinar y mucho más caro.
A disfrutar con ella.
Un saludo.
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Y esos amortigudores con 120.000 kmts, estan pidiendo a gritos al menos un mantenimiento...
Según el concesionario que me la vendió (después del susto y hablando con postventa) se supone que ya se lo han hecho.

Enviado desde mi Redmi Note 7 mediante Tapatalk
 

kakan

Allá vamos
Registrado
23 May 2009
Mensajes
996
Puntos
63
Vengo siguiendo tu caso desde el principio.
Mi pregunta es : No tienes ojos para ver que el neumatico trasero esta plano ???? Un forero te lo comento. Es lo primero que se mira ( y se ve) junto con las presiones en un caso de estos.
Tiron de orejas .
Lo siento pero no todo iban a ser parabienes .
 

DCano

Acelerando
Registrado
2 Mar 2008
Mensajes
247
Puntos
43
Vengo siguiendo tu caso desde el principio.
Mi pregunta es : No tienes ojos para ver que el neumatico trasero esta plano ???? Un forero te lo comento. Es lo primero que se mira ( y se ve) junto con las presiones en un caso de estos.
Tiron de orejas .
Lo siento pero no todo iban a ser parabienes .
No no, si tienes razón, es la primera vez que me pasa y no supe ver lo del neumático.

Tirón de orejas, tirón de orejas...

Enviado desde mi Redmi Note 7 mediante Tapatalk
 
Arriba