calentamiento excesivo del motor BMW R 65 AÑO 1981

tapicero

Arrancando
Registrado
29 Dic 2012
Mensajes
13
Puntos
1
Ubicación
lleida
buenos dias a todos. ayer cuando arranque la moto note que la temperatura del motor era muy alta. apague inmediatamente el motor, comprobe el nivel de aceite esta bien, mire las bujias la combustion parece buena. creo que si fuera una mala circulacion del aceite el chivato se encenderia, pero este esta apagado. pense que eran tonterias mias, asi que arranque y sali a la calle, obseve como los tubos de escape se iban oscureciendo, volvi a parar, el motor esta muy caliente, me sorprendio mucho, apenas anduve 500 mts.
¿Alguien sabe que le puede pasar?
MUCHAS GRACIAS.
 

tapicero

Arrancando
Registrado
29 Dic 2012
Mensajes
13
Puntos
1
Ubicación
lleida
HOLA BMWERO, llevo casi 20 años con esta moto, y poniendo la mano a un centimetro del motor, puedo saber si esta muy caliente o no, por ejemplo en un viaje en agosto despues de varios km es normal que el motor este muy caliente, de echo cuando paras no parar de "petar", si es enero cuesta mas que se caliente y no llega a las temperaturas de agosto. Si arancas la moto y al minuto sientes la temperatura muy alta, pues no es normal, y si obsevas que los tubos se vuelven azueles, pues te asustas. ACABAS DE ARRANCAR.
 

bmwero

Curveando
Registrado
12 Jul 2002
Mensajes
22.013
Puntos
113
Ubicación
Ajalvir (Madrid)
Como tienes el reglaje de las válvulas? Cuanto hace que le has cambiado el aceite y filtro? Da tirones?
 

Mr_TwinFlat

Curveando
Registrado
12 Mar 2003
Mensajes
7.322
Puntos
83
HOLA BMWERO, llevo casi 20 años con esta moto, y poniendo la mano a un centimetro del motor, puedo saber si esta muy caliente o no, por ejemplo en un viaje en agosto despues de varios km es normal que el motor este muy caliente, de echo cuando paras no parar de "petar", si es enero cuesta mas que se caliente y no llega a las temperaturas de agosto. Si arancas la moto y al minuto sientes la temperatura muy alta, pues no es normal, y si obsevas que los tubos se vuelven azueles, pues te asustas. ACABAS DE ARRANCAR.
Has puesto los escapes hace poco? Lo normal es que los escapes se tuesten a los pocos km de instalarlos. Lo que no es normal que ahora tras 20 años notes que empieza a tostarse los colectores.

Anda con la moto con normalidad y cuando creas que está muy caliente parate y mira las bujías a ver que color tienen.

Revisa como te ha dicho Bmw el aceite y el filtro. A ver si no lo has puesto bien. Levanta la tapas de los balancines y observa si con la moto andando en parado sale aceite.

También revisa el calado del encendido por si estuviera fuera de punto. Esto ocasiona que el motor se caliente mucho mas.

Y por último, no es cuestión de desconfiar de tu opinión, pero muchas veces las apreciaciones sobre la temperatura de estos motores nos pueden volver locos, pero si como dices llevas 20 años con esta misma moto....En todo caso, insisto en lo de los colectores.

Por cierto, veo que eres nuevo por aquí. Bienvenido. Porque no nos cuentas algo sobre esa moto que ha estado en tus manos 20 años?. Serguro que tienes buenas experiencias que compartir.
 
Última edición:

tapicero

Arrancando
Registrado
29 Dic 2012
Mensajes
13
Puntos
1
Ubicación
lleida
el reglaje de las valvulas supongo que esta bien, aunque no lo he mirado, la verdad es que no me parece que repiconee, en cuanto al aceite i filtro los cambie en septiembre y desde entonces he hecho unos 1500 km. tirones no da ni uno, va fina como la seda.
 

tapicero

Arrancando
Registrado
29 Dic 2012
Mensajes
13
Puntos
1
Ubicación
lleida
hola Mr-twinflat. gracias por la bienvenida. los colectores no se los he combiado munca, los silenciosos hara unos 10 años. En cuanto a las bujias es lo segundo que hice ayer, pues se que una mezcla demasiado pobre puede calentar el motor, se salieron de un color correcto, estaban secas, con el tipico color blanquecino con ligero cafe con leche. Lo de la tapas de balancines me parece muy buena idea y lo porvare, por estoy manejando la posibilidad de que el circuito del aceite este obstruido o que no funcione bien la bomba de aceite, y este al no circular no refigera el motor.
En cuanto experiencias con la moto os puedo decir que son unicas. No hay nada como hacer una tirada de 350 km, que es el maximo que hago sin tener que parar a repostar, llegar a la gasolinera y sentir todo tu cuerpo molido de las vibraciones y la amoriguacion, es lo que yo digo CONDUCIR UNA MOTO. Sin contar los "sustos" que proporciona el escaso rendiminto de un solo disco de freno y el tambor trasero. Y que deciros de salir de noche y vivir el amanecer por las rectas de los monegros, sintiendo el boxer entre tus piernas. es glorioso. por no hablar de lo secillo que resulta cualquier maniobra de taller, teniendo el sitio adecuado, no como antes que lo tenia que hacer el la calle. Resulta de una mecanica expectacular, por eso estoy cabreado con lo de la temperatura.
 

bmwero

Curveando
Registrado
12 Jul 2002
Mensajes
22.013
Puntos
113
Ubicación
Ajalvir (Madrid)
el reglaje de las valvulas supongo que esta bien, aunque no lo he mirado, la verdad es que no me parece que repiconee, en cuanto al aceite i filtro los cambie en septiembre y desde entonces he hecho unos 1500 km. tirones no da ni uno, va fina como la seda.
Mas que sueltas,lo decía por estar pisadas.
 

Angel/7

Allá vamos
Registrado
26 Mar 2012
Mensajes
610
Puntos
18
Ubicación
Albacete
Lo primero y mas facil es Quitar las tapas de balancines haber si chorrea aceite por las dos y ya sabes que hay engrase y luego ya veras otras cosas.

La tapa del filtro,que esten en orden la arandela metalica con la junta de goma , si no mal , por hay atacaria yo inicialmente, un saludo y que sea poca cosa
 

Urmella

Curveando
Registrado
8 Mar 2010
Mensajes
2.569
Puntos
113
Ubicación
Entre Huesca y Bruselas
Si fuera la arandela del fitro hace mucho que se habría parado para siempre, además eso se nota, el motor se va muriendo, se calienta mucho, pero por dentro, no por fuera como dice. Lo mas raro es que dice que va fina a pesar de que se calienta....
 

jjose

Curveando
Registrado
19 Dic 2009
Mensajes
1.237
Puntos
48
Ubicación
las Españas
buenos dias a todos. ayer cuando arranque la moto note que la temperatura del motor era muy alta. apague inmediatamente el motor, comprobe el nivel de aceite esta bien, mire las bujias la combustion parece buena. creo que si fuera una mala circulacion del aceite el chivato se encenderia, pero este esta apagado. pense que eran tonterias mias, asi que arranque y sali a la calle, obseve como los tubos de escape se iban oscureciendo, volvi a parar, el motor esta muy caliente, me sorprendio mucho, apenas anduve 500 mts.
¿Alguien sabe que le puede pasar?
MUCHAS GRACIAS.
Se supone que el chivato del aceite se enciende antes de arrancar, se apaga al arrancar y se vuelve a encender, rápidamente, al parar.
Si dudas de la presión del aceite, además de lo que comentan los colegas, se puede medir con un manómetro conectado donde va el monocontacto; lo más trabajoso, el acople del medidor.
Con una pistola laser, o con un polímetro con sonda de temperatura puedes medir esta en distintos puntos.
Si está excesivamente atrasado el punto, arranca bien pero se calienta en exceso.
Suerte.

Saludos.

Paz y Bien.
 

Mr_TwinFlat

Curveando
Registrado
12 Mar 2003
Mensajes
7.322
Puntos
83
Igual si hace mucho tiempo que no la has cogido, igual con los años y tras coger otros vehículos mas modernos te da la sensación de que se calienta demasiado.

Lo de los escapes que se han ido oscureciendo, no es normal. Como te comenté eso de oscurecerse los colectores lo hace al poco de estrenarlos. Igual ni te habías fijado antes.
 

ROAD MAN

En rodaje
Registrado
25 Feb 2012
Mensajes
115
Puntos
16
Ubicación
Maresme
Midiendo con termometro ¿cual seria una temperatura normal?¿y por que se oscurecen los escape?
 

Angel/7

Allá vamos
Registrado
26 Mar 2012
Mensajes
610
Puntos
18
Ubicación
Albacete
Como es eso que el motor se calienta por dentro y no por fuera , mi motor transmite la temperatura por todo el , lo mismo es que esta roto
 

tapicero

Arrancando
Registrado
29 Dic 2012
Mensajes
13
Puntos
1
Ubicación
lleida
muchas gracias a todos por vuestras aportaciones. hoy si los niños me dejan mirare lo de la tapa de balancines. supongo que una vez quitados tengo que arrancar la moto para ver si sube el aceite.
esta moto es la unica que tengo y a diferencia de otras personas que tienen clasicas, YO LA UTILIZO PARA TODO. Mis colegas dicen que tendria que tener otra moto y esta guardarla para ciertas ocasiones, pero yo estoy enamorado de este "pote". por que es de una conduccion excepcional y una mecanica muy confiable.
despues os explico como ha ido la tapa de balancines.
Espero que victor tenga razon y sea una obsesion.
UN SALUDO Y MUCHAS GRACIAS. CHAO
 

bmwero

Curveando
Registrado
12 Jul 2002
Mensajes
22.013
Puntos
113
Ubicación
Ajalvir (Madrid)
Yo también ahora solo tenga una y la uso todos los días y para todo.Ahora hasta para meterme por la tierra con ella.:cheesy:
Yo también me preocupo por la temperatura del aceite y por eso llevo un reloj medidor.No obstante,por mucha caña que le doy,es muy raro que se caliente más de lo normal.Una señal inequívoca de que el motor esta demasiado caliente,es cuando se enciende la luz de presión de aceite,a sabiendas que el nivel esta perfecto.Quiere decir esto que el aceite se calienta tanto que pierde viscosidad.Con una parada de 15 minutos,podemos seguir la marcha tranquilamente.
 

tapicero

Arrancando
Registrado
29 Dic 2012
Mensajes
13
Puntos
1
Ubicación
lleida
hola moteros, he desmontado las tapas de balancines, la he puesto en marcha y el aceite ha fuido sin problemas por las cuatro valvulas, perfecto. no hay problemas de aceite. mañana intentare hacerme con una lampara estroboscopica y comprovare el avance de encendido, no sea que se haya adelantado y parte de la explosion la realice con la valvula abierta y por eso se queman los colectores. por cierto, las juntas de la tapa de balancines se ha destrozado, que me aconsejais, compar unas nuevas en la BMW o hacer yo unas con algun tipo de pasta?. GRACIAS POR TODO.
se podeis darme consejos de comprovar el avance de encendido, sera muy valioso para mi, porque segun la pagina 74 del manual parece facil, pero yo nunca lo he hecho.
 

Mr_TwinFlat

Curveando
Registrado
12 Mar 2003
Mensajes
7.322
Puntos
83
Para ver el avance en tu moto, lo mejor es una lámpara estroboscópica.

De la junta, te aconsejos que compres una nuevas y les untes un poco de pasta de juntas en color plata. Así cierran mucho mejor y es mas facil recuperarlas.

También hay unas juntas de silicona para esta aplicación que van geniales, sellan perfectas y las reutilizas cuantas veces quieras sin problemas y como son de color gris quedan muy bien. Yo las llevo desde hace al menos 8 años y 0 fugas y muy faciles de desmontar.

hola moteros, he desmontado las tapas de balancines, la he puesto en marcha y el aceite ha fuido sin problemas por las cuatro valvulas, perfecto. no hay problemas de aceite. mañana intentare hacerme con una lampara estroboscopica y comprovare el avance de encendido, no sea que se haya adelantado y parte de la explosion la realice con la valvula abierta y por eso se queman los colectores. por cierto, las juntas de la tapa de balancines se ha destrozado, que me aconsejais, compar unas nuevas en la BMW o hacer yo unas con algun tipo de pasta?. GRACIAS POR TODO.
se podeis darme consejos de comprovar el avance de encendido, sera muy valioso para mi, porque segun la pagina 74 del manual parece facil, pero yo nunca lo he hecho.
 

norte

Curveando
Registrado
8 Abr 2003
Mensajes
8.651
Puntos
113
Ubicación
Barberà del Vallès
Creo que por la fecha, tu 65 es electrónica, y para ello, lo mejor para calar el encendido en condiciones el es Halltest, y lo venden en Maxboxer. No tiene la más mínima complicación y se hace muy rápido.
 

manyela

Allá vamos
Registrado
23 Ago 2004
Mensajes
625
Puntos
18
Ubicación
Catalunya
Lástima, tapicero,
Ayer y anteayer yo estaba a 30 km de Lleida, y con una estreboscópica a mano. Supongo que a finales de mes volveré, por lo que si todavía lo necesitas, házmelo saber. Saludos.
 

tapicero

Arrancando
Registrado
29 Dic 2012
Mensajes
13
Puntos
1
Ubicación
lleida
hola a todos.
he revisado las valvulas y la valvula de espace del cilindro derecho estaba sin olgura, la he corregido a 0.20 mm como marca el manual, de hecho el colector mas quemado era precisamente el derecho, ahora quiero provar el avance del encedido, puesto que lo de la valvula no justifica que el izquierdo tambien se calienta, pero de momento no encuentro ningun taller amigo que tenga una lampara estreboscopica, me dicen que eso es de la "prehistoria". seguire buscando. de momento he arreglado una valvula, eso es positivo.
En el manual dice que se tiene que colocar la pinza de la lampara al cable derecho del encendido. ¿se refiere a los componentes que estan debajo del deposito? no viene ninguna ilustracion y tengo dudas, asi que mientras encuento la lampara si me podeis ilustrar mejor os lo agradeceria mucho.
 

tapicero

Arrancando
Registrado
29 Dic 2012
Mensajes
13
Puntos
1
Ubicación
lleida
hola a todos/as.
todavia no os he contado como ha acabado lo del calentamiento porque me esta siendo muy dificil encontrar una lampara estroboscapica. en cuanto la consiga y haga la prueba, os hago saber el resultado. muchas gracias por todo.
 

tapicero

Arrancando
Registrado
29 Dic 2012
Mensajes
13
Puntos
1
Ubicación
lleida
buenos dias a todos.
por fin encontre la lampara estroboscopica. la hice funcionar y en principio iba todo bien, asi que la adelantemos un poco y la cosa no iba bien asi que la atrasemos y parecia que iba mejor. asi que de dejemos enfriar el motor y posteriormente me fui a dar una vuelta con ella, con el encendido atrasado. la verdad es que se calento lo normal, aunque una vez en la ciudad el relenti resulto estar elevado (1800 vueltas) asi que procedi a rebajarlo danda un cuarto de vuelta a cada tornillo, y lo estabilize en los 1000. por lo tanto una vez solucionado lo de la valvula escape pisado y retrasdo el encendido y bajado el relenti, la moto ahora toma la temperatura "normal". Una cosa que si que he notado es que arranca de maravilla, no se la explicacion pero es darle al boton y arrancar, increible, incluso despues de un par de dias sin cogerla.
OS QUIERO DAR LAS GRACIAS A TODOS POR VUESTRA COLABORACION Y QUIERO QUE SEPAIS QUE SI PASAIS POR LLEIDA, PODEIS CONTAR CONMIGO PARA LO QUE QUERAIS. MI EMAIL. TAPICERIADELCLOT@HOTMAIL.COM.
MUCHAS GRACIAS.
 

Mr_TwinFlat

Curveando
Registrado
12 Mar 2003
Mensajes
7.322
Puntos
83
buenos dias a todos.
por fin encontre la lampara estroboscopica. la hice funcionar y en principio iba todo bien, asi que la adelantemos un poco y la cosa no iba bien asi que la atrasemos y parecia que iba mejor. asi que de dejemos enfriar el motor y posteriormente me fui a dar una vuelta con ella, con el encendido atrasado. la verdad es que se calento lo normal, aunque una vez en la ciudad el relenti resulto estar elevado (1800 vueltas) asi que procedi a rebajarlo danda un cuarto de vuelta a cada tornillo, y lo estabilize en los 1000. por lo tanto una vez solucionado lo de la valvula escape pisado y retrasdo el encendido y bajado el relenti, la moto ahora toma la temperatura "normal". Una cosa que si que he notado es que arranca de maravilla, no se la explicacion pero es darle al boton y arrancar, increible, incluso despues de un par de dias sin cogerla.
OS QUIERO DAR LAS GRACIAS A TODOS POR VUESTRA COLABORACION Y QUIERO QUE SEPAIS QUE SI PASAIS POR LLEIDA, PODEIS CONTAR CONMIGO PARA LO QUE QUERAIS. MI EMAIL. TAPICERIADELCLOT@HOTMAIL.COM.
MUCHAS GRACIAS.
Me alegro que hayas dejado la como a tu gusto, aunque creo que el encendido tiene que estar en su justo punto. Si lo restrasas estás mermando las prestaciones del motor, y por consiguiente tendrás que forzarlo mas por la perdida de potencia al no llevar el encendido a punto.

En todo caso, la moto es tuya y puedes hacer lo que estimes.

La facilidad de arranque es al ajuste de las válvulas sin duda y apuesto que con el encendido en su punto justo, lo haría mejor aún.
 
Arriba