Clic-clic-clic-clic... En la gs 1200 lc después de una buena zurra

harrypot

Acelerando
Registrado
23 Mar 2004
Mensajes
228
Puntos
18
Ubicación
Madrid
Buenos días.

Tengo una flamante GS 1200 nueva (LC) desde hace dos meses. He estado haciendo el rodaje pacientemente y, ahora, con 4.000 kms, he empezado a darle caña de verdad, llevándola ratos a 7000-7.5000 rpm. El caso es que después de esas sesiones, al llegar a casa y dejarla a ralentí, escucho un "clic-clic-clic..." que en frío no hace. Es como... ¿os acordáis de cómo sonaban los antiguos taqués? Pues algo similar.

¿Es normal que haga ese ruidillo después de una buena paliza? ¿Son las válvulas? ¿Le estoy dando demasiada caña?

Muchísimas gracias.
 

gsforever

En rodaje
Registrado
29 Sep 2009
Mensajes
121
Puntos
18
Ubicación
valencia
Es normal,sonara a metalico....hasta que se enfrie.

Lo suelen hacer todas.

Un saludo
 

Romerito

Curveando
Registrado
17 Nov 2007
Mensajes
2.982
Puntos
113
Al principio ya también iba a sugerirle que eran lo típicos "chasquidos" propios del enfriamiento, pero releyendo la consulta y como habla de que los oye con el motor a ralentí (después de la "zurra"), he dado por hecho que no es eso, sino de algún ruido proveniente del funcionamiento del motor. En todo caso la cosa es sencilla de comprobar: ¿sube la velocidad del "claqueteo" proporcionalmente a al velocidad de giro del motor?. ¿Es de repetición rápida y uniforme (cli-clic-clic-clic....) o es lenta y errática (clic... clic..............clic..clic....). Y sobre todo: ¿continúan tras apagar completamente el motor?. Si sí continúan, fin de la duda: son los ruidos propios del enfriamiento.

Pero si no, hablamos de un "claqueteo" interno del motor, que podrían ser los taqués en caso de que el aceite sea excesivamente fluido (= que le falte viscosidad) en caliente. Un aceite poco viscoso "amortigua" menos el golpeteo de los árboles de levas que otro más viscoso, del mismo modo -salvando las distancias, pero para que se me entienda- que es más fácil dar un golpe seco con la cuchara en el fondo de un plato, si en el plato hay sopa que si hay puré...

harrypot: ¿Sabes qué aceite lleva ahora mismo el motor?. Quizá le convendría aumentar algo el SAE en caliente (el 2º numerito; por ejemplo, si ahora lleva un SAE 10W40, quizá con un SAE 10W50 se mitigaría en parte ese "claqueteo" en caliente). Máxime si frecuentemente vas a darle caña al motor, y más cara al tiempo caluroso... Y en todo caso, respetando los intervalos de viscosidad recomendados por el fabricante.

Vsss
 
Última edición:

bajari

En rodaje
Registrado
11 Dic 2009
Mensajes
116
Puntos
18
Ubicación
Gran Canaria
Buenas tardes.
Cuando, como dices le das caña, ese clic clic también lo hace la válvula de retención de gases en la entrada al silencioso.
Saludos
Marino
 

Arlot

Curveando
Registrado
14 Jul 2008
Mensajes
2.838
Puntos
63
Un SAE 50 para un motor con 4.000kms es una barbaridad, que aceite le pondra cuando tenga 60.000kms?. En las Yamaha tambien hace ese clic clic cuando estan caliente, y es la valvula anticontaminacion que llevan, que es lo que te han comentado arriba.

Pregunta en el concesionario para quedarte mas tranquilo, que de momento por preguntar no cobran. Y si puedes preguntar en 2 mejor que mejor.
 

Romerito

Curveando
Registrado
17 Nov 2007
Mensajes
2.982
Puntos
113
Un SAE 50 para un motor con 4.000kms es una barbaridad, que aceite le pondra cuando tenga 60.000kms?. En las Yamaha tambien hace ese clic clic cuando estan caliente, y es la valvula anticontaminacion que llevan, que es lo que te han comentado arriba.

Pregunta en el concesionario para quedarte mas tranquilo, que de momento por preguntar no cobran. Y si puedes preguntar en 2 mejor que mejor.
A ver: lo del SAE 50, y más correctamente, SAE 10W50, era un ejemplo (así lo indicaba, textualmente). También ponía que en todo caso, de optar por esa vía, se quedase dentro de los SAE's estipulados por el fabricante. Pero al margen de todo lo anterior, personalmente no veo la barbaridad por ningún sitio, teniendo en cuenta:

  • 1.- Que no es lo mismo, ni por asomo, un SAE 50 (que citas, y que sí podría ser una barbaridad) que un SAE 10W50 (que yo citaba)
  • 2.- Que hablamos de un motor de alta capacidad unitaria (600 cc/cilindro) y refrigerado fundamentalmente por aire-aceite, pese a ser el LC. Es decir: un motor seguramente fabricado con una tolerancias considerables, cara a absorber previsibles fuertes diferenciales térmicos.
  • 3.- Que hablamos de un uso que el propio compañero califica de "buena zurra" llevando el motor a ratos (se entiende que ratos, sí, pero mantenidos; si no hablaría de momentos puntuales, o instantes) de 7.000 ~ 7.500 rpm (es decir, en torno al 80% de su "línea roja")...
  • 4.- ... y todo lo anterior cara al verano.
  • 5.- Y cuando el motor tenga 60.000 km, pues tendrá que poner el aceite adecuado, que a día de hoy ni Dios sabe cuál será, y que a lo mejor es incluso de menor viscosidad que citado 10W50 si las circunstancias cambian hacia una conducción más tranquila, o en ambientes más fríos, o sólo con recorridos cortos...

En cambio, totalmente de acuerdo con la posibilidad de que el origen pueda ser cualquier otro (por ejemplo la citada válvula anticontaminación), y mejor que mejor si en uno o dos servicios oficiales se lo confirman.

Vsss
 
Última edición:

Michael_knight

Curveando
Registrado
2 Dic 2008
Mensajes
4.857
Puntos
38
Casi todas mis motos lo han hecho de un modo o de otro... el propio metal muy caliente, al irse enfríando con el motor apagado hace esos ruidos...
 

Arlot

Curveando
Registrado
14 Jul 2008
Mensajes
2.838
Puntos
63
  • 5.- Y cuando el motor tenga 60.000 km, pues tendrá que poner el aceite adecuado, que a día de hoy ni Dios sabe cuál será, y que a lo mejor es incluso de menor viscosidad que citado 10W50 si las circunstancias cambian hacia una conducción más tranquila, o en ambientes más fríos, o sólo con recorridos cortos...
Eso seria un grave error para el motor, en el momento que subes a SAE 50, aunque solo sea 1 vez, ya no es nada recomendable, por no decir obligatorio, bajar de SAE, ya que el motor, en caso de volver a un 40, sufriria un desgaste excesivo.

Con el primer numero de SAE 10Wxx no hay problema una vez ponerle un 5, otra un 10, y alternando cuantas veces quieras, pero con el 2o numero, mucho cuidado.
 

harrypot

Acelerando
Registrado
23 Mar 2004
Mensajes
228
Puntos
18
Ubicación
Madrid
¡¡Muchas gracias a todos!! Voy a preguntar en el concesionario, como sugieren Arlot y Romerito. El aceite que llevo es... el que me han puesto tras la revisión de los 1000. Y los ruiditos no son los del enfriamiento del metal, sino que suenan solo mientras el motor está en marcha. Si acelero, van más rápidos. Por eso me recordaba al ruido de taqués. Pero me habéis tranquilizado con lo de la válvula anti-contaminación.
Por otro lado, ¿es una burrada llevar el motor media hora a 7.000 - 7.500 vueltas?
Gracias de nuevo.
Vs
 

Romerito

Curveando
Registrado
17 Nov 2007
Mensajes
2.982
Puntos
113
... ¿es una burrada llevar el motor media hora a 7.000 - 7.500 vueltas?
No es ninguna burrada, si se hace con un poco de cabeza. Por ejemplo, sería una burrada ir por norma a 7.500 rpm en primera en ciudad, pudiendo ir en tercera a 2.500 ó 3.000 rpm (por decir algo). Sería una burrada ir a 7.500 rpm desde el minuto cero, con el motor totalmente frío, y más si la moto estaba expuesta a temperaturas muy bajas (invierno). Sería una burrada ir en pleno atasco, casi sin refrigeración, a esas 7.500 rpm, cuando de nuevo yendo dos marchas más arriba, te desplazas igual... Vamos: puro sentido común.

En cambio, si para ir al ritmo que quieres (se entiende que "alegre") lo suyo es ir a 7.500 rpm en las marchas adecuadas, al motor no le va a pasar nada, y menos contando con una refrigeración abundante, lo que va de la manos de una velocidad tirando a alta. Generalmente los motores están diseñados para poder mantenerse de forma constante cerca del 85-90% de su régimen máximo. Es obvio que el motor sufrirá más desgaste así que yendo "de paseo", claro, pero lo mismo ocurrirá con los neumáticos, el combustible y los frenos...

En definitiva: no te preocupes por usar la práctica totalidad del régimen de revoluciones, siempre que lo hagas en las condiciones adecuadas (evitando casos como los que te citaba al principio), que al motor no tiene por qué ocurrirle nada. Es más: sin llegar al extremo opuesto ("pues entonces no voy a bajar de 7.000 rpm"), que sería absurdo, de vez en cuando al motor le viene bien darle algo de caña, para evitar/expulsar deposiciones de carbonilla en el escape...

Por último: cuando a mí me da por "darle cera" un rato, procuro antes de parar hacer los últimos dos o tres kilómetros "en plan refrigeración": ya en plan tranquilo, marchas largas y a punta de gas... refrigera mejor así el motor que parando "de golpe" con él muy caliente, disminuyendo claramente esos chasquidos por enfriamiento de los que se hablaba al principio del post.

Vsss
 
Última edición:
A

AnxoFoz

Invitado
Es casi con toda seguridad esa misma válvula, la mía también lo hace, y a lo mejor es que me estoy haciendo mayor y empieza a hacer estragos la sordera pero me da la impresión que suena más del lado derecho montado en ella que la del otro lado.
No todas lo hacen, porque conozco gente con moto como la mía y casi ni se siente, o para oírlo tienes que acercarte mucho.
 

harrypot

Acelerando
Registrado
23 Mar 2004
Mensajes
228
Puntos
18
Ubicación
Madrid
a lo mejor es que me estoy haciendo mayor y empieza a hacer estragos la sordera pero me da la impresión que suena más del lado derecho montado en ella que la del otro lado.
Pues no te digo mi edad para que no te rías... Pero esta tarde voy a acercar la oreja (la misma) a un lado de la moto y luego al otro, a ver si suena más del derecho que del revés. :)

Gracias, Anxo
Vsss
 

jugamigo

Allá vamos
Registrado
9 Jul 2012
Mensajes
541
Puntos
18
En mi R850R se oyen estos clic-clic con el motor en marcha... yo, mosqueado con el ruidito, me fui al taller a preguntar y el mecánico me indicó exactamente de donde venía, justamente de los inyectores que hacen ese "clic-clic" cuando funcionan.. nada grave y totalmente normal, según me comentó.

Saludos.
 

harrypot

Acelerando
Registrado
23 Mar 2004
Mensajes
228
Puntos
18
Ubicación
Madrid
Anxo, tenías razón. Suena por la derecha, delante del cilindro. Así que debe ser la válvula dichosa.
De todos modos, mañana me acerco al concesionario.
Vsss
 
Arriba