Consulta Técnica Cuadro de relojes R1200R 2007 sin vida tras lavado

Tema en 'MODELOS R (BOXER) ACTUALES' iniciado por José Ignacio, 17 May 2019 a las 19:02.

  1. José Ignacio

    José Ignacio Acelerando

    Registrado:
    6 Feb 2010
    Mensajes:
    288
    Me Gusta recibidos:
    49
    Puntos:
    28
    Hola a todos, hoy tras lavar mi moto con lanza de presión, como siempre, he arrancado la moto y el cuadro completo (ni agujas analógicas ni la pantalla ) funciona. He relacionado directamente el lavada y que debe haber entrado agua en el conector o algo similar.
    La he dejado al sol para que evapore pero de momento nada.

    La cuestión es que no tengo ni idea de cómo acceder al cableado o desmontar el cuadro de relojes. Alguien me puede ayudar?


    Enviado desde mi iPhone utilizando Tapatalk
     
  2. José Ignacio

    José Ignacio Acelerando

    Registrado:
    6 Feb 2010
    Mensajes:
    288
    Me Gusta recibidos:
    49
    Puntos:
    28
    SOLUCIONADO! He desmontado el cuadro de relojes:

    1. La tapa trasera sale tirando de abajo a arriba, es por presión.
    2. Sacado el conector que entra en el cuadro, he quitado las cintas autoajustables para que el cable esté más suelto y poder hacer más feurza para sacar el conector, y tras sacarlo he limpiado los contactos y...voilá!

    [​IMG]
    [​IMG]



    Enviado desde mi iPhone utilizando Tapatalk
     
    A Joanesar le gusta esto.

Compartir esta página

  1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies.
    Descartar aviso