Descarga de la bateria

Gordoias

Arrancando
Registrado
27 Mar 2020
Mensajes
17
Puntos
1
Ubicación
galicia
Hola. Tengo una R1200GS y la batería se descarga pasada una semana. Comprobé el consumo que tiene la moto con la moto apagada y es de 0.25 mA que para el caso no es mucho. El tema es que pasada una semana la batería ya no puede con el arranque.
Es normal el consumo que tiene apagada? Alguien lo puede verificar y decirme o guiarme si es correcto o no?.
Gracias
 

turete82

Allá vamos
Registrado
28 Jun 2013
Mensajes
602
Puntos
28
Hola. Tengo una R1200GS y la batería se descarga pasada una semana. Comprobé el consumo que tiene la moto con la moto apagada y es de 0.25 mA que para el caso no es mucho. El tema es que pasada una semana la batería ya no puede con el arranque.
Es normal el consumo que tiene apagada? Alguien lo puede verificar y decirme o guiarme si es correcto o no?.
Gracias
Cuanto tiempo tiene la batería? Tienes alarma?

Enviado desde mi Redmi S2 mediante Tapatalk
 

Gordoias

Arrancando
Registrado
27 Mar 2020
Mensajes
17
Puntos
1
Ubicación
galicia
No, compre la moto en mayo y me dijo que la batería era nueva y por la pinta lo parece.
 

turete82

Allá vamos
Registrado
28 Jun 2013
Mensajes
602
Puntos
28
No, compre la moto en mayo y me dijo que la batería era nueva y por la pinta lo parece.
Si no me equivoco suele poner fecha en las baterías...lo mismo la tienes en garantía...yo no sabría decirte si ese consumo es normal o no....puedes tener mal la batería o alternador que no te la cargué bien...
Tienes alarma?
A ver si alguien te ilumina más q yo...

Enviado desde mi Redmi S2 mediante Tapatalk
 

FJBMW

Curveando
Registrado
2 Nov 2018
Mensajes
2.468
Puntos
113
Ubicación
DONDE ME LLEVE
esa batería tiene mala pinta
asegurate la fecha de compra

por otro lado has comprobado alternador?
 

Gordoias

Arrancando
Registrado
27 Mar 2020
Mensajes
17
Puntos
1
Ubicación
galicia
El alternador esta bien que ya lo comprobé, con la moto encendida marca 14V de entrega que es lo normal.
Voy a ver la batería si pone la fecha, no se me había ocurrido.
Gracias
 

ADNMOTOS

Acelerando
COLABORADORES
Registrado
30 Ago 2013
Mensajes
288
Puntos
28
Ubicación
Las Tablas (Madrid)
De que año es la moto? Tienes algún accesorio conectado o cargador de gps o móvil? Aunque sea sin conectar?
 

Gordoias

Arrancando
Registrado
27 Mar 2020
Mensajes
17
Puntos
1
Ubicación
galicia
Del año 2006, tiene cargador para el movil y luces supletorias pero ta se las desconecte.
 

ferdiii

Curveando
Registrado
22 Jun 2008
Mensajes
1.721
Puntos
113
Ubicación
Pamplona
O,25 mamp /hora suponen 4,2 amperios a la semana, es decir ,alrededor de un cuarto de batería de la moto.Se me hace un consumo un poco grande para la moto.Ademas,si tienes la batería tocada, motivo más que suficiente para que no te arranque
 

Gordoias

Arrancando
Registrado
27 Mar 2020
Mensajes
17
Puntos
1
Ubicación
galicia
Lo probaré, creo que desconecte todo, por lo menos lo que yo instale, revisare lo anterior.
 

Chax

Curveando
Registrado
15 Jul 2016
Mensajes
2.860
Puntos
113
Ubicación
Madrid
Tiene toda la pinta de ser la batería que ya no está en su mejor momento.

En mi anterior moto me pasaba algo parecido.

Le ponía el cargador/mantenedor y levantaba la batería. La podía usar con normalidad como si nada.

Pero si la dejaba unos dias parada la batería se venía abajo.

Mi moto solo tenía el consumo del reloj horario del cuadro, ni alarmas, ni nada, y se venía descargaba.

Le puse una nueva y se acabaron los problemas.

La compré aquí:
 

fennek

Allá vamos
Registrado
18 Abr 2010
Mensajes
853
Puntos
43
O,25 mamp /hora suponen 4,2 amperios a la semana, es decir ,alrededor de un cuarto de batería de la moto.Se me hace un consumo un poco grande para la moto.Ademas,si tienes la batería tocada, motivo más que suficiente para que no te arranque
No, son 0,042 A en una semana. Un consumo de 0,25 mA es poquísimo
 
Última edición:

ferdiii

Curveando
Registrado
22 Jun 2008
Mensajes
1.721
Puntos
113
Ubicación
Pamplona
No, son 0,042 A en una semana. Un consumo de 0,25 mA es poquísimo
Creo que no.
25 mamp, en diez horas, se convierten en 250 mamp y en 100 horas (unos 4 dias) se han convertido en 2,5 amperios.
En 8 días te has comido 5 amperios.
 

fennek

Allá vamos
Registrado
18 Abr 2010
Mensajes
853
Puntos
43
Ya, pero el dice que consume 0,25 mA, es decir, 0.00025 A
 

Gordoias

Arrancando
Registrado
27 Mar 2020
Mensajes
17
Puntos
1
Ubicación
galicia
Voy a probar a cambiar la batería porque calcule en una semana pierde 0.42 amperios que no es mucho.
 

Gordoias

Arrancando
Registrado
27 Mar 2020
Mensajes
17
Puntos
1
Ubicación
galicia
Hola, buenas. Desmonte la moto y os voy a enseñar los valores de consumo según le conecto los módulos.
2.28 mA con todo conectado sin contacto.
1.39 mA sin cuadro
1.27mA sin cuadro y zfe
0.612 mA solo modulo motor
0.34 mA con todo desconectado y esto ultimo me sorprende de donde puede venir.
 

Adjuntos

  • IMG_20201126_072940.jpg
    IMG_20201126_072940.jpg
    98,2 KB · Visitas: 16
  • IMG_20201126_072955.jpg
    IMG_20201126_072955.jpg
    104,1 KB · Visitas: 15
  • IMG_20201126_073022.jpg
    IMG_20201126_073022.jpg
    97 KB · Visitas: 13
  • IMG_20201126_073035.jpg
    IMG_20201126_073035.jpg
    103,1 KB · Visitas: 13
  • IMG_20201126_073048.jpg
    IMG_20201126_073048.jpg
    97,2 KB · Visitas: 15

fennek

Allá vamos
Registrado
18 Abr 2010
Mensajes
853
Puntos
43
insisto que 0.34 mA = 0.00034 A no es nada, hasta 3-5 mA es normal, cómo lo estás midiendo? con una pinza amperimétrica? Manda fotos de como tienes conectados los cables por el otro lado.
 

Gordoias

Arrancando
Registrado
27 Mar 2020
Mensajes
17
Puntos
1
Ubicación
galicia
No, lo mido con un polímetro conectado en serie con la batería sobre el positivo.
Ahora también estoy comprobando la batería, la cargue a tope ( 12.66 V ) y en 3 días bajo a 12.44 V. Voy a esperar a la semana .
 

Chax

Curveando
Registrado
15 Jul 2016
Mensajes
2.860
Puntos
113
Ubicación
Madrid
Cambia la batería, no te compliques más la vida.
Los consumos que muestras son despreciables, estamos hablando de miliamperios.
Mi moto se tira parada semanas y no se descarga la batería.
 

Gordoias

Arrancando
Registrado
27 Mar 2020
Mensajes
17
Puntos
1
Ubicación
galicia
Lleve la batería a comprobar y esta mal, tenías razón. Me dicen también que las baterías de moto sólo tienen garantía de 6 meses. La persona es de fiar que es prima mía y trabaja en una empresa de baterías. Ah la batería antigua fue comprada el 6-19 un anotó tan solo.
Gracias a todos.
 
Arriba