Emparejar TFT, casco y movil

iñaaki

Arrancando
Registrado
22 Feb 2021
Mensajes
26
Puntos
3
Ubicación
Bilbo
Estoy teniendo problemas para emparejar el navegador del la TFT , con el móvil y el casco .
La moto es una C400GT , el móvil SAmsung y el casco Schubert C4 con intercomunicador SC1. Me ocurre que cuando abro una ruta en la App , en la TFT solo me aparece la calle de inicio con una bandera a cuadros y la palabra star , no consigo que arranque de ninguna de lasa maneras ...No se si alguien podrá ayudarme.
Gracias
 

Qualo

En rodaje
Registrado
10 Dic 2005
Mensajes
127
Puntos
28
Yo creo que es correcto.
Arranca con la moto y te dirigirá, no?

Enviado desde mi SM-A715F mediante Tapatalk
 

iñaaki

Arrancando
Registrado
22 Feb 2021
Mensajes
26
Puntos
3
Ubicación
Bilbo
No, ese es el problema, que se queda fijas la pantalla.... Lo preguntare en BMW cuando vaya a pasar la revisión de los 1000
 

iñaaki

Arrancando
Registrado
22 Feb 2021
Mensajes
26
Puntos
3
Ubicación
Bilbo
Así lo tenia, entiendo que no tendría que modificar nada no?
 

iñaaki

Arrancando
Registrado
22 Feb 2021
Mensajes
26
Puntos
3
Ubicación
Bilbo
De aquí no paso
 

Adjuntos

  • 20210420_122742.jpg
    20210420_122742.jpg
    51,9 KB · Visitas: 14

juanma26

Acelerando
Registrado
5 Sep 2019
Mensajes
452
Puntos
63
Ubicación
Premià de Dalt....Granada. Por ahí ando.
Porque no pruebas a hacerlo sin el casco conectado, y si eso no va tampoco, desconfigura ese móvil desde ajustes e inténtalo con otro movil.? Intenta solo enlazando el teléfono y la tft. Pero prueba si no con otro teléfono. Es una intuición. Ya nos cuentas luego.
 
Arriba