Hablemos de nuestras "Gesitas" G650GS 2011

duti

Arrancando
Registrado
16 Ago 2019
Mensajes
49
Puntos
8
Ubicación
barcelona
Me he colao... Te hablaba de la defensa no del protector sorry

Enviado desde mi MI MAX 2 mediante Tapatalk
 

Amores

En rodaje
Registrado
20 Mar 2018
Mensajes
118
Puntos
28
Ubicación
Murcia
A ver si me echáis una mano.
Antes de ayer, al arrancar la moto, giro la llave y suena un chasquido y no hace nada la pantalla, ni llucecitas, ni aguja arriba y abajo y aparece el la pantalla digital " IGN OFF "
No conseguí que hiciera nada. Al llegar a casa por la tarde, vuelvo a probar a arrancar y sigue el mismo aviso, pero en un segundo aparecen nuevos mensajes en la pantalla, y se enciende todo como si nada. Arranca perfectamente.
Probé varias veces y perfecto. Ayer a trabajar con ella y perfecto, hasta hoy ........ que sigue perfecto.

Os ha pasado algo igual ??
 

solotrail

Curveando
Registrado
14 Nov 2016
Mensajes
2.233
Puntos
113
Me suena que ha pasado antes a gente del foro. Algo de que la batería daba menos fuerza en momentos determinados. Mira a ver de todas formas el tiempo que tienes la batería, por que igual le toca cambio. En nuestras motos, más de 2/3 años en plena forma es difícil.

A ver si alguien de por aquí te contesta, pero para mí que los tiros van por ahí.
 

pazo84

Acelerando
Registrado
29 Jul 2015
Mensajes
420
Puntos
43
Ubicación
Madrid
Batería de litio JMT y a olvidarse de las tensiones bajas y los fallos.

¡Llevo con ella 3 años y estoy encantado! La moto siempre arranca "al toque" y sin titubeos.

Y cuando empiece a renquear, se abre y se sustituyen las baterías por otras nuevas. Creo que son tipo 18650.

Enviado desde mi SM-A530F mediante Tapatalk
 

solotrail

Curveando
Registrado
14 Nov 2016
Mensajes
2.233
Puntos
113
Batería de litio JMT y a olvidarse de las tensiones bajas y los fallos.

¡Llevo con ella 3 años y estoy encantado! La moto siempre arranca "al toque" y sin titubeos.

Y cuando empiece a renquear, se abre y se sustituyen las baterías por otras nuevas. Creo que son tipo 18650.

Enviado desde mi SM-A530F mediante Tapatalk
Seguramente será la próxima que ponga. Ando buscando una para despreocuparme cuando toque el cambio, que no será muy tarde ya...
 

duti

Arrancando
Registrado
16 Ago 2019
Mensajes
49
Puntos
8
Ubicación
barcelona
A mi me paso en andorra... Llego la grua con un arrancador y arrancaba pero cuando lo quitaba se paraba, solucion bateria comunicada y era relativamente nueva

Despues con la nueva en caliente le cuesta varios intentos arrancar, nose si la posicion tan cerrada, la bolsa sobredeposito y el calor que hacia pudo influir. El tema es que potencia de arranque tenia, cruzaremos los muñones

Enviado desde mi MI MAX 2 mediante Tapatalk
 

sitto

Curveando
Registrado
29 Nov 2011
Mensajes
1.316
Puntos
48
Ubicación
Granada
La última vez que me reprogramaron la centralita me instalaron un protector térmico para la batería. Comprueba que lo tengas instalado.
La mia tiene tres años y de momento arranca al toque, pero igual mañana me deja por mentiroso.

Otra cosa. Que neumáticos lleváis? Estaba pensando en poner los continental conti trail attack 3 (que pasote de nombre)
Alguno los lleva?
 

Amores

En rodaje
Registrado
20 Mar 2018
Mensajes
118
Puntos
28
Ubicación
Murcia
Gracias por las respuestas.
He comprobado los bornes y van bien apretados.
También lleva un protector térmico la batería.
Y por ahora arranca a la primera, como desde el primer día que la tengo .........
 

solotrail

Curveando
Registrado
14 Nov 2016
Mensajes
2.233
Puntos
113
Aldea de Royo Odrea, bordeando la Sierra de Cazorla (para dar vidilla a esto;)).

IMG_20190908_103500400_HDR.jpg

IMG_20190908_103534077.jpg

Volvamos a la carretera de curvas dirección Ayna:
IMG_20190908_103941748_HDR.jpg

Hoy, en la ruta de curvas que he realizado, por ser muy conocida por aquí me he "mezclado" entre varios grupos de motos, algunas zonas las hace de escándalo, otras por mi falta de interés en circular demasiado rápido, no ha hecho falta forzar más, en otras me faltan "manos", por qué no decirlo, pero desde luego que esta moto en carreteras secundarias y de curvas es "demasiado" y mejor cuanto más "compleja" es la carretera.
 
Última edición:

Amores

En rodaje
Registrado
20 Mar 2018
Mensajes
118
Puntos
28
Ubicación
Murcia
Por preguntar, alguien lleva maletas laterales en la Gsita ?? Cuales le van mejor ? Es que estoy tentado de comprar unas y ando algo loco con el tema

Gracias
 

webyako

Allá vamos
Registrado
1 Feb 2010
Mensajes
917
Puntos
28
Por preguntar, alguien lleva maletas laterales en la Gsita ?? Cuales le van mejor ? Es que estoy tentado de comprar unas y ando algo loco con el tema

Gracias
Yo llevo unas holand de unos 42 litros.


Enviado desde mi SM-A505FN mediante Tapatalk
 

pazo84

Acelerando
Registrado
29 Jul 2015
Mensajes
420
Puntos
43
Ubicación
Madrid
Por preguntar, alguien lleva maletas laterales en la Gsita ?? Cuales le van mejor ? Es que estoy tentado de comprar unas y ando algo loco con el tema

Gracias
Yo llevo las GIVI Trekker de aluminio de 36 l. Muy contento con ellas, pero si no hubiese pillado el ofertón que pillé en una famosa página de accesorios de moto con logo de un rayo no me hubiese dejado la indecente cantidad que piden por ellas.

Como contra diría que son, legalmente, ilegales ya que el ancho de la moto se va a 104 cm (100 cm es el máximo legal).

Si tuviese que comprar otras me iría posiblemente a por unas blandas, las rígidas son un poco aparatosas si no vas a llevar demasiada carga.



Enviado desde mi SM-A530F mediante Tapatalk
 
Última edición:

Amores

En rodaje
Registrado
20 Mar 2018
Mensajes
118
Puntos
28
Ubicación
Murcia
Ese es el tema, que no creo que lleve mucho equipaje. Es más por dejar las chaquetas y como máximo para pasar el finde .......
 

Jesus_Sesinam

En rodaje
Registrado
15 Dic 2011
Mensajes
124
Puntos
18
Pues para mí las mejores son las originales, q siempre puedes encontrar de segunda mano con los soportes. Son extensibles y muy adaptadas a los escapes, el problema por eso mismo es que no tienen mucha capacidad, ni tampoco tiene unos soportes de la maleta muy fuerte, pues forman una L que se apoya a los soportes metálicos de la moto, que son muy poco visibles, no tanto los tornillos de los cierres. Estos por cierto muy cómodos y seguros y con asas plegables, que también facilitan su transporte.

Ráfagassss


Enviado desde mi iPhone utilizando Tapatalk
 

sitto

Curveando
Registrado
29 Nov 2011
Mensajes
1.316
Puntos
48
Ubicación
Granada
Yo también llevo las vario originales y están muy bien. Al hacer la silueta de los escapes no sobresalen demasiado.
Cuando las extiendes se nota incluso que la moto tira un poco menos en autovía. Creo que la capacidad es correcta.
El problema de montar unas alforjas es que te tienes que inventar unos herrajes para que no toquen los escapes.
Otra solución es montar una bolsa de asiento, pero te servirá si vas sólo
 

solotrail

Curveando
Registrado
14 Nov 2016
Mensajes
2.233
Puntos
113
Esta misma semana....
Roadstero, sigues llevando el accelerattor? Si es así, cómo lleva el paso del tiempo?

Es que estoy sopesando el volver a poner el leo vince, por que con el escape/escapes de casa vuelve a estar muy "remolona" en medios, lo que pasa es que el tema del ruido me tira mucho para atrás (y eso que no es de los más ruidosos...) y estaba pensando que igual con el cablecito recuperamos algo de frescura al subir de vueltas.
 

diazdevillafranca

Arrancando
Registrado
5 Oct 2019
Mensajes
5
Puntos
3
Ubicación
Madrid
Hola a todos. Hoy cuando iba a 100 km/h por la autovia, el pico de pato de mi GS 650 Sertao de 2013 ha salido volando. No se si habia algo en la carretera, pero el caso es que ha partido por donde va atornillado y solo ha quedado el pequeño guardabarros que tiene detrás de la horquilla.
¿Sabeis si esto es normal?
 

roadstero

Curveando
Registrado
25 Oct 2009
Mensajes
3.959
Puntos
113
Roadstero, sigues llevando el accelerattor? Si es así, cómo lleva el paso del tiempo?

Es que estoy sopesando el volver a poner el leo vince, por que con el escape/escapes de casa vuelve a estar muy "remolona" en medios, lo que pasa es que el tema del ruido me tira mucho para atrás (y eso que no es de los más ruidosos...) y estaba pensando que igual con el cablecito recuperamos algo de frescura al subir de vueltas.
He hecho varias modificaciones más: filtro de gasolina de Audi, a 4 bares....... desvaporización del carter, libre.....y sí, mantengo el Acelerattor.....

También reconstruí el amortiguador trasero en Dataracing, he cambiado kit de arrastre, etc.....


Va de maravilla.
 

pazo84

Acelerando
Registrado
29 Jul 2015
Mensajes
420
Puntos
43
Ubicación
Madrid
Hola a todos. Hoy cuando iba a 100 km/h por la autovia, el pico de pato de mi GS 650 Sertao de 2013 ha salido volando. No se si habia algo en la carretera, pero el caso es que ha partido por donde va atornillado y solo ha quedado el pequeño guardabarros que tiene detrás de la horquilla.
¿Sabeis si esto es normal?
No es normal... es una pieza resistente. He visto a algún overlander que hasta llevaba atada la bolsa de herramientas sobre el picopato y sin problemas.

Me inclino más a que alguien se haya apoyado y te haya partido los soportes, porque la carga aerodinámica que soporta el picopato no es tanta como para que partan los anclajes.

Si haces mucha carretera yo vería la forma de volver a montarlo, reparándolo o poniendo uno nuevo, porque influye bastante en la estabilidad de la moto a alta velocidad.

Enviado desde mi SM-A530F mediante Tapatalk
 

sitto

Curveando
Registrado
29 Nov 2011
Mensajes
1.316
Puntos
48
Ubicación
Granada
El pico pato es sólido. Esas piezas se prueban a velocidades más altas que las que consiguen nuestras burras.
Precisamente yo llevo montado el protector delantero de la Sertao, porque me parece chulo, y ya sabes que lleva dos pequeños alerones en los lados pensados para empujar el morro hacia abajo, no hacia arriba.
Alguien ha apoyado un peso en el guardabarros y te ha partido uno de los soportes.
Mira en RKMotonet o en Motostion. Puedes conseguirlo por cuatro perrillas y lo repones. En RKMotonet compré el espoiler de la Sertao precisamente
 

solotrail

Curveando
Registrado
14 Nov 2016
Mensajes
2.233
Puntos
113
He hecho varias modificaciones más: filtro de gasolina de Audi, a 4 bares....... desvaporización del carter, libre.....y sí, mantengo el Acelerattor.....

También reconstruí el amortiguador trasero en Dataracing, he cambiado kit de arrastre, etc.....


Va de maravilla.
Muchas gracias. Uff, ya tengo bastantes "deberes" por delante:):):). Otra de las cualidades de esta moto, es que es de las últimas que te permiten "independizarte" del concesionario, aunque te lo tienes que trabajar un poco, claro.

Un saludo.
 

diazdevillafranca

Arrancando
Registrado
5 Oct 2019
Mensajes
5
Puntos
3
Ubicación
Madrid
El pico pato es sólido. Esas piezas se prueban a velocidades más altas que las que consiguen nuestras burras.
Precisamente yo llevo montado el protector delantero de la Sertao, porque me parece chulo, y ya sabes que lleva dos pequeños alerones en los lados pensados para empujar el morro hacia abajo, no hacia arriba.
Alguien ha apoyado un peso en el guardabarros y te ha partido uno de los soportes.
Mira en RKMotonet o en Motostion. Puedes conseguirlo por cuatro perrillas y lo repones. En RKMotonet compré el espoiler de la Sertao precisamente
Gracias por los comentarios, el dia anterior la tuve aparcada en Madrid muchas horas y alguien haría el burro.
Pues nada, a poner otro pico de pato y a rodar...
 

Jesus_Sesinam

En rodaje
Registrado
15 Dic 2011
Mensajes
124
Puntos
18
Hola a todos. Hoy cuando iba a 100 km/h por la autovia, el pico de pato de mi GS 650 Sertao de 2013 ha salido volando. No se si habia algo en la carretera, pero el caso es que ha partido por donde va atornillado y solo ha quedado el pequeño guardabarros que tiene detrás de la horquilla.
¿Sabeis si esto es normal?
Pues a mí se me rompió también, pero se me quedó colgando, el nuestro al girar con el manillar es muy delicado.

Yo encontré uno de segunda mano que tiene un refuerzo metálico en la base, no se donde lo compró el que me lo vendió, pero se ve que hacía campo. No sé si será de la Sertao.

Si eses hábil con alguna chapa metálica podrías repararlo e, incluso, reforzarlo, si no prepara al menos 70 euros en segunda mano.

Ráfagas
 

BOLIVAR LEON

Arrancando
Registrado
3 May 2018
Mensajes
24
Puntos
3
Ubicación
ECUADOR
Por comentarles, a los 35mil km se ha roto un retén de suspensión delantera al ir por carretera, ya desarmé e hice el cambió, también engrasé linkage trasero y pistas de dirección, pero la mayor sorpresa es que el aceite de la suspensión delantera se encontraba muy mal, afectando al manejo.. si alguien no ha cambiado, le recomiendo realizarlo y de paso engrasar los rodamientos y piezas móviles.
Pueden descargar el manual de taller de la f650gs o Dakar que mecanicamente es lo mismo
 

macagesent

Acelerando
Registrado
3 Jul 2012
Mensajes
352
Puntos
18
Ubicación
Andalucía y Extremadura
Hola.

Después de bastante tiempo sin pasarme por aquí, vuelvo para ver si alguno me puede ayudar. El pasado sábado haciendo una ruta partí el intermitente derecho justo por el tornillo que la une al carenado.

He estado buscando en amazon y aliexpres unos de recambio, y veo que casi todo lo que hay es en led, pero no estoy seguro de si podré conectarlos directamente y tendré que adaptar la instalación. He leído que es necesario cambiarle el relé de intermitentes.

Yo he estado mirando la instalación de nuestra moto siguiendo el cableado que sale de los intermitentes, pero no he visto ningún relé, por lo que ando un poco perdido. ¿Alguno de vosotros ha cambiado los intermitentes de casa por otros de led? ¿Habéis podido hacerlo directamente o habéis tenido que adaptar la instalación?

Saludos.
 

Jesus_Sesinam

En rodaje
Registrado
15 Dic 2011
Mensajes
124
Puntos
18
Pues tengo el relé regulable y los intermitentes pero no me he puesto a ello, hasta que no pase próximamente la ITV. Los intermitentes led igual que los normales están en AliExpress a buen precio. Los 4 led por unos 30 €. Los no led usan una bombilla con un casquillo más pequeño y diferente consumo, por lo que parpadean más rápido. He leído por ahí que el relé original está colocado cerca de la columna de dirección y la batería, pero no lo he comprobado aún.

Ráfagassss desde una Gesita de 2011, ahora mismo averiada por desgaste del eje por el piñón de ataque, revisadlo de vez en cuando, que la reparación me sale por más de 1000€, al tener que abrir el motor.
 

solotrail

Curveando
Registrado
14 Nov 2016
Mensajes
2.233
Puntos
113
Pues tengo el relé regulable y los intermitentes pero no me he puesto a ello, hasta que no pase próximamente la ITV. Los intermitentes led igual que los normales están en AliExpress a buen precio. Los 4 led por unos 30 €. Los no led usan una bombilla con un casquillo más pequeño y diferente consumo, por lo que parpadean más rápido. He leído por ahí que el relé original está colocado cerca de la columna de dirección y la batería, pero no lo he comprobado aún.

Ráfagassss desde una Gesita de 2011, ahora mismo averiada por desgaste del eje por el piñón de ataque, revisadlo de vez en cuando, que la reparación me sale por más de 1000€, al tener que abrir el motor.
Qué fuerte!! Igual que las Hondas. Me parece increíble ese fallo en un motor que presume de dureza y fiabilidad (a no ser mala alineación de la cadena, piñón suelto o algo así). Motores con piezas de "plástico duro" y mantente mientras cobro. Espero que al final te quede bien.
 

Jesus_Sesinam

En rodaje
Registrado
15 Dic 2011
Mensajes
124
Puntos
18
Qué fuerte!! Igual que las Hondas. Me parece increíble ese fallo en un motor que presume de dureza y fiabilidad (a no ser mala alineación de la cadena, piñón suelto o algo así). Motores con piezas de "plástico duro" y mantente mientras cobro. Espero que al final te quede bien.
Pues no sé exactamente a qué se puede deber, la anterior revisión, en la que se cambio el kit de arrastre no fue en taller oficial ni creo que el kit original(las cosas como son), pero es un taller de Valencia especializado en BMW y el kit pudo ser hasta mejor. En el taller actual, que es otro, me dicen que no tuvo nada que ver y que debe tratarse de un fallo de material, pero no he reclamada en BMW, por esa última revisión y ya estaba fuera de garantía.
Sobre tensado de cadena no creo,porque la reviso y la tenso yo mismo y nunca me he pasado sin dejar los 45 mm de holgura que aconseja el manual.
Si que es verdad que el kit original me aguanto hasta los 36.000 km y éste iba por los 66.000 km, con lo que me planteo si debiera ser algo más agresivo en la conducción y estirar más las marchas para evitar que dure tanto, aunque en el taller me dicen que no es culpa mía. Nunca he hecho campo, tampoco.
Si que puedo decir que desde nueva, cuando le he dejado a algún amigo la moto y me he puesto detrás he oído un zumbido al circular detrás en otra moto, pero no me dijeron nada cuando cambiaron el kit.Cuando me pasó este verano iba de viaje, solo, sin mucho peso ni equipaje, salvo mis 105 kg, el motor iba fino, sin ningún tirón y cuando llegue a Cuenca, al parar en un semáforo, al engranar la primera marcha la moto aceleraba con mucho ruido y allí me quedé.

Ráfagas
 

BOLIVAR LEON

Arrancando
Registrado
3 May 2018
Mensajes
24
Puntos
3
Ubicación
ECUADOR
Cuando hice el cambio de piñón si me percaté que el estriado eje que sale de la caja es muy corto y solo agarra la mitad del estriado que tiene el piñón.. la verdad que esto si es una falla de diseño fatal porque puede suceder lo que a ti... No queda mas que hacer revisión periódica y cambiar el piñón cada 10000 km como máximo aún si está en buenas condiciones.

Ahora mismo pediré uno nuevo para hacer el cambio... yo le pongo marca JT que es excelente y son componentes racing, espero no me suceda nunca eso.. y que soluciones tu problema de la mejor manera.
 

solotrail

Curveando
Registrado
14 Nov 2016
Mensajes
2.233
Puntos
113
Pues no sé exactamente a qué se puede deber, la anterior revisión, en la que se cambio el kit de arrastre no fue en taller oficial ni creo que el kit original(las cosas como son), pero es un taller de Valencia especializado en BMW y el kit pudo ser hasta mejor. En el taller actual, que es otro, me dicen que no tuvo nada que ver y que debe tratarse de un fallo de material, pero no he reclamada en BMW, por esa última revisión y ya estaba fuera de garantía.
Sobre tensado de cadena no creo,porque la reviso y la tenso yo mismo y nunca me he pasado sin dejar los 45 mm de holgura que aconseja el manual.
Si que es verdad que el kit original me aguanto hasta los 36.000 km y éste iba por los 66.000 km, con lo que me planteo si debiera ser algo más agresivo en la conducción y estirar más las marchas para evitar que dure tanto, aunque en el taller me dicen que no es culpa mía. Nunca he hecho campo, tampoco.
Si que puedo decir que desde nueva, cuando le he dejado a algún amigo la moto y me he puesto detrás he oído un zumbido al circular detrás en otra moto, pero no me dijeron nada cuando cambiaron el kit.Cuando me pasó este verano iba de viaje, solo, sin mucho peso ni equipaje, salvo mis 105 kg, el motor iba fino, sin ningún tirón y cuando llegue a Cuenca, al parar en un semáforo, al engranar la primera marcha la moto aceleraba con mucho ruido y allí me quedé.

Ráfagas
Seguramente, esos 66.000 km. sean demasiados sin haber sacado piñón viejo, engrasar eje y poner otro nuevo. Algo más a revisar de vez en cuando.

Un saludo.
 

roadstero

Curveando
Registrado
25 Oct 2009
Mensajes
3.959
Puntos
113
Pues tengo el relé regulable y los intermitentes pero no me he puesto a ello, hasta que no pase próximamente la ITV. Los intermitentes led igual que los normales están en AliExpress a buen precio. Los 4 led por unos 30 €. Los no led usan una bombilla con un casquillo más pequeño y diferente consumo, por lo que parpadean más rápido. He leído por ahí que el relé original está colocado cerca de la columna de dirección y la batería, pero no lo he comprobado aún.

Ráfagassss desde una Gesita de 2011, ahora mismo averiada por desgaste del eje por el piñón de ataque, revisadlo de vez en cuando, que la reparación me sale por más de 1000€, al tener que abrir el motor.
Deduzco, pues, que el problema de calidad de materiales ha sucedido en un motor Lomcim, y no Rotax; lo digo porque en estos últimos no conozco precedentes de esta avería.

No le veo sentido a culpar de esta avería a una supuesta falta de engrase en el estriado del piñón de ataque, ya que se trata de una unión fija y no deslizante.

Tampoco veo sentido a reemplazar periódica y prematuramente el piñón de ataque; lo que yo si remplazo es la arandela de la tuerca, a la par que fijo ésta con fijatornillos.
 

BOLIVAR LEON

Arrancando
Registrado
3 May 2018
Mensajes
24
Puntos
3
Ubicación
ECUADOR
Deduzco, pues, que el problema de calidad de materiales ha sucedido en un motor Lomcim, y no Rotax; lo digo porque en estos últimos no conozco precedentes de esta avería.

No le veo sentido a culpar de esta avería a una supuesta falta de engrase en el estriado del piñón de ataque, ya que se trata de una unión fija y no deslizante.

Tampoco veo sentido a reemplazar periódica y prematuramente el piñón de ataque; lo que yo si remplazo es la arandela de la tuerca, a la par que fijo ésta con fijatornillos.
Cuando cambié el piñón de mi moto, me di cuenta de lo mal que está diseñado ese eje, tomando en cuenta la experiencia que tengo con motocicletas de motocross y enduro, luego investigué sobre si había este tipo de averías y me encontré que si.. y no solamente en el motor de Loncin sino también en el Rotax, pero se coincide el mal material en algunos casos y en otros la falta de mantenimiento. Por lo tanto, chequear siempre el torque de ajuste de la tuerca del piñón para que no exista juego y a rogar que no nos pase
 

solotrail

Curveando
Registrado
14 Nov 2016
Mensajes
2.233
Puntos
113
La verdad es que tras los años que estuve con la transalp, conozco casos de gente con el eje del piñón de ataque para la basura con menos de 100.000 km. y otros con el eje casi nuevo con más de 100.000 km. con los mismos años de fabricación. El que tenía el eje casi nuevo, se limitaba a sacar piñón, limpiar, engrasar eje y poner piñón nuevo, comprobando bien la fijación de tuercas y no dejarlo para cuando fuese el próximo cambio.

De hecho, se hizo un grupo de compra de un piñón francés que tenía mayor superficie de apoyo, aunque según el mantenimiento se ven unas diferencias bestiales de unos motores a otros, siendo los mismos.
Yo, por mi parte, ya se que no tengo que dejarlo y echarle un vistazo de vez en cuando.
 

BOLIVAR LEON

Arrancando
Registrado
3 May 2018
Mensajes
24
Puntos
3
Ubicación
ECUADOR
La verdad es que tras los años que estuve con la transalp, conozco casos de gente con el eje del piñón de ataque para la basura con menos de 100.000 km. y otros con el eje casi nuevo con más de 100.000 km. con los mismos años de fabricación. El que tenía el eje casi nuevo, se limitaba a sacar piñón, limpiar, engrasar eje y poner piñón nuevo, comprobando bien la fijación de tuercas y no dejarlo para cuando fuese el próximo cambio.

De hecho, se hizo un grupo de compra de un piñón francés que tenía mayor superficie de apoyo, aunque según el mantenimiento se ven unas diferencias bestiales de unos motores a otros, siendo los mismos.
Yo, por mi parte, ya se que no tengo que dejarlo y echarle un vistazo de vez en cuando.
Claro que si, un poco de mantenimiento cotidiano nunca cae mal... Lo que es cierto, es que la gesita Loncin está muy bien construida, casi he desarmado toda la moto y se nota la calidad de materiales y ensamble... la mía tiene ya 35000 km y va de maravilla, más aún con una catalina de 45T que he montado.. a 100 km/h va a 4000 RPM y no vibra para nada, además bajó en consumo de combustible considerablemente.. encantado por su mecánica simple, la vieja escuela en todo su resplandor.
 

Jesus_Sesinam

En rodaje
Registrado
15 Dic 2011
Mensajes
124
Puntos
18
Pues os agradezco estos aportes, aunque espero que no os pase si se puede comprobar algo. Si el motor es Longinos, me dejáis más tranquilo.
Es el segundo kit, el primero me duró 36000, llevaba 30000 con el segundo, por supuesto lo cambio completo. No me dijeron nada de que se hubiera soltado o aflojado la rosca del piñón.

La verdad es que el motor no me había dado ningún problema, salvo la leva des compresora ya cambiada y se me rompió la pata de Cabra, solo de apoyarla al aparcar, porque luego le pongo el caballete. Se rompió de la sujeción al bastidor, no la pata.

Ráfagas
 

solotrail

Curveando
Registrado
14 Nov 2016
Mensajes
2.233
Puntos
113
Pues si tu segundo cambio llevaba 30.000 cuando se rompió, y no te dijeron que hubiesen encontrado nada raro con el primero, yo votaría por una mala colocación del piñón, o que este segundo kit no fuera completamente compatible con la moto, ya que has dicho que no era el original. Si encima dices que conduces sin brusquedades, entonces, si todo lo anterior no es, es que ese eje ya salió mal de fábrica.

Buf, qué mal rollo dan estas cosas.
 

solotrail

Curveando
Registrado
14 Nov 2016
Mensajes
2.233
Puntos
113
Bueno, pues cambiando de tema, ya me ha llegado el accelerattor y ya lo he puesto. El caso es no parar:cool:. Sensación de que la moto va más "fina", como más llena de motor. Parece que los bajos se alargan un poco más. Tras cambiarlo, nada más arrancar se nota el puño del gas con más fuerza y el sonido del motor más contundente. Tampoco es que te "tire para atrás", pero en teoría el accelerattor no va a hacer funcionar a la moto fuera de parámetros que la moto tuviese programados, símplemente enriquecerá la mezcla en bajos y medios.

Tampoco creo que suba mucho el consumo, ya que no hay un excesivo cambio de comportamiento y esto no es una reprogramación. Ni hay un "traslado" de potencia, cómo con el escape, que te quita los bajos y mejora medios y altos quedando un comportamiento cómo "artificial".
Por lo que cuesta y lo que hace en la moto, de momento se queda.

Un saludo.
 

Amores

En rodaje
Registrado
20 Mar 2018
Mensajes
118
Puntos
28
Ubicación
Murcia
A ver compañeros.
Pregunta que seguro que ya se ha hecho .......
Qué neumáticos se recomiendan ?? Yo llevo los Metzeler Tourance EXP, la moto la compré con 7300 kms, ahora llevo 19800 kms, y están para ir cambiando. A mí no me han dado sustos ni nada raro, aunque es verdad que no he tocado pistas y creo que de momento no tengo idea.
Alguien recomienda algo que se pueda parecer o estos se han portado bien ??

Gracias
 

pazo84

Acelerando
Registrado
29 Jul 2015
Mensajes
420
Puntos
43
Ubicación
Madrid
A ver compañeros.
Pregunta que seguro que ya se ha hecho .......
Qué neumáticos se recomiendan ?? Yo llevo los Metzeler Tourance EXP, la moto la compré con 7300 kms, ahora llevo 19800 kms, y están para ir cambiando. A mí no me han dado sustos ni nada raro, aunque es verdad que no he tocado pistas y creo que de momento no tengo idea.
Alguien recomienda algo que se pueda parecer o estos se han portado bien ??

Gracias
A mí me gustan mucho las Continental TKC70. En asfalto son increíbles, tanto en seco como en mojado. Y si te quieres animar a hacer pista se comportan razonablemente bien en seco, con barro la cosa cambia.

Échale un ojo, estéticamente quedan muy chulas montadas y aguantan buenas kilometradas ya que son bicomponente.



Enviado desde mi SM-A530F mediante Tapatalk
 

roadstero

Curveando
Registrado
25 Oct 2009
Mensajes
3.959
Puntos
113
Yo estoy encantado con los Avon Trail Rider.

La trasera me ha llegado casi a los 8000......

Sólo hago asfalto, aunque con muchas curvas.....
 

Amores

En rodaje
Registrado
20 Mar 2018
Mensajes
118
Puntos
28
Ubicación
Murcia
Pero es normal que un neumatico aguante los 19 mil y pico que me han aguantado estas ?
 

pazo84

Acelerando
Registrado
29 Jul 2015
Mensajes
420
Puntos
43
Ubicación
Madrid
Las tkc70 tienen buena pinta. El tema son los kms que aguanten
Mis Metzeler los jubilé con 24.000 y con dibujo aún... Pero estaban ya medio cristalizados.

Los normal en una moto de 48 CV de este estilo es rondar los 15.000 km por juego de neumáticos si quieres algo con cierto "grip".

Enviado desde mi SM-A530F mediante Tapatalk
 

solotrail

Curveando
Registrado
14 Nov 2016
Mensajes
2.233
Puntos
113
Aparte de los que te han dicho, que son bastante buenos todos, se suele poner como neumático muy polivalente el tourance "a secas", a falta del EXP que se ve que ya no lo hacen.
Pantallazo-2019-11-06 12-10-11.png


Yo los llevo y son bastante "confiables". Actualmente llevo con ellos 8.000 km. completamente variados (incluso alguna incursión en Off, aunque pocas) y cómo dice pazo 84, les doy más o menos hasta los 15.000 km.
 

Amores

En rodaje
Registrado
20 Mar 2018
Mensajes
118
Puntos
28
Ubicación
Murcia
Gracias por las respuestas. A ver por donde me decido, viendo que por lo general hay buen material.
 
Arriba