k75 falla en caliente... (SOLUCIONADO)

bar1olo

Curveando
Registrado
30 Abr 2005
Mensajes
1.100
Puntos
48
Ubicación
fuenlabrada
hoy hace justo 3 semanas que volviendo a casa por autovía, carril izquierdo a 120 y mucho tráfico... se paró la moto, cogí el embrague y me arrimé como pude a la derecha. las luces del cuadro funcionaban. volvió a arrancar y volví por carreteras secundarias los 10-12 kms que me faltaban fallando continuamente, a pocas revoluciones se mantenía pero cuando abro un poco más muere.

lo primero que pensé es en el retén de la tapa que llevo puesto al revés, ha empapado los captadores y falla. quité la tapa y no había rastro de aceite, saqué los captadores y estaban sequitos. después recordé que ya unos cuantos foreros han tenido problemas con la conexión que alimenta la bomba de la gasolina, la solté, la limpié y arranqué la moto sin problemas, pero no he podido salir a rodar hasta hoy (2 semanas de obras en la entrada del garaje) y todo ha ido perfecto en una vuelta de 20 km sin alejarme mucho por si fallaba, tan contento pensando que era la conexión del depósito, hasta que estando a 500 metros de casa ha fallado de nuevo.

el ralentí lo mantiene, y llevándola suave a muy poquitas vueltas va bien, pero si abro gas muere. a unas 3000 vueltas si mantengo el puño da el fallo intermitente, sube 500 vueltas, muere, sube 500 vueltas, muere...

hoy no he podido comprobar la chispa en caliente, tendré que hacer la misma operación el día que tenga tiempo para meterme en faena. mi principal sospecha recae sobre los captadores que he leído suelen fallar en caliente. echaré un pulverizador con agua en la maleta el próximo día a ver si echando agua sobre la tapa remite el fallo.

por cierto, el precio del transmisor de impulsos que da el realoem es prohibitivo, si tengo que buscar uno creo que iré primero a desguaces calvo.

en fin... en esas estoy. se admiten ideas, recomendaciones, consejos... donaciones, regalos y dinero.  :cool:

saludos. ;)
 

jphanton

Curveando
Registrado
13 Sep 2009
Mensajes
1.750
Puntos
38
Ubicación
Madrid (28022)
Re: k75 falla en caliente...

Que tal Bart, no hago mas que darle vueltas y me huele a bomba, no se, igual me equivoco, de todas maneras si quieres probar, yo tengo una de por si las moscas, saludos ;)
 

K-Zen

Arrancando
Registrado
9 Ene 2011
Mensajes
40
Puntos
8
Re: k75 falla en caliente...

Una pregunta: ¿el filtro del aire está en buenas condiciones?.
 

T-93

Curveando
Registrado
23 Nov 2008
Mensajes
5.396
Puntos
48
Ubicación
Madrid
Re: k75 falla en caliente...

Buenas "bar1olo" que cosas más raras te pasan macho.

De lo comentado bomba o filtro de aire, creo que darían fallos intermitentes y no siempre a 3000 vueltas :-?.
Hablando de vueltas me voy a la cama a ver si se me ocurre algo.
Hablamos. Un saludo ;)
PD: Tengo que ir un día por Calvo (cuando pueda), a ver si me vende un captador de abs, si quieres que le pregunte o te coja algo........dímelo ::)
 

MIC_MIC

Allá vamos
Registrado
13 Mar 2006
Mensajes
800
Puntos
16
Re: k75 falla en caliente...

Pero (igual es una tontería) la bomba tiene un caudal constante, no le afecta que la moto esté a 3000 rpm o a 1000 rpm :-/ :-/ :-/
 

jphanton

Curveando
Registrado
13 Sep 2009
Mensajes
1.750
Puntos
38
Ubicación
Madrid (28022)
Re: k75 falla en caliente...

A mi me ocurrio tambien que me fallaba y tuve claro que eran dos cosas, o tenia una fisura en un manguito en el deposito y se me iba la presion o la bomba no mandaba la suficiente, con lo cual cuando tiras de puño se te queda como ahogada, en mi caso al no ver fuga desmonte la bomba y fallaba cuando queria, le puse una de desguace y hasta hoy, mira a ver con el deposito abierto y una linterna si suelta gasolina por algun manguito y si no desmonta la bomba y prueba en vacio, no vas a perder mucho por hacerlo, saludos.
P.D. otra cosa a mirar es el filtro, a ver si va a estar obstruido y no permite el paso de gasolina suficiente
 

bar1olo

Curveando
Registrado
30 Abr 2005
Mensajes
1.100
Puntos
48
Ubicación
fuenlabrada
Re: k75 falla en caliente...

en principio descartaba la bomba de gasolina porque en frío va perfecta, supongo que si tuviera una pérdida de presión por un manguito o algún otro sitio lo haría en frío y en caliente. pienso que la temperatura del motor no tendría que afectar al sistema de inyección, no sé...  :-/

el filtro del aire y el de gasolina están cambiados hace unos 5000 kms, no deberían estar mal pero los comprobaré.

de momento no creo que tenga tiempo de mirar nada hasta el finde. a ver si mientras recopilo información y vuestras sugerencias para ir lo más directo posible al problema.

jphantom, si al final es problema de la bomba ya te pediré la que tienes por ahí para probar.

fernando, si vas a calvo pregunta por el transmisor de impulsos y la bomba de gasolina. si el precio de la bomba es bueno prefiero ir allí que a un desguace de coches que los tengo cierta manía.

gracias a todos por vuestro interés, ya os iré contando.

saludos. ;)
 

Baldrick

Curveando
Registrado
21 Oct 2008
Mensajes
1.890
Puntos
0
Re: k75 falla en caliente...

Lo del fallo del transmisor Hall, de momento no lo veo  :-/.  Lo suyo cuando se estropean es que fallen con la temperatura, y hasta que no enfrian un poco no vuelven a funcionar.   Como el fallo siempre va a mas, y cada vez se mosquean por mas tiempo y a menor temperatura, yo los dejaría de momento a ver si se manifiestan  ::).

Por pensar mas en tema de alimentación, y ya que estais con lo de la bomba, se me ocurre que podrias probar a pegarle el cambiazo a su relé de alimentación  ;). Se supone que en las vuestras es igual que el de la bocina, así que comprueba que ésta funciona antes de hacer nada  ;D ;D ;D.

Ya que estás, saca el zócalo donde se aloja el relé y comprueba conexiones de su cableado. Cosas raras pasan con ese relé cuando sube la temperatura.

Suerte  ;)
 

bar1olo

Curveando
Registrado
30 Abr 2005
Mensajes
1.100
Puntos
48
Ubicación
fuenlabrada
Re: k75 falla en caliente...

pues quizá me anime a mirar los relés y sus conexiones antes de volverla a calentar para provocar el fallo, así tendré alguna esperanza de haberlo solucionado.

si esto me pasa hace 6 meses estaría agobiadísimo, no soportaba estar más de 2 días sin moto. ahora me lo tomo con mucha tranquilidad y no tengo ninguna intención de llevar la moto al taller aunque me lleve semanas arreglarla, y eso que hasta mi mujer me ha dado su bendición para que la lleve a un servicio oficial (a la moto, no a ella)

saludos y gracias. ;)
 

superwanda

Acelerando
Registrado
27 Jul 2009
Mensajes
236
Puntos
16
Ubicación
MADRID
Re: k75 falla en caliente...

Pues a mi me da que puede ser mas una cuestion electronica, lo digo por lo de que te lo hace siempre a 3000 RPM baja 500 ella sola y sube bien esas 500 rpm hasta el siguiente fallo.

::) si tuvieras una botella de nitrogeno liquido para poder enfriar las bobinas, la centralita, el captador,etc.
¿cuando falla las bujias salen las tres del mismo color? lo digo mas que nada por si el fallo lo puedes localizar en un cilindro.

Suerte y animo
 

bar1olo

Curveando
Registrado
30 Abr 2005
Mensajes
1.100
Puntos
48
Ubicación
fuenlabrada
Re: k75 falla en caliente...

no falla siempre a 3000, quizá lo expliqué mal, falla antes y después de las 3000 pero me resultó curioso que a esas revoluciones, con el embraque cogido y el puño retorcido, se mantenía de manera intermitente.

las bujías no las he mirado, lo sumo al filtro de aire y a los relés y sus conexiones para hacerlo lo primero.

gracias. ;)
 

bar1olo

Curveando
Registrado
30 Abr 2005
Mensajes
1.100
Puntos
48
Ubicación
fuenlabrada
Re: k75 falla en caliente...

un buen mecánico de bmw me ha dicho cómo diagnosticar si el problema es de encendido o de inyección cuando da el fallo, [highlight]si la aguja del cuentavueltas cae progresivamente es de inyección, si cae súbitamente es de encendido.[/highlight]

me ha parecido interesante para los que lo ignorábamos. yo no me fijé bien en ese detalle, aunque creo que caía progresivamente, pero si el fallo persiste cuando la vuelva a probar ya lo observaré bien.

apenas he tenido tiempo de mirar casi nada, tan solo he cambiado el relé de la bocina por el de la bomba y me he subido el depósito a casa para sacar la bomba y probarla, así al menos trabajaré con luz y de paso fregaré bien el depósito por la parte de abajo que está asqueroso.

otra cosita, siempre he llevado bujías ngk y ahora me gustaría poner las bosch X5DC pero no las encuentro, ¿sabéis dónde las puedo comprar por la zona de atocha o fuenlabrada?

saludos. ;)
 

miavi

Curveando
Registrado
22 Jun 2007
Mensajes
2.686
Puntos
38
Ubicación
Madrid City
Re: k75 falla en caliente...

por atocha no lo se peor en distribuidores bosh seguro
 

yohart

En rodaje
Registrado
22 Mar 2011
Mensajes
179
Puntos
0
Re: k75 falla en caliente...

hay una manguera que va del respiradero superior del motor al filtro del aire, por la parte izquierda atras de los inyectores se ve claramente, a mi me paso algo similar y es porque donde va la abrazadera se encontraba rota, y cuando la moto se calentaba se ablandaba la manguera y fugaba presion, y aparentaba como si la moto le faltara gasolina y hacia por apagarse, no se si sea tu caso pero yo lo solucione con sustituir la manguera, por cierto adapte una de nissan sentra, de las de agua ya que es muy similar y no me complique buscandola, saludos.
 

bar1olo

Curveando
Registrado
30 Abr 2005
Mensajes
1.100
Puntos
48
Ubicación
fuenlabrada
Re: k75 falla en caliente...

gracias yoar05.

creo que te refieres al manguito de la foto:



ya lo tengo comprado y listo para cambiar.

saludos. ;)
 

bar1olo

Curveando
Registrado
30 Abr 2005
Mensajes
1.100
Puntos
48
Ubicación
fuenlabrada
Re: k75 falla en caliente... (creo que SOLUCIONADO)

pues creo que era el manguito de marras, tenía una fisura en el borde de la abrazadera como dice yoar05.

he hecho 40 km calentándola bien, incluso hasta saltar el electro, y no ha fallado. estira en quinta hasta las 7000 rpm sin síntoma de fallo

aunque sospechaba de la gomita (la compré hace 2 semanas) no pensaba que pudiera provocar ese fallo, el mensaje de yoar ayer me lo hizo ver más claro. gracias.

saludos. ;)
 

ramar_2

Allá vamos
Registrado
23 Feb 2010
Mensajes
553
Puntos
16
Ubicación
Madrid
Re: k75 falla en caliente... (creo que SOLUCIONADO)

Hola Batolo, me alegro mucho de que lo hallas solucinado y quiero pedirte que me digas donde compraste el manguito y cuanto te costo ya que tengo entedido que es muy caro.

Un saludo y gracias
 

bar1olo

Curveando
Registrado
30 Abr 2005
Mensajes
1.100
Puntos
48
Ubicación
fuenlabrada
Re: k75 falla en caliente... (creo que SOLUCIONADO)

hola ismabel. el manguito lo compré en baeza motor, el precio que marca son 9,36, con el descuento que nos hacen (22%) se quedó en 7,30, más iva.

saludos. ;)
 

MIC_MIC

Allá vamos
Registrado
13 Mar 2006
Mensajes
800
Puntos
16
Re: k75 falla en caliente...

7F7C6F2C7271721D0 dijo:
gracias yoar05.

creo que te refieres al manguito de la foto:



ya lo tengo comprado y listo para cambiar.

saludos. ;)
Podeis decirme donde está instalado esta manguito, no lo veo :-/ :-/
 

miavi

Curveando
Registrado
22 Jun 2007
Mensajes
2.686
Puntos
38
Ubicación
Madrid City
Re: k75 falla en caliente... (creo que SOLUCIONADO)

4D4E5D1E4043402F0 dijo:
con el descuento que nos hacen (22%)

saludos. ;)
como se consigue ese descuento a mi cuando fui en la factura pone un 5% de descuento
 

perulero

Curveando
Registrado
31 Dic 2005
Mensajes
2.942
Puntos
63
Ubicación
Consuegra
Re: k75 falla en caliente...

484B581B4546452A0 dijo:
...otra cosita, siempre he llevado bujías ngk y ahora me gustaría poner las bosch X5DC pero no las encuentro, ¿sabéis dónde las puedo comprar por la zona de atocha o fuenlabrada?

saludos. ;)
Hola que hay, Bar1olo.
   Estupendo, que hayas encontrando del porque se paraba.
  Atendiendo del mismo modo, por mí parte, a la pregunta de la bujía.
Anteriormente tuve la K100RS de la que mantengo el libro de mantenimiento, observando los dos manuales, establecen estas bujías.
K-100                                  K1100
Bosch X5DC                 Bosch X5RDC
Beru 12-5 DU                    Beru 12R-5 DU​
                                     Campion A 85 YC
Distancia para los electrodos 0,6 + 0,1 mm / Limite de desgaste 0,9mm ​
Igual no encuentras las bujías Bosch X5DC, al haber tenido su desarrollo antes del año 1.988
Ahora tienes de esta misma marca una que es de *doble electrodo la, súper R6 – 865 XR7 LDC

Te lo comento porque ahora tengo una K1100RS, al ser modelo más actual que el K100, lleva puestas desde finales de diciembre de 1996 la Bujía (más actual) Bosch súper R6 – 865 XR7 LDC. Se lo comente al padre de mi cuñado, que tiene una K75S, y él a partir de 1997 cuando sustituye las bujías también pone las Bosch súper R6 – 865 XR7 LDC.

  Si quieres poner bujías NGK, preguntas a La Pera, y seguro que te da la equivalencia y dirección de donde puedas encontrar la chispa, más próxima a tu casa ;D. ;)Esta es la página que se encuentra en consultas Técnicas, con el título, NGK http://www.bmwmotos.com/cgi-bin/yabb2.4/YaBB.pl?num=1301046973

Hala hasta luego.
 

janSolo

Curveando
Registrado
29 Oct 2010
Mensajes
4.841
Puntos
83
Ubicación
Abrera (BCN)
Re: k75 falla en caliente...

152037302920372A450 dijo:
[quote author=484B581B4546452A0 link=1300734573/11#11 date=1301417737]

...otra cosita, siempre he llevado bujías ngk y ahora me gustaría poner las bosch X5DC pero no las encuentro, ¿sabéis dónde las puedo comprar por la zona de atocha o fuenlabrada?

saludos. ;)
Hola que hay, Bar1olo.
   Estupendo, que hayas encontrando del porque se paraba.
  Atendiendo del mismo modo, por mí parte, a la pregunta de la bujía.
Anteriormente tuve la K100RS de la que mantengo el libro de mantenimiento, observando los dos manuales, establecen estas bujías.
K-100                                  K1100
Bosch X5DC                 Bosch X5RDC
Beru 12-5 DU                    Beru 12R-5 DU​
                                     Campion A 85 YC
Distancia para los electrodos 0,6 + 0,1 mm / Limite de desgaste 0,9mm ​
Igual no encuentras las bujías Bosch X5DC, al haber tenido su desarrollo antes del año 1.988
Ahora tienes de esta misma marca una que es de *doble electrodo la, súper R6 – 865 XR7 LDC

Te lo comento porque ahora tengo una K1100RS, al ser modelo más actual que el K100, lleva puestas desde finales de diciembre de 1996 la Bujía (más actual) Bosch súper R6 – 865 XR7 LDC. Se lo comente al padre de mi cuñado, que tiene una K75S, y él a partir de 1997 cuando sustituye las bujías también pone las Bosch súper R6 – 865 XR7 LDC.

  [highlight]Si quieres poner bujías NGK, preguntas a La Pera, y seguro que te da la equivalencia y dirección de donde puedas encontrar la chispa, más próxima a tu casa ;D. ;)Esta es la página que se encuentra en consultas Técnicas, con el título, NGK http://www.bmwmotos.com/cgi-bin/yabb2.4/YaBB.pl?num=1301046973 [/highlight]

Hala hasta luego.
[/quote]

Y si quereis NGK con punta de Iridio... en Europa no se venden. Hay que ir a buscarlas a USA (eBay) como hice yo. En ese hilo lo explique.

Por cierto, aun no las he montado.

Saludos
janSolo
 

CRONIKO

Curveando
Registrado
13 Abr 2007
Mensajes
3.314
Puntos
113
Ubicación
Sevilla
Re: k75 falla en caliente... (creo que SOLUCIONADO)

Mira en E-Bay UK porque yo las he conseguido allí.
 

ramar_2

Allá vamos
Registrado
23 Feb 2010
Mensajes
553
Puntos
16
Ubicación
Madrid
Re: k75 falla en caliente... (creo que SOLUCIONADO)

414251124C4F4C230 dijo:
hola ismabel. el manguito lo compré en baeza motor, el precio que marca son 9,36, con el descuento que nos hacen (22%) se quedó en 7,30, más iva.

saludos. ;)
Muchas gracias, tomo nota.

Un saludo
 

bar1olo

Curveando
Registrado
30 Abr 2005
Mensajes
1.100
Puntos
48
Ubicación
fuenlabrada
Re: k75 falla en caliente... (creo que SOLUCIONADO)

6F6B63746B020 dijo:
[quote author=4D4E5D1E4043402F0 link=1300734573/17#17 date=1301605185]con el descuento que nos hacen (22%)

saludos. ;)
como se consigue ese descuento a mi cuando fui en la factura pone un 5% de descuento
[/quote]

tú pídelo, aunque en todo no hacen el mismo descuento. junto con el manguito compre los circlip de sujección del depósito y tb me hicieron un 22%. la anterior compra fueron las gomas de los tornillos de la tapa de la culata y el descuento fue del 20%. dile a alex (es un tío majo) que eres del foro y que te haga todos los descuentos.

mic_mic, te pongo una foto que acabo de hacer al manguito para que lo ubiques:



bueno, pues ya la he probado más a fondo y no falla. y de paso he comprobado que el aceite que yo pensaba perdía por las gomas de los tornillos de la tapa eran restos que quedaban en el hueco de las bujías, por lo que no tendré que abrir la maldita tapa por quinta vez en 4 meses. aunque tenga un retén montado al revés.

después de un mes sin poder utilizar la moto... hoy todo son satisfacciones. ¡qué paseo más bueno me he pegado!  :D :D :D

lo de las bujías bosch me lo tomaré con tranquilidad, con la moto es más fácil moverse para buscarlas. y si no en ebay como dice croniko.

saludos. ;)
 

CRONIKO

Curveando
Registrado
13 Abr 2007
Mensajes
3.314
Puntos
113
Ubicación
Sevilla
Vaya por delante que me alegro de que tu moto funcione perfectamente. Dicho esto hay algo que me mosquea un poco. La mía en una K100 16V y ese tubo que has cambiado, el que conduce los vapores del motor al filtro del aire, también se me ha roto. Después de todo veinte años no perdonan a algunas partes de la moto. Con el tubo roto mi moto funcionaba perfectamente, sin ningún problema, aparte de que me terminaba dejando la moto hecha un asquito. Lo que me mosquea es que no entiendo como esa rotura puede provocar esos problemas, en la mía no lo hizo. A ver si tenemos suerte y alguien que sepa más puede ilustrarnos.

Un saludo.
 

ramar_2

Allá vamos
Registrado
23 Feb 2010
Mensajes
553
Puntos
16
Ubicación
Madrid
Hola Bartolo, me gustaria que me dijeras ya que acabas de cambiar el manguito del respiradero del motor si ya que estaba agrietado tenia sucio de aceite en las grietas, ya que el mio esta agrietado pero no tiene ni rastro de aceite y la moto va bien, te lo digo para tener una idea de cuando cambiarlo.

No se si me has entendido, quiero decir si tu manguito estaba manchado de aceite.

Un saludo y gracias
 

bar1olo

Curveando
Registrado
30 Abr 2005
Mensajes
1.100
Puntos
48
Ubicación
fuenlabrada
sí, estaba algo manchado. de aspecto estaba muy bien, sin grietas ni nada apreciable a simple vista, pero con una raja en el borde de la abrazadera inferior que solo vi al tenerlo en la mano y apretarlo.

saludos. ;)
 

Juanpe1962

Acelerando
Registrado
3 Ago 2010
Mensajes
258
Puntos
18
Ubicación
Villena-Alicante y Madrid
Re: k75 falla en caliente... (creo que SOLUCIONADO)

000310530D0E0D620 dijo:
hola ismabel. el manguito lo compré en baeza motor, el precio que marca son 9,36, con el descuento que nos hacen (22%) se quedó en 7,30, más iva.

saludos. ;)
Yo he comprado el mismo manguito en baeza motor hace 10 dias con el mismo precio de 9,36 pero solo me hicieron el 12%
 

jphanton

Curveando
Registrado
13 Sep 2009
Mensajes
1.750
Puntos
38
Ubicación
Madrid (28022)
Re: k75 falla en caliente... (creo que SOLUCIONADO)

546B7F706E7B2F27282C1E0 dijo:
[quote author=000310530D0E0D620 link=1300734573/17#17 date=1301605185]hola ismabel. el manguito lo compré en baeza motor, el precio que marca son 9,36, con el descuento que nos hacen (22%) se quedó en 7,30, más iva.

saludos. ;)
Yo he comprado el mismo manguito en baeza motor hace 10 dias con el mismo precio de 9,36 pero solo me hicieron el 12%[/quote]
te han visto cara de chungo ;D ;D ;D
 

bar1olo

Curveando
Registrado
30 Abr 2005
Mensajes
1.100
Puntos
48
Ubicación
fuenlabrada
jajaja, será por buen cliente. como soy un torpe con los retenes los tengo que comprar al por mayor.

saludos. ;)
 

Juanpe1962

Acelerando
Registrado
3 Ago 2010
Mensajes
258
Puntos
18
Ubicación
Villena-Alicante y Madrid
Re: k75 falla en caliente... (creo que SOLUCIONADO)

42584049465C4746280 dijo:
[quote author=546B7F706E7B2F27282C1E0 link=1300734573/28#28 date=1301790191][quote author=000310530D0E0D620 link=1300734573/17#17 date=1301605185]hola ismabel. el manguito lo compré en baeza motor, el precio que marca son 9,36, con el descuento que nos hacen (22%) se quedó en 7,30, más iva.

saludos. ;)
Yo he comprado el mismo manguito en baeza motor hace 10 dias con el mismo precio de 9,36 pero solo me hicieron el 12%[/quote]
te han visto cara de chungo  ;D ;D ;D[/quote]

La proxima me disfrazo a ver el descuento :) :)
 

ramar_2

Allá vamos
Registrado
23 Feb 2010
Mensajes
553
Puntos
16
Ubicación
Madrid
4C4F5C1F4142412E0 dijo:
sí, estaba algo manchado. de aspecto estaba muy bien, sin grietas ni nada apreciable a simple vista, pero con una raja en el borde de la abrazadera inferior que solo vi al tenerlo en la mano y apretarlo.

saludos. ;)
Muchas gracias por tu respuesta, eso quiere decir que de momento el mio esta bien, aunque debo ir pensando en comprar uno porque esta agrietado pero es a lo largo a la altura de las abracederas pero de momento no esta manchado.

Muchas gracias de nuevo y un saludo
 

yohart

En rodaje
Registrado
22 Mar 2011
Mensajes
179
Puntos
0
Bar1olo que gusto que tu moto ande perfecta ya, y de que mi caso ha servido de algo, comentaron tambien de que la k100 la taraia rota y no presentaba falla, pues se debe a que es de 4 cilindros y la inyeccion regula la perdida de aire, pero si falla aunque de una manera distinta e insignificante que no te das cuenta, y es totalmente normal que la moto al tener rota esa manguera tire un poco de aceite por alli, las que no tiren o estan recien anilladas o tienen muy poco kilometraje, un saludo a todos y a disfrutar la bm. :D
 

sak3

Curveando
Registrado
9 Dic 2007
Mensajes
5.677
Puntos
113
Ubicación
Villena (Alicante)
Re: k75 falla en caliente... (creo que SOLUCIONADO)

5A65717E607521292622100 dijo:
[quote author=42584049465C4746280 link=1300734573/29#29 date=1301822954][quote author=546B7F706E7B2F27282C1E0 link=1300734573/28#28 date=1301790191][quote author=000310530D0E0D620 link=1300734573/17#17 date=1301605185]hola ismabel. el manguito lo compré en baeza motor, el precio que marca son 9,36, con el descuento que nos hacen (22%) se quedó en 7,30, más iva.

saludos. ;)
Yo he comprado el mismo manguito en baeza motor hace 10 dias con el mismo precio de 9,36 pero solo me hicieron el 12%[/quote]
te han visto cara de chungo  ;D ;D ;D[/quote]

La proxima me disfrazo a ver el descuento  :) :)[/quote]

Aunque la mona se vista de seda mona se queda
;D ;D ;D ;D ;D ;D ;D ;D ;D
 

Juanpe1962

Acelerando
Registrado
3 Ago 2010
Mensajes
258
Puntos
18
Ubicación
Villena-Alicante y Madrid
Re: k75 falla en caliente... (creo que SOLUCIONADO)

22303A62510 dijo:
[quote author=5A65717E607521292622100 link=1300734573/31#31 date=1301870582][quote author=42584049465C4746280 link=1300734573/29#29 date=1301822954][quote author=546B7F706E7B2F27282C1E0 link=1300734573/28#28 date=1301790191][quote author=000310530D0E0D620 link=1300734573/17#17 date=1301605185]hola ismabel. el manguito lo compré en baeza motor, el precio que marca son 9,36, con el descuento que nos hacen (22%) se quedó en 7,30, más iva.

saludos. ;)
Yo he comprado el mismo manguito en baeza motor hace 10 dias con el mismo precio de 9,36 pero solo me hicieron el 12%[/quote]
te han visto cara de chungo  ;D ;D ;D[/quote]

La proxima me disfrazo a ver el descuento  :) :)[/quote]

Aunque la mona se vista de seda mona se queda
;D ;D ;D ;D ;D ;D ;D ;D ;D

[/quote]

Pero que mona que quedo :D :D
 
Arriba