Macbor

Slotviper

Allá vamos
Registrado
8 Ago 2013
Mensajes
627
Puntos
93
Ubicación
Madrid
Hola de nuevo,

El tema se ha resuelto rápido, era un fusible, pero lo veo superpeligroso, se moja algo, y la moto, se para de repente...... ¿¿¿???

 

ovejanegra

Curveando
Registrado
5 Feb 2012
Mensajes
7.967
Puntos
113
Ubicación
Vía Láctea
No.. entiendo que el voltímetro lo ha puesto en el enchufe del menchero. (Toma auxiliar).

Si es así (Slotviper lo confirme), y el voltímetro es de quita y pon, no veo problema por ninguna parte.

Posiblemente se filtró agua en un accesorio de poca calidad conectado a la moto y eso fundió el fusible. Solo hay que tener la precaución de no llevar conectado nada cuando llueve.

Lo que no tiene mucha excusa es que la toma auxiliar esté en el mismo circuito que la inyección... :rolleyes:
 

lovito

Allá vamos
Registrado
19 Ene 2010
Mensajes
902
Puntos
93
Ubicación
Donostia
Si la moto es mia ya le he cambiado las conexiones y la inyección va a parte con su fusible! No me imagino que por el motivo que sea se funda un fusible compartido y se me pare la moto de noche, o en una curva!
Y lo de montar accesorios eléctricos chinos.....como que no!
 

Surtees_F1_500

Curveando
Registrado
26 Feb 2016
Mensajes
3.452
Puntos
113
Ubicación
Barcelona provincia
Ese voltímetro/termómetro es de la industria auxiliar y es, en teoría (o así lo anuncian) para coche. Por lo tanto no está diseñado para usarse bajo la lluvia. Y aunque así fuera, las tomas de corriente de la moto (mechero y USB) tampoco están diseñadas para usarse bajo la lluvia y por eso ambas tienen su tapa estanca.
No creo que sea necesario dejar de usar el voltímetro ni cualquier otro aparato conectado a esa toma, simplemente basta con no hacerlo bajo la lluvia y asegurarse bien de que la tapa está bien cerrada cuando llueve o se lava la moto.
Por cierto, yo también uso el mismo voltímetro y una vez lavé la moto con él puesto. Entró bastante agua y aunque creí secarlo bien a los pocos días observé óxido dentro de la toma. Pero tuve más suerte que el protagonista de los vídeos y la cosa no pasó de ahí. Limpié el óxido y tanto la toma como el aparatito siguen funcionando.
 

PabloDL

Curveando
Registrado
28 Jul 2002
Mensajes
7.805
Puntos
113
Ese voltímetro/termómetro es de la industria auxiliar y es, en teoría (o así lo anuncian) para coche. Por lo tanto no está diseñado para usarse bajo la lluvia. Y aunque así fuera, las tomas de corriente de la moto (mechero y USB) tampoco están diseñadas para usarse bajo la lluvia y por eso ambas tienen su tapa estanca.
No creo que sea necesario dejar de usar el voltímetro ni cualquier otro aparato conectado a esa toma, simplemente basta con no hacerlo bajo la lluvia y asegurarse bien de que la tapa está bien cerrada cuando llueve o se lava la moto.
Por cierto, yo también uso el mismo voltímetro y una vez lavé la moto con él puesto. Entró bastante agua y aunque creí secarlo bien a los pocos días observé óxido dentro de la toma. Pero tuve más suerte que el protagonista de los vídeos y la cosa no pasó de ahí. Limpié el óxido y tanto la toma como el aparatito siguen funcionando.
Pues desde luego tiene toda la pinta.

Los temas eléctricos son "delicados". Jamás me gustaron las tomas USB en salpicaderos, es un invento para otros vehículos (coches), pero no para motos, ni motos de agua, ni motos de campo, ni.... al menos bajo mi punto de vista. Y ya conectar algo ahí y en marcha, tiene que ser de muy buena calidad y diseñado para moto (humedades, vibraciones, etc... vamos, que no vale el producto del "chino"). Lo veo bien para una emergencia y un inflador por ej, o cualquier cosa, pero para usar en marcha... creo que para eso lo mejor, conexiones estancas.

saludos
 
Arriba