moto k.o. por humedad en una k 1600 gt

mopol

En rodaje
Registrado
12 Feb 2004
Mensajes
158
Puntos
18
Ubicación
valladolid
Os voy a contar lo que me acaba de pasar en mi BMW K-1600-GT, hace varios dias aparco la moto en el garaje como siempre después de hacerla la revisión y posteriormente lavarla, al día siguiente voy a arrancarla y al pulsar el contacto no hace nada, como si se hubiera agotado la batería, en cambio la batería está al 100%. Empiezo a buscar y compruebo los fusibles y parecen estar bien ya que no parecen estar rotos, cual es mi sorpresa cuando compruebo con el tester que uno de los dos de 7,5 a no da continuidad pero que a simple vista parece normal, voy a publicar donde se encuentran los fusibles por si a alguien le ocurre.
IMG_4007.jpgIMG_4006.jpgIMG_4005.jpg
 

diayu

Curveando
Registrado
10 Ene 2003
Mensajes
7.411
Puntos
113
Ubicación
Granada
¿Tienes costumbre de cortar la moto con el de emergencia? Lo digo porque muchos fallos vienen por ese motivo, según me dijo un mecánico de BMW. Intenta echarle eliminado de humedad a la piña a ver. Si dices que pulsas y no hace nada, puede estar ahí el fallo.

Suerte.
 

mopol

En rodaje
Registrado
12 Feb 2004
Mensajes
158
Puntos
18
Ubicación
valladolid
El fallo es que habia humedad en los fusibles de 7,5 A y me imagino que es por lo que uno de ellos estaba fundido.


Enviado desde mi iPhone utilizando Tapatalk
 

RT Fermín

Allá vamos
Registrado
30 Jul 2015
Mensajes
514
Puntos
63
Ubicación
Alicante
El fallo es que habia humedad en los fusibles de 7,5 A y me imagino que es por lo que uno de ellos estaba fundido.


Enviado desde mi iPhone utilizando Tapatalk
Lo que tienes que averiguar xq tenias humedad en la caja de fusibles , al lavarla con pistola presión ?
Para que no te vuelva a suceder, la próxima vez hay sprays para eliminar humedad de los circuitos eléctricos
 

mopol

En rodaje
Registrado
12 Feb 2004
Mensajes
158
Puntos
18
Ubicación
valladolid
Desconocía que tenía esos fusibles


Enviado desde mi iPhone utilizando Tapatalk
 

diayu

Curveando
Registrado
10 Ene 2003
Mensajes
7.411
Puntos
113
Ubicación
Granada
Lavad las motos con un cubo de agua, jabón y esponja, siempre que podáis. Las lanzas son un foco de problemas para las motos por la fuerza con la que sale el agua.
 

kinjo72

Allá vamos
Registrado
14 Oct 2012
Mensajes
842
Puntos
93
Ubicación
MADRID
Lavad las motos con un cubo de agua, jabón y esponja, siempre que podáis. Las lanzas son un foco de problemas para las motos por la fuerza con la que sale el agua.
Totalmente de acuerdo yo nunca lavo la k1600 con lanza,siempre a mano agua,esponja y secado con balleta de microfibra.
 

Naritus

Allá vamos
Registrado
18 Ene 2016
Mensajes
607
Puntos
93
Ubicación
Lugo
Si el agua a presión está por debajo de 1,2 bares de potencia y NUNCA se acerca el chorro directo, metro y medio mínimo de separación, se pulveriza, no debería haber problema.
Aparte de ser motero, regento un parking con servicio de lavado de coches y lo que se tercie. Y nunca, y repito NUNCA, hemos tenido un problema con una moto.
Jabón de prelavado, esponja, aclarado y secado con aire y bayeta y las motos quedan cojonudas. La moto siempre fría, al igual que los coches. Lavar algo al sol, es una auténtica salvajada.


Enviado desde mi iPhone utilizando Tapatalk
 

1250GSAiK

Allá vamos
Registrado
9 Nov 2019
Mensajes
553
Puntos
93
Ubicación
Valencia
Me pillas un poco lejos @Naritus , sino iba a lavarla ahí .... 😜

Ahora sin cachondeo, no debería tener un mínimo de estanqueidad la ubicación de los fusibles?

O cualquier lluvia fuerte te arruina el disfrute.
 

EnriqueFB

Arrancando
Registrado
4 Mar 2021
Mensajes
32
Puntos
8
Ubicación
Madrid
En mi opinión lavar la moto con lanza no tiene por qué ser un problema, haciéndolo, por supuesto, con el debido cuidado de no acercar la pistola a partes sensibles ( bujes de rueda, piñas, tablero de instrumentos, etc)
Si se hace con cuidado es exactamente lo mismo que el agua de lluvia cuando vas a cierta velocidad, no creo que la moto se vaya a estropear por circular lloviendo. Siempre he lavado las motos así ( y he tenido unas cuantas) y jamás he tenido un solo problema relacionado con el lavado. Ahora, si le das a quemarropa sin guardar distancia, seguro que te cargas alguna cosa. He visto hacer verdaderas salvajadas sobre todo lavando coches.....en fin, con un poquito de sentido común no hay ningún problema.
 

Naritus

Allá vamos
Registrado
18 Ene 2016
Mensajes
607
Puntos
93
Ubicación
Lugo
Me pillas un poco lejos @Naritus , sino iba a lavarla ahí .... 😜

Ahora sin cachondeo, no debería tener un mínimo de estanqueidad la ubicación de los fusibles?

O cualquier lluvia fuerte te arruina el disfrute.
Tu estas jodido por no poder venir a paparte el chuletón que te prometí.... Y mientras, te lavamos la moto, 😂😂😂😂😂
 
Arriba