Consulta Técnica No me funcionan los asientos calefactables

slmk112

En rodaje
Registrado
25 Ene 2020
Mensajes
142
Puntos
28
Ubicación
Madrid
Hola compañeros:

Soy nuevo con esta moto y de mecánica no entiendo mucho. Ojalá podáis ayudarme.

Últimamente, con el frío intenso de Madrid noto que los asientos calefactables apenas calientan (ambos). Supongo que el mecánico me dirá que compruebe si la propia moto lo detecta (supongo será el CanBus) o tengo la batería baja, y por eso se empiezan a "desconectar" elementos.

Mi moto en una bmw RT 1200 2014, y la verdad es que no tengo ni idea de por dónde pueden ir los tiros, y yo creo que mi batería está bien, aunque tampoco tengo instrumental para mirarlo.

Perdonad las pocas pistas que os doy pero, puede ser por la batería?, Alguna idea más??

Muchas gracias por vuestra ayuda desde mi absoluto desconocimiento.

Un cordial saludo.
 

GUISADO

Allá vamos
Registrado
17 Abr 2012
Mensajes
640
Puntos
43
Ubicación
ECIJA (SEVILLA)
Buenos días, a mi me dejo de funcionar uno solamente, el derecho, hace unos meses, se lo cambió entero el mecánico, (botonera incluida) y solucionado.
No recuerdo el coste.
 

kakan

Curveando
Registrado
23 May 2009
Mensajes
1.346
Puntos
113
A mi me pasa lo mismo. Me parece que calientan poco, muy muy poco , aun llevandolo ( el delantero ) al nivel maximo. El trasero igual, cuando lllevo a mi mujer, se queja de que casi no nota nada ( es adicta al asiento calefactable del coche jeje)
Desde luego que ni comparacion con los puños, estos si que son cañeros segun nivel.
Consultado en el conce, me dijeron que es asi y que los revisaron, no dando fallo alguno. Incluso al principio, de nuevos, olia a plastico quemado sospechosamente, cosa que se ha quitado con el uso.
El caso es que me han dicho de casos que calientan como los puños de fuerte, pero desde luego no es mi caso y veo que el tuyo tampoco...
 

slmk112

En rodaje
Registrado
25 Ene 2020
Mensajes
142
Puntos
28
Ubicación
Madrid
Pues No, dejan mucho que desear la verdad

Enviado desde mi SM-G965F mediante Tapatalk
 

Asturiancetorix

Curveando
Registrado
23 Nov 2009
Mensajes
3.097
Puntos
113
Ubicación
Asturias
La verdad es que en año y algo que tiene la moto lo habré usado una vez, para ver si funcionaba...

Noté que, al contrario que los puños, que se calientan en un momento, los asientos tardaban unos cuantos minutos en notarse el calor, supongo que porque tiene que atravesar el relleno de espuma (que es un mal conductor de calor) y calentar la ropa de moto, que es más gruesa que la normal.

Una vez pasados esos minutos pues sí notaba el trasero más caliente. Quizá sólo sea cuestión de tiempo, no sé.

Si no funciona pues habría que investigar, fusible, la propia resistencia, cableado... el cable ese casi siempre que se quita el asiento se lleva un tirón, a lo mejor otro posible problema es el conector.
 

cubernet

Allá vamos
Registrado
10 Mar 2013
Mensajes
745
Puntos
43
Ubicación
Madrid
EN general no calientan mucho..... Es un tema hablado por aquí muchas veces....

El delantero se nota, poco pero se nota al rato de llevarlo, es un poco de calorcito que parece que no, pero ahi esta y eso llevado alto, no a tope que se desconecta solo... El trasero si lo pones al máximo me dicen que les quema con un vaquero al rato, yo no lo he probado, pero al tacto cuando se bajan yo no lo noto tocando, posiblemente con el frio la tela se queda fría enseguida...

Como ves, posiblemente funcionen bien aunque no los notes demasiado....
 

slmk112

En rodaje
Registrado
25 Ene 2020
Mensajes
142
Puntos
28
Ubicación
Madrid
Bueno muchas gracias a todos, lo dejaré así y cuando pase revisión diré que me lo echen un vistazo

Enviado desde mi SM-G965F mediante Tapatalk
 

ciudadjuarez

En rodaje
Registrado
21 Jun 2015
Mensajes
174
Puntos
28
Ubicación
VALENCIA
El trasero si lo pones al máximo me dicen que les quema con un vaquero al rato, yo no lo he probado, pero al tacto cuando se bajan yo no lo noto tocando, posiblemente con el frio la tela se queda fría enseguida...

Fíjate que a mí me da la sensación de que se nota si te sientas, al aplastar la espuma...
Yo llegué a comprar otro y antes de que se sentará mi artillera porque no lo notaba caliente al tacto. Pero el día que subió, me confirmó que calentaba bien.

Del mío no tengo ninguna queja. A veces le he de bajar la potencia. La mía es de 2010.
 

Balarrasa_62

Arrancando
Registrado
9 Ago 2020
Mensajes
68
Puntos
18
Ubicación
Sabadell
Como ha dicho un compañero es un tema comentado. Yo diría que esperas que caliente más y de ahí la sensación de que no lo hace, pero con algo de tiempo (20 min) ya se nota, yo diría que mas el trasero que el delantero. Si esperas que queme no es así en ningún caso
 

javier bikerman

Allá vamos
Registrado
5 May 2019
Mensajes
971
Puntos
93
Ubicación
Albacete
Hola compañeros:

Soy nuevo con esta moto y de mecánica no entiendo mucho. Ojalá podáis ayudarme.

Últimamente, con el frío intenso de Madrid noto que los asientos calefactables apenas calientan (ambos). Supongo que el mecánico me dirá que compruebe si la propia moto lo detecta (supongo será el CanBus) o tengo la batería baja, y por eso se empiezan a "desconectar" elementos.

Mi moto en una bmw RT 1200 2014, y la verdad es que no tengo ni idea de por dónde pueden ir los tiros, y yo creo que mi batería está bien, aunque tampoco tengo instrumental para mirarlo.

Perdonad las pocas pistas que os doy pero, puede ser por la batería?, Alguna idea más??

Muchas gracias por vuestra ayuda desde mi absoluto desconocimiento.

Un cordial saludo.
Los asientos no funcionan tan rápido como los puños. De hecho, puedes tardar más de media hora en notarlos...Pero si le das un valor alto, créeme que se notan, vaya si se notan....Y tendrás que bajarle intensidad.

Otra cosa es que estén desconectados, cosa que es muy fácil, a nada que en alguna revisión los hayan sacado y no estén bien conectados...

También, aunque en las 2014 es muy raro, pudiera ser que se haya cortado la conexión interna...En cuyo caso cualquier tapicero te lo puede resolver (en la casa, directamente te pedirán asientos nuevos, con el consiguiente cargo a tu cuenta...).

Esto sucedía en motos anteriores (a mí me pasó), porque el cable era muy finito y a veces se cortaba y había que empalmar...

Saludos y suerte!!
 

irko1150

Curveando
Registrado
27 Feb 2009
Mensajes
12.938
Puntos
113
Ubicación
Arrasate-Mondragón
La verdad es que en año y algo que tiene la moto lo habré usado una vez, para ver si funcionaba...

Noté que, al contrario que los puños, que se calientan en un momento, los asientos tardaban unos cuantos minutos en notarse el calor, supongo que porque tiene que atravesar el relleno de espuma (que es un mal conductor de calor) y calentar la ropa de moto, que es más gruesa que la normal.

Una vez pasados esos minutos pues sí notaba el trasero más caliente. Quizá sólo sea cuestión de tiempo, no sé.

Si no funciona pues habría que investigar, fusible, la propia resistencia, cableado... el cable ese casi siempre que se quita el asiento se lleva un tirón, a lo mejor otro posible problema es el conector.

Hola Asturiancetorix, los calentadores de los asientos no tienen q atravesar el relleno del asiento para notar su calor.
Las resistencias van como pegadas en una tela y esta se pone sobre la espuma.
Si encuentro una foto de los míos lo pongo. ✌️
 

Asturiancetorix

Curveando
Registrado
23 Nov 2009
Mensajes
3.097
Puntos
113
Ubicación
Asturias
Hola Asturiancetorix, los calentadores de los asientos no tienen q atravesar el relleno del asiento para notar su calor.
Las resistencias van como pegadas en una tela y esta se pone sobre la espuma.
Si encuentro una foto de los míos lo pongo. ✌️

Ah pues mira, ya aprendí una cosa nueva.

Como tardan tanto en calentar imaginaba que las resistencias estaríam medio metidas por la espuma en vez de arriba del todo.
 

ciudadjuarez

En rodaje
Registrado
21 Jun 2015
Mensajes
174
Puntos
28
Ubicación
VALENCIA
Hola Asturiancetorix, los calentadores de los asientos no tienen q atravesar el relleno del asiento para notar su calor.
Las resistencias van como pegadas en una tela y esta se pone sobre la espuma.
Si encuentro una foto de los míos lo pongo. ✌️
Esto si que no me lo esperaba...
Pues entonces si, por lo menos el del pasajero hasta que no estás sentado no lo notas. Pienso que será algún tema de seguridad...
Gracias por el aporte!!!!
 

casio-2

Arrancando
Registrado
18 Dic 2018
Mensajes
21
Puntos
3
Ubicación
valencia
En mi caso, se cortaron los cables después de una revisión con poco cuidado al quitar el asiento. Con un poco de maña se puede destapizar por el lateral y comprobar si están el cable interrumpido. Lo volví a empalmar y realmente se nota en las mañanas de Madrid.
Un saludo
 

slmk112

En rodaje
Registrado
25 Ene 2020
Mensajes
142
Puntos
28
Ubicación
Madrid
Si de maña se trata jaja mejor que no lo toque, cuando pase revisión le diré a mi Taller de confianza que le den un ojo

Enviado desde mi SM-G965F mediante Tapatalk
 
Arriba