Parada f800r por autopista a 120km/h

ilcons

Arrancando
Registrado
11 Feb 2010
Mensajes
33
Puntos
0
Buenas a todos/as.

Os relato lo sucedido para que tengáis en cuenta (por el grave peligro para vuestra integridad) y para saber si a alguien le ha pasado lo mismo.

Pues lo dicho me dirigía de vuelta a casa por el autopista y acelerando pasando de 4 a 5 me pega un trompicón ,decelero para reducir marcha, el ordenador se apaga y la moto empieza a derrapar a 120km/h, aprieto la maneta del embrague y logro controlar la moto ( sin consecuencias por suerte ), pongo luces de emergencia y me retiro al arcén del autopista, por fortuna a 400m de un área de servicio.

Al desembragar para reducir marchas para circular por el arcén la moto vuelve en si, el ordenador se enciende y mientras reduzco la moto trompiquea y con cada trompicón el ordenador se apaga y se enciende.

Logro llegar al área de servicio apago la moto, la arranco de nuevo y la moto arranca, vuelvo a apagrla y decido no correr mas riesgos despues del susto.

Lo siguiente os lo podéis imaginar llamada, grúa, taxi y pa Casa.

Alguien sabe sobre el tema o le ha sucedido algo parecido?

Agradezco vuestras aportaciones de antemano.

Un saludo.
 
Última edición:

Menguf800st

En rodaje
Registrado
26 Oct 2008
Mensajes
144
Puntos
0
A mi nunca se me ha parado subiendo de marcha. Siempre se me ha parado bajando de marcha. Al apretar el embrague se paraba el motor. Creo que no se me ha parado subiendo porque no mantenía apretado el embrague abría gas muy rápido al contrario que bajando que nunca daba gas solo dejaba el motor en retención.
Edito: Al soltar el embrague con el motor parado bloqueo de la rueda. Imagínate esto en curva, me ha pasado un par de veces. A BMW Ibérica no le importó pues me hizo pagar la reparación despues de explicarlo todo con pelos y señales.
 
Última edición:

ilcons

Arrancando
Registrado
11 Feb 2010
Mensajes
33
Puntos
0
En mi caso fue al acelerando, trompicón y al decelerar apagón y derrape. Después trompicones varios bajando marchas, ya en el arcén y para llegar a la gasolinera a trompicones a base de embrage y gas para evitar otra parada y a cada trompicón pantalla del ordenador en blanco.
 

jarvin

Arrancando
Registrado
14 Abr 2011
Mensajes
25
Puntos
1
ilcons una duda, me puedes decir de que año es tu moto? asi como cuantos km tienes?? es para hacerme una idea... sobre si la mia esta cerca de ese tipo de averia.
Muchas gracias....
 

gavi_R65

Curveando
Registrado
10 Nov 2005
Mensajes
1.532
Puntos
38
Muy raro, a mi no se me apaga mucho, pero las pocas veces que me ha ocurrido, siempre en marchar cortas y poca velocidad.
Yo preguntaria en el conce, sobre todo por tu seguridad.

espero que no vuelva a pasarte mas.. y se quede en una anecdota...
 

Fran3030

Curveando
Registrado
1 May 2010
Mensajes
1.384
Puntos
63
Pues siendo optimista a lo mejor es la batería que tiene un cable suelto o un fusible y hace que se apague, desde luego parece algo eléctrico.

salu2
 

Farmala

Allá vamos
Registrado
9 Ago 2010
Mensajes
614
Puntos
28
Pues por lo que te ha pasado yo miraria lo siguiente:

1. Sensor de la pata de cabra, ojala sea eso. O la propia pata de cabra que tiene algo de olgura y activa el sensor.
2.Conexiones de bateria.
3.Estado de la bateria (aunque si luego te arranca normal no deberia ser eso....)
4.El dichoso fallo de la codificación de la llave, pero hay te sale el mensaje en el ordenador.

Sino es eso pues....sabe Dios, centralita, bomba de gasolina.....

Animo!!!


Vs

*Que yo sepa la moto no lleva ningún fusible. En la instalacion principal seguro que no (CAN-BUS), y en las secundarias yo nunca he encontrado ninguno, a lo mejor para la alarma, pero no mas.
 
Última edición:

ilcons

Arrancando
Registrado
11 Feb 2010
Mensajes
33
Puntos
0
ilcons una duda, me puedes decir de que año es tu moto? asi como cuantos km tienes?? es para hacerme una idea... sobre si la mia esta cerca de ese tipo de averia.
Muchas gracias....
Mi moto es del 2010 y 13500km. Un saludo
 

ilcons

Arrancando
Registrado
11 Feb 2010
Mensajes
33
Puntos
0
Tengo la moto en el conce. Espero que den con el problema. Lo malo del tema es que estoy fuera de garantía. A ver que me dicen.

Gracias a todos x vuestras aportaciones.

Con lo que me digan... Os cuento
 
Última edición:

Menguf800st

En rodaje
Registrado
26 Oct 2008
Mensajes
144
Puntos
0
Aunque esté fuera de garantía si has sido escrupuloso con el mantenimiento en el concesionario oficial y la avería no es nada habitual a veces se hacen cargo. Depende de lo pesado que seas y lo que te apoyen en el conce.
 

ilcons

Arrancando
Registrado
11 Feb 2010
Mensajes
33
Puntos
0
La verdad es que hasta la fecha, todos los problemillas que han surgido me los han solucionado ( estando en garantía la moto ) y la atención ha sido buena. El unico PERO si hay alguno... Ha sido el tiempo para repararla. Pero sus motivos tendrán.
 

cabeza_perro

Arrancando
Registrado
5 Abr 2007
Mensajes
20
Puntos
1
En que ha quedado este problema? Estoy acojonado.. Estoy en proceso de aquirir una del 2010 y si voy a tener estos sustos me los ahorro..
Cuenta cuenta por favor..
Gracias
 

la Isla

Curveando
Registrado
8 Feb 2009
Mensajes
2.414
Puntos
48
Ubicación
San Fernando. Cadíz
Me vais a perdona (A mi nunca se me paro la moto a esa velocidad). Pero es una "Puta mierda" que despues de 6 años, más o meno que lleva nuestro modelo en el mercado. Todabia se oiga el tema de las parada.
Que piensan estos de la bmw.
Meno mal que hay otros modelos en el mercado.
 

argantonio

Allá vamos
Registrado
8 Ene 2009
Mensajes
901
Puntos
16
En primer lugar menos mal que pudistes controlarla,en 2ºlugar esto es de juzgado de guardia.
Si la tienes en garantía yo que tú me iba directamente al juzgado a denunciarlos por poner en riesgo tu integridad y según la Ley de garantías te deberían reponer el bien,es decir moto nueva.
Como la moto de la Isla a mi nunca se me ha parado,la mía es la ST y del 2006 de las " malas" .
 
Última edición:

sami

Arrancando
Registrado
2 Mar 2006
Mensajes
48
Puntos
0
Pufffff .... Derrapada a 120. Lo siento chicos/as,si me pasa a mí eso denuncio y vendo la moto,la doy al concesionario,la dejo allí tirada o la prendo fuego allí mísmo. En serio,te podías haber matao.Una cosa es que de parada no arranque,en primera circulando despacio se pare.... Pero en autopista a 120 se pare y se bloquee la rueda,para mí una y no más.Por mucho que me venda en el concesionario jamás volvería a ir tranquilo y para mí la moto es para disfrutar y no para vivir intranquilo o con incertidumbre de si la moto me va a matar por un fallo mecánico.

Lo lamento y solo puedo darte la enhorabuena por haber salido ileso del susto de tu vida,porque en ésta ocasión has andado muy ágil de reflejos y has podido controlarla,pero solo pensar que te coje descuidado o con menos suerte y te ha matao y al final BMW le echaría la culpa a lo que sea que pudieras haber echo menos a que su moto tiene un fallo endémico después de tantos años sin solucionar.

De verdad que se me ponen los pelos de punta cada vez que leo tu crónica,no puedo evitarlo y en serio chicos/as yo personalmente después de un susto así jamás me volvería a montar tranquilo en esa moto "arreglada".

Es solo mi opinión y que nadie se rasgue las vestiduras por ello,pero me parece brutal que una marca de prestigio como BMW con modelos que me encantan y me hacen babear puedan poner en peligro de muerte a personas por incapacidad de resolver problemas endémicos de una serie de motos que encima tienen tanto tirón de gente.

Lo siento compañero,pero el otro día volviste a nacer y yo ni me lo pensaba,cambia esa moto o no disfrutarás de ella jamás,yo al menos no podría hacerlo.
 

argantonio

Allá vamos
Registrado
8 Ene 2009
Mensajes
901
Puntos
16
A mi ,al principio,en aquel verano del 2006 en el que el credito fluía por todos lados, se me paro un par de veces y siempre en primera, pero y¿ si te pasa en un stop de vía secundaria?,pues eso es precisamente lo que les alege a Bmw ibérica.Veo que el problema de software sigue y con la R han avaratado el producto mas aún.Patético estos “merckelianos”,menos mal que con la crisis aqui se va a poner todo el mundo las pilas.
 

woodleg

Curveando
Registrado
21 May 2009
Mensajes
4.141
Puntos
83
Ubicación
Palma de Mallorca
Ahora voy a hacer una pregunta que os parecerá una gilipollez, pero tiene su razón:

¿Cómo es el llavero que llevas enganchado a la llave de contacto?.

No es el primero que leo en el foro (de varios modelos, no sólo F's) que por culpa o bien del peso o por el aleteo del llavero con el aire, se le ha girado la llave de contacto.
Y no hace falta que se gire completa, basta que se mueva lo suficiente para cortar el contacto aunque luego vuelva a su posición.
 

McNets

Curveando
Registrado
11 Abr 2011
Mensajes
1.375
Puntos
38
Ubicación
Berga (BCN)
Ahora voy a hacer una pregunta que os parecerá una gilipollez, pero tiene su razón:

¿Cómo es el llavero que llevas enganchado a la llave de contacto?.

No es el primero que leo en el foro (de varios modelos, no sólo F's) que por culpa o bien del peso o por el aleteo del llavero con el aire, se le ha girado la llave de contacto.
Y no hace falta que se gire completa, basta que se mueva lo suficiente para cortar el contacto aunque luego vuelva a su posición.
A mí me pasó exactamente esto. El llavero que uso es el corto de Bmw, solo la llave de contacto, pero con los guantes de invierno supongo que deje la llave mal puesta y se paro en marcha, pero sin problemas de bloqueo, volví a dar el contacto y solucionado.
 

guille66

Allá vamos
Registrado
7 May 2009
Mensajes
601
Puntos
18
Ubicación
Pamplona
Igual suelto una tontería, pero las has limitado o deslimitado hace poco? No sé en qué consiste la limitación exactamente, pero algo tendrán que tocar... ¿Has cambiado algo eléctrico? Por si sirve de ayuda.
 

Farmala

Allá vamos
Registrado
9 Ago 2010
Mensajes
614
Puntos
28
La limitacion se hace alargando el recorrido del cable del acelerador con una polea de mayor diametro.

Pero a estas alturas en el taller ya le habran dicho porque se le paro no?

Vs
 

yenomiks

Acelerando
Registrado
27 Feb 2010
Mensajes
355
Puntos
18
Ubicación
Bormujos,Sevilla
imagino que os referis a la limitacion de casa.la mia esta lim itada por atimpex y es un tope.aunque es verdad que tengo dos poleas en la bomba...
 

Joanf800r

Acelerando
Registrado
10 Oct 2011
Mensajes
223
Puntos
16
Ubicación
BCN RadarLAND
Yo solo quiero puntualizar una cosita...y no tengo ganas de crear polemica ni nada pero...

si a 120 se te apaga la moto y vas en 5 o 6 no pasa absolutamente nada...
es como si te quedaras sin gasolina o si apagaras el motor con una marcha puesta...
notaras solo la retencion del propio motor, pero ni derraparas ni te caeras al suelo...

;)

Con esto no quiero defender lo indefendible ni ser abogado del diablo, porque manda cojone s que se paren solitas...:embarassed:
 

Sishe

Arrancando
Registrado
23 Oct 2011
Mensajes
96
Puntos
18
Siguiendo la línea de Joan y desde mi gran ignorancia y con gran preocupación ya que contra más leo más me acojo, tengo al F800R desde el mes de diciembre, le he hecho 4100Km y no he tenido ningún problema hasta ahora. Para clavar la rueda debes de gripar el motor no¿? Lo digo porque en mis inicios tenía un Derbi GPR 75 a la que en recta y no gas a fondo pero casi se me clavo y era porque se me gripo el motor. Pero ya digo no soy mecánico y no sé si puede producir por otro motivo
 

bestione

Curveando
Registrado
4 Mar 2009
Mensajes
3.483
Puntos
38
Esto parece ser que es lo que sucede cuando se bloquea la rueda trasera, como veis el tipo va despacio pero si vas más rápido el susto puede ser gordo o fatal:

[video=youtube;k_QPRknpxiQ]http://www.youtube.com/watch?v=k_QPRknpxiQ[/video]

Un saludo!
 

Farmala

Allá vamos
Registrado
9 Ago 2010
Mensajes
614
Puntos
28
Ilicons, con la moto en el conce desde hace un mes aún no te han dado explicación del porque del bloqueo?.

Vs.
 

Joanf800r

Acelerando
Registrado
10 Oct 2011
Mensajes
223
Puntos
16
Ubicación
BCN RadarLAND
Esto parece ser que es lo que sucede cuando se bloquea la rueda trasera, como veis el tipo va despacio pero si vas más rápido el susto puede ser gordo o fatal:

[video=youtube;k_QPRknpxiQ]http://www.youtube.com/watch?v=k_QPRknpxiQ[/video]

Un saludo!
Por eso puntualizaba que no era ''peligroso'' si pasaba en marchas largas...esta claro que si es en 1-2-3 si que hay posibilidad de bloqueo y mas si sucede en plena curva.
 

moton

Acelerando
Registrado
5 Jul 2006
Mensajes
456
Puntos
18
Ubicación
Cáceres
Ilcons, ya te han dicho en el conce que le ha pasado a la moto?

Pensaba que los modelos a partir de 2008 ya tenían solucionado lo de las paradas.
 

mikelet1976

Arrancando
Registrado
2 Jul 2012
Mensajes
23
Puntos
3
Alguna novedad al respecto? estoy pensando en comprar una pero esto es muy gordo, encima en motos mucho mas caras que su competencia. No se supone que BMW es sinónimo de calidad? Me da que es todo márketing y diseños muy bonitos.
 

pico37

Arrancando
Registrado
25 Jun 2012
Mensajes
59
Puntos
8
Pufffff .... Derrapada a 120. Lo siento chicos/as,si me pasa a mí eso denuncio y vendo la moto,la doy al concesionario,la dejo allí tirada o la prendo fuego allí mísmo. En serio,te podías haber matao.Una cosa es que de parada no arranque,en primera circulando despacio se pare.... Pero en autopista a 120 se pare y se bloquee la rueda,para mí una y no más.Por mucho que me venda en el concesionario jamás volvería a ir tranquilo y para mí la moto es para disfrutar y no para vivir intranquilo o con incertidumbre de si la moto me va a matar por un fallo mecánico.

Lo lamento y solo puedo darte la enhorabuena por haber salido ileso del susto de tu vida,porque en ésta ocasión has andado muy ágil de reflejos y has podido controlarla,pero solo pensar que te coje descuidado o con menos suerte y te ha matao y al final BMW le echaría la culpa a lo que sea que pudieras haber echo menos a que su moto tiene un fallo endémico después de tantos años sin solucionar.

De verdad que se me ponen los pelos de punta cada vez que leo tu crónica,no puedo evitarlo y en serio chicos/as yo personalmente después de un susto así jamás me volvería a montar tranquilo en esa moto "arreglada".

Es solo mi opinión y que nadie se rasgue las vestiduras por ello,pero me parece brutal que una marca de prestigio como BMW con modelos que me encantan y me hacen babear puedan poner en peligro de muerte a personas por incapacidad de resolver problemas endémicos de una serie de motos que encima tienen tanto tirón de gente.

Lo siento compañero,pero el otro día volviste a nacer y yo ni me lo pensaba,cambia esa moto o no disfrutarás de ella jamás,yo al menos no podría hacerlo.
+1

A mi también se me han puesto los pelos de punta. Bfff que mal rollo joder!!!
 

miguel-mecanic

Arrancando
Registrado
9 Oct 2010
Mensajes
82
Puntos
0
la mia no se ha parado nunca aunque solo tiene 7000 km
pero si fuera hoy quiza no me la compraria, lees el foro y vas por ahi acojonado por si se para se rompe algo o yo que se que,
no vas con la confianza que se deviera de esperar de esta marca
 

Gourmetour

Curveando
Registrado
27 Nov 2009
Mensajes
1.384
Puntos
38
Buenas tardes,

La mía va a cumplir 50mil, del 2009, la verdad es que nunca he tenido este problema hasta ahora. Las únicas veces que se me ha parado ha sido haciendo amago de gas en parado y buscándolo, imagino que la centralita se vuelve loca si amagas que vas a dar gas y cierras en seco. En marcha nada de nada, y eso que ahora ya le voy a hacer reglaje de válvulas por primera vez.

Saludos!
 
Arriba