Perdida de gasolina

kambaya

Arrancando
Registrado
8 Dic 2009
Mensajes
53
Puntos
8
Ubicación
Real Villa de la Isla de Leon
Buenos días, quisiera haceros que me ayudéis a solucionar el problema que tengo en mi r1200r del 2009. Resulta que llevo varios días observando que pierde gasolina por el lateral izquierdo y proviene del tanque. Me gustaría que por vuestra experiencia me dierais consejos de donde puede provenir esa pérdida, posibles soluciones y sobre todo orientación de como desmontar el tanque, se que que esta sujeto por un tornillo pasador pero las conexiones interiores del tanque para desmontarlo me pierdo.
Gracias a todo.
 

VICTOR_R850R

Curveando
Registrado
6 Oct 2016
Mensajes
1.689
Puntos
113
Ubicación
CANTABRIA
Buenos días, quisiera haceros que me ayudéis a solucionar el problema que tengo en mi r1200r del 2009. Resulta que llevo varios días observando que pierde gasolina por el lateral izquierdo y proviene del tanque. Me gustaría que por vuestra experiencia me dierais consejos de donde puede provenir esa pérdida, posibles soluciones y sobre todo orientación de como desmontar el tanque, se que que esta sujeto por un tornillo pasador pero las conexiones interiores del tanque para desmontarlo me pierdo.
Gracias a todo.
No sé si te ayudará algo este hilo.
En él se desmonta el depósito de una R850R para cambiar la batería.

http://www.bmwmotos.com/foro/index.php?threads/289791/

De todos modos si encuentras el libro de taller de tu moto tal vez puedas resolver mejor la cuestión

Enviado desde mi SM-J510FN mediante Tapatalk
 

Javier59

Acelerando
Registrado
19 Sep 2014
Mensajes
228
Puntos
28
Yo tuve un problema parecido en una 1150 gs, era un manguito y su arandela de sujeción, revisalas.
 

edur1150r

En rodaje
Registrado
6 Ene 2006
Mensajes
166
Puntos
28
Ubicación
Castellón
A mi tb me paso hace años y me perdía por el manguito y su conector al deposito, en una ocasión lo moví y apreté y dejó de perder, con el tiempo volvió a perder y hubo que sustituir el conector, no es necesario desmontar deposito.
 

josemanuelfdez

Arrancando
Registrado
12 Nov 2007
Mensajes
17
Puntos
3
Estoy con el mismo problema, a mi me pierde por el conector del manguito que sale de la bomba de gasolina, la rosca se ha ido a la XXXXXX. Es una 1200gs del 2008 y todavía estoy con el arreglo. Os contaré como ha ido cuando lo solucione
 

PAKIYO

Acelerando
Registrado
21 Dic 2011
Mensajes
303
Puntos
18
Ubicación
Barrio Muza
tiene pinta de ser de la bomba de la gasolina,(hay una campaña que la cambian gratuitamente en el concesionario)
mira haber si tu moto la ha pasado.
saludos y suerte.
 

kambaya

Arrancando
Registrado
8 Dic 2009
Mensajes
53
Puntos
8
Ubicación
Real Villa de la Isla de Leon
deposito.jpg deposito.jpg deposito.jpg deposito.jpg Bueno, puesto manos a la obra desmonte el tanque para ver por donde perdía gasolina....Y como se puede ver en las fotos que adjunto, parece ser que es de la bomba de gasolina.
La campaña de la bomba de la gasolina la pase hace dos años y me pusieron la famosa anilla que parece que no ha realizado la función que se suponía.
¿Suelen repararla el concesionario BMW al estar en campaña?
 
Última edición:

ALCOSTA

Acelerando
Registrado
24 Feb 2012
Mensajes
424
Puntos
18
Ubicación
aislado
Si te pasa como a mi, despues de haber hecho la campaña, hace unos dias q petó la bomba y depues de reclamar a BMW y hablar ellos con el taller, acordaron que todo quedaba en ná de ná. Que como mucho un detalle comercial y que todavia estoy esperando la llamada del taller. A ver si tienes mas suerte con tu concesionario. Saludos
 

josemanuelfdez

Arrancando
Registrado
12 Nov 2007
Mensajes
17
Puntos
3
Bueno, pues vistas las fotos, le pasa lo mismo que a la mia. El problema (por lo menos en la mia) es la pasta que sella el conector que sale de la bomba y que conecta al manguito. Esa pasta debe ser algún sucedaneo de plastilina alemana que con el tiempo y el contacto con la gasolina se acaba deteriorando y pierde por ahí. No es el conector, es la rosca que lo sujeta a la bomba de gasolina.
Hay que desmontar ese conector con cuidado porque yo me cargué el mio y en BMW no lo venden suelto. Para variar venden la pieza completa a 435€.....
Por si alquien más se ha pasado con la llave inglesa y se lo ha cargado, la piecetita en cuestión la podéis encontrar aquí ( http://es.rs-online.com/web/p/acoplamientos-para-tubos-flexibles/0138228 )
Ahora estoy buscando un sellador de roscas que aguante gasolina para aplicarlo en la rosca y volver a montarlo todo. De momento he encontrado este (https://www.amazon.es/gp/product/B00J1I0R5U/ref=ox_sc_act_title_2?smid=A1AT7YVPFBWXBL&psc=1), pero voy a dar un par de vueltas más a ver si veo algún otro. Si alguien conoce alguno y lo ha utilizado con éxito, le agradecería la información.

Espero haber ayudado algo.

Saludos
Jose.
 

kambaya

Arrancando
Registrado
8 Dic 2009
Mensajes
53
Puntos
8
Ubicación
Real Villa de la Isla de Leon
Uf, pues ahora tengo mas dudas, me había hecho la idea que la perdida iba a ser por fallo de la bomba de gasolina y ahora al existir la posibilidad que provenga de de donde tu dices Josemanuelfdez....
Mañana llamaré al concesionario a ver que me dicen....:(
 

PAKIYO

Acelerando
Registrado
21 Dic 2011
Mensajes
303
Puntos
18
Ubicación
Barrio Muza
A la mia tambien le pusieron la famosa anilla en la campaña de BMW, y al año y pico mas o menos
el verano pasado me volvio a perder gasolina, la volvi a llevar al concesionario y me cambiaron la
bomba entera esta vez.(por supuesto en campaña otra vez a coste cero)
saludos y suerte.
 

josemanuelfdez

Arrancando
Registrado
12 Nov 2007
Mensajes
17
Puntos
3
Hola a todos.

Alguna novedad del tema kambaya?.

Yo me pondré mañana el disfraz de mecánico amateur a ver si soluciono algo o tengo que tirar la moto. Pondré fotos del proceso.

Saludos
 

kambaya

Arrancando
Registrado
8 Dic 2009
Mensajes
53
Puntos
8
Ubicación
Real Villa de la Isla de Leon
Hola a todos.

Alguna novedad del tema kambaya?.

Yo me pondré mañana el disfraz de mecánico amateur a ver si soluciono algo o tengo que tirar la moto. Pondré fotos del proceso.

Saludos
Perdona por no haber podido escribir antes, como dije en mi anterior post, lleve la moto al concesionario.
El jefe de taller me dijo que la dejara allí que la verían en cuanto tuvieran un hueco, que no me preocupara porque hay muchos mas propietarios de bmw que después de haberle colocado el anillo perdían con el tiempo por la bomba.
Que el anillo fue un "apaño" ya que la empresa que se encarga de suminstrar las bombas dejo de trabajar con bmw y esa fue la solución temporal , sabían que probablemente no sería definitiva.
Vamos a lo importante, le enseñé la foto que colgué anteriormente y me dijo que segurísimo que era fallo de la bomba a falta de desmontar el deposito, que la campaña lo cubriría a no ser que yo la hubiera manipulado (entiendo gente que rellena la bomba para evitar fugas). Que tardarían un par de días que es el tiempo de llegar la bomba ya que ahora si hay existencias.
Eso si, estoy a la espera de la confirmación , ya que quedamos que me llamarían hoy para confírmarme que era la bomba y que la cubría la campaña....Deseando que llegue esa llamada y confirme.
Aprovechando que estará en taller varios días, he solicitado que me pasen la campaña de la brida trasera
Así que a todo el que este en mi situación le recomiendo que la lleve a la casa. Una vez que finalice toda la operación daré detalles de lo ocurrido porque hasta que no lo tenga solucionado no quiero cantar victoria.
 

PAKIYO

Acelerando
Registrado
21 Dic 2011
Mensajes
303
Puntos
18
Ubicación
Barrio Muza
Me alegro que todo se solucionara, y gratis en campaña.(como ya comente antes a mi me ocurrio igual)
saludos y a seguir disfrutando de la moto.
 
Arriba