Problemas con cambio semiautomático al montar estriberas rizoma

isaias_vera

Arrancando
Registrado
21 Dic 2009
Mensajes
7
Puntos
1
Ubicación
Sabadell
Buenas noches!!

El caso es que tengo una bmw S1000R y le he puesto las estriberas rizoma pero el cambio semiautomático no funciona.

La palanca de cambio tiene dos posiciones, una mas cerca de la estribera y otra más lejana.
En la más lejana, funciona, más duro que de serie, pero funciona, pero queda muy alejada del pie, esta muy lejos, de modo que tengo que ajustarla en la posición mas corta sí o sí, pero aquí el semi no funciona, imposible que entren las marchas.

Alguien tiene noción de porque pasa esto y como solucionarlo?
Alguno teneis una s1000rr y os ha pasado lo mismo??

Hemos llamado a rizoma y dicen que no les consta ningún caso similar, que deben funcionar. Y están bien montadas, miradas y remiradas y tampoco hay mucho mas.

ilustro con algunas fotos, perdón por el tocho! GASSS
roto2.png
roto2.png


 

Gainza

En rodaje
Registrado
12 May 2018
Mensajes
109
Puntos
18
Ubicación
Madrid
Hola Isaías,

No tengo ni idea porque llevo las de serie. Pero si no lleva ningún sensor (que no creo), es raro de cojones. Lo has comentado con algún mecánico?


Enviado desde mi iPhone utilizando Tapatalk
 

isaias_vera

Arrancando
Registrado
21 Dic 2009
Mensajes
7
Puntos
1
Ubicación
Sabadell
La he llevado al mecánico, pero no acierta a solucionarlo, el tema es que hay una diferencia de longitud de al palanca de cambio original a la de la estribera rizoma, esta más corta, parece que hay una diferencia de fuerza motivada porque la palanca se acorta, la pregunta es si se puede ajustar el semiautomático de esta moto.

No he cambiado las manetas.

Gracias por vuestra ayuda.
 

Noelo

En rodaje
Registrado
5 Abr 2018
Mensajes
198
Puntos
28
Ubicación
Cadiz
No tiene sentido que rizoma te venda unas estriberas para tu moto incompatibles con el semi. No lo entiendo
 
Arriba