ruedas y consumo

pacok1100

Arrancando
Registrado
20 Feb 2010
Mensajes
97
Puntos
6
Ubicación
sant cugat del valles
Hola compañeros, hacia dias que no me entraba por aqui y no es que me haya olvidado, pero ya sabeis la vida, bueno a lo que voy ,tengo k1100lt y le he cambiado la llanta trasera le he puesto una de RS que en vez de ser 140 es 160 ancho , el tema es que he vuelto a salir y si antes consumia deposito +- 340 km ahora no paso de 310 y con miedo de quedarme tirado , puede ser por la rueda ? limpieza de bujias si, limpieza de filtro si, hasta he ajustado un pelin la tovera 1ª porque la bujia siempre salia demasiado aceitada , lo que todavia no he hecho cambio de aceite, hace un año que no lo hago, pero es que este año no he pasado de 3.000 km ¿ alguien me puede decir si le a pasado algo parecido o sabe el problema ? gracias de antemano y rafagas .
 

TABAYU

Curveando
Registrado
6 May 2006
Mensajes
5.796
Puntos
113
Ubicación
Valencia
Lo más seguro, es que si ahora tienes desarrollos diferentes en las rueda (porque aunque poca y equivalente, de hecho la hay), tambien tienes rpm diferentes para la misma velocidad...que seguramente seran pocas, pero multiplicado por decenas de km, te acaban dando ésa diferencia. El hecho de haber aumentado la sección en contacto con el suelo, tambien aumenta la resitencia al avance y lógicamente le costará más hacer lo mismo que antes ¿no?

Yo creo que seguramente no has dejado nada al azar y más bien es como el chiste..."haber elegido muerte..."
 

pacok1100

Arrancando
Registrado
20 Feb 2010
Mensajes
97
Puntos
6
Ubicación
sant cugat del valles
Gracias por tu respuesta , si ya se que no es exactamente el mismo diametro , la unica cosa excepcional que he puesto valvulina al cambio de 80-90 EP 5 en vez de llevar uno que era 80-140 EP 5 , la verdad he vuelto al principio , si quieres las marcas el 80-90 es amalie el otro 80-140 gro
 
Arriba