Ruido BMW R 1200 GS LC a partir de 140km/h

danie

Arrancando
Registrado
30 Mar 2010
Mensajes
14
Puntos
3
Hola,

estas vacaciones he hecho un viaje por el Sur de Francia con mi nueva GS 1200 y me he dado cuenta en autopista que cuando paso de 140Km/h en 6a empieza a oírse un ruido como si picara algo en el motor... no se bien bien de donde viene pero es raro...

Alguien sabe si es normal???

gracias por vuestra ayuda y experiencia con vuestras maquinas.
 

JAMBO

Curveando
Registrado
15 May 2005
Mensajes
2.567
Puntos
113
Ubicación
HELLÍN
a 140 con el casco oyes ruidos del motor¿?¿?¿?¿ lo siento pero a mi no me da tiempo a escuchar nada a esa velocidad......jajajajaja. un saludo
 

JOSS7

Acelerando
Registrado
29 Jul 2014
Mensajes
298
Puntos
18
Ubicación
MADRID
Yo no oigo nada parecido. Que ruedas llevas?
Mira no vayas a tener alguna piedra o tornillo en la rueda y eso provoque el ruido.
 

LuisaoGSA

Allá vamos
Registrado
20 Mar 2015
Mensajes
602
Puntos
63
Ubicación
Valencia
A 140 no oigo nada... si que es verdad que se escuchan mucho los neumáticos, pero ni de coña suena a metálico... Mira a ver lo que dice el compañero JOSS7
 

danie

Arrancando
Registrado
30 Mar 2010
Mensajes
14
Puntos
3
gracias! lo mirare a ver si tengo algo en el neumático... pero tampoco es un ruido metálico es como un ruido constante tipo combustión.

Hoy la probaré sin llevarla cargada de equipaje a ver... Y sino la llevaré al concesionario.

gracias!!
 

danie

Arrancando
Registrado
30 Mar 2010
Mensajes
14
Puntos
3
llevo los neumáticos originales... los Michelin...
 

madgs

Allá vamos
Registrado
27 Feb 2008
Mensajes
838
Puntos
63
Buenas danie, yo llevo un par de meses notando ese ruido cuando en 5ª o en 6 acelero de 100 hasta 130-140km/h en autovía, es metálico como el del picado de bielas, un tac-tac-tac. Estoy tan habituado a ello que incluso sé como provocarlo.
En noviembre me cumple la garantía y previsiblemente tendré que pasar la revisión de los 20k, de modo que lo comentaré a ver, aunque creo que el ruido tiene que ver con los neumáticos. Lo he leído en algún foro no sé si alemán o británico, y no es el típico ruido de rodadura que hacen los Anakee III.
 

danie

Arrancando
Registrado
30 Mar 2010
Mensajes
14
Puntos
3
Lutzz, es ese ruido exactamente...

pero no es un picado de bielas no?? sino pasaría siempre... no?

la llevare al concesionario porque con 1 mes que tiene la moto no me hace ninguna gracia...
 

madgs

Allá vamos
Registrado
27 Feb 2008
Mensajes
838
Puntos
63
Yo creo que no...vamos, estaría bueno que tu moto tan nueva estuviese ya picando bielas!
La mía tiene 19.000km y llevo escuchando el ruido hará unos 1.500km aprox, no sé si es que simplemente "ratea" un poco al acelerar y está pidiendo ya un cambio de bujías, si es de los Anakee III o de qué, en cualquier caso de aquí a nada también la voy a llevar al concesionario.
 

trueba

Arrancando
Registrado
12 Ago 2013
Mensajes
32
Puntos
6
Hola compañeros. A mi también me lo hace.
Yo estoy absolutamente convencido que es detonación o "picado de bielas". ;me lo empezó a hacer en un viaje a Alpes el año pasado y lo achaqué al bajo octanaje de las gasolinas de Suiza y Francia donde suelen tener un porcentaje de alcohol. Sin embargo, en España luego también empezó a hacermelo según que gasolinera utilice. Lo hace más los días de calor y cuando voy cargado con pasajero o maletas y doy gas en 6 o 5 para ganar velocidad rápidamente. Si echas 98 creo que no lo hace. Todo ello me lleva a pensar que es "picado de bielas", osea autoencendido.
Lo he expuesto en el taller bmw y como de costumbre: ni caso.
 

JAMBO

Curveando
Registrado
15 May 2005
Mensajes
2.567
Puntos
113
Ubicación
HELLÍN
lo primero que oigo.....picado de bielas en una lc?¿?¿?
 

xaxu

Acelerando
Registrado
7 Sep 2011
Mensajes
425
Puntos
28
Ubicación
Mataro
Otra mas, jeje, yo todo estos lo solucione poniendole un escape ARROW, sin DB KILLER, te aseguro que solo se oye el escape:D:D
 

amrey

Curveando
Registrado
17 May 2011
Mensajes
3.989
Puntos
38
Ubicación
Madrid
El motor cambia a más bronco cuando pasa de unas determinadas vueltas...
 

bruneleski

Acelerando
Registrado
26 Mar 2015
Mensajes
227
Puntos
28
Hola compañeros. A mi también me lo hace.
Yo estoy absolutamente convencido que es detonación o "picado de bielas". ;me lo empezó a hacer en un viaje a Alpes el año pasado y lo achaqué al bajo octanaje de las gasolinas de Suiza y Francia donde suelen tener un porcentaje de alcohol. Sin embargo, en España luego también empezó a hacermelo según que gasolinera utilice. Lo hace más los días de calor y cuando voy cargado con pasajero o maletas y doy gas en 6 o 5 para ganar velocidad rápidamente. Si echas 98 creo que no lo hace. Todo ello me lleva a pensar que es "picado de bielas", osea autoencendido.
Lo he expuesto en el taller bmw y como de costumbre: ni caso.

Pero BMW recomienda utilizar 95, no?
 

bruneleski

Acelerando
Registrado
26 Mar 2015
Mensajes
227
Puntos
28
En el manual.
91e2def6e4873be3c936ae9793d5d921.jpg
 
Última edición:

Robert74

Arrancando
Registrado
25 Ago 2015
Mensajes
24
Puntos
1
Yo también lo oigo he preguntado y me han dicho q es normal no se es la primera bmw q tengo
 

Motocultor

Arrancando
Registrado
8 Mar 2015
Mensajes
56
Puntos
8
Otra mas, jeje, yo todo estos lo solucione poniendole un escape ARROW, sin DB KILLER, te aseguro que solo se oye el escape:D:D

jajajajajaja, a grandes males grandes remedios. Sabia decision la del escape.

A esa velocidad yo no oigo el motor practicamente y lo que me llega no aprecio nada raro.
sin embargo sigo notando cuando bajo sobre 4mil un hormigueo que con el paso del tiempo conduciendo es molesto, además lo comenté por aqui y nadie me supo decir nada parecido. Se lo comentare al conce ya que tengo que llevarla el 1 de septiembre.

un saludo!!!
 

JAMBO

Curveando
Registrado
15 May 2005
Mensajes
2.567
Puntos
113
Ubicación
HELLÍN
a ver ..... la moto tiene un pequeño bache entre las 4.500 y 5000 vueltas, tal vez sea eso, pero de ahí a picado de biela.....no sé .... me quedo muerto..... yo no oigo nada
 

kelevra

Arrancando
Registrado
28 Abr 2009
Mensajes
75
Puntos
6
Chicos yo tengo una lc adventure y con ocho mil kilometros empezó a hacer un ruido me comentaron que no era nada que la moto era muy ruidosa, que ya me llamarían para una revisión de la casa cuando encontraran una solución, con 11.000 la llevé para la revisión anual y les dije aquí os la dejo esto parece un tractor, le tuvieron que cambiar el arbol de levas del cilindro derecho y el balancín, decían que era por falta de engrase pero que no sabían a que era debido el fallo de engrase que anduviera atento, no se si tendrá que ver lo mismo,
 

danie

Arrancando
Registrado
30 Mar 2010
Mensajes
14
Puntos
3
Buenas danie, yo llevo un par de meses notando ese ruido cuando en 5ª o en 6 acelero de 100 hasta 130-140km/h en autovía, es metálico como el del picado de bielas, un tac-tac-tac. Estoy tan habituado a ello que incluso sé como provocarlo.
En noviembre me cumple la garantía y previsiblemente tendré que pasar la revisión de los 20k, de modo que lo comentaré a ver, aunque creo que el ruido tiene que ver con los neumáticos. Lo he leído en algún foro no sé si alemán o británico, y no es el típico ruido de rodadura que hacen los Anakee III.

Hola Madgs, cómo acabó el tema? te dijeron algo en el concesionario?? La semana que viene voy a la revisión de los los 10.000kms y este verano he seguido notando el ruido... La pienso dejar allí hasta que lo solucionen...

gracias
 

Hurry

Curveando
Registrado
9 Feb 2015
Mensajes
1.869
Puntos
113
Chicos yo tengo una lc adventure y con ocho mil kilometros empezó a hacer un ruido me comentaron que no era nada que la moto era muy ruidosa, que ya me llamarían para una revisión de la casa cuando encontraran una solución, con 11.000 la llevé para la revisión anual y les dije aquí os la dejo esto parece un tractor, le tuvieron que cambiar el arbol de levas del cilindro derecho y el balancín, decían que era por falta de engrase pero que no sabían a que era debido el fallo de engrase que anduviera atento, no se si tendrá que ver lo mismo,
Un taca-taca-taca taca-taca-taca, verdad?
 

Chuskero79

Allá vamos
Registrado
9 Jul 2014
Mensajes
630
Puntos
28
Ubicación
Jaén
Joder, mira que me empeño en buscar los fallos que tanto se comentan... Yo sólo la he estirado una vez a 180-190 en recta y nada de nada ... Qué cosas.
 

karaoke77

Curveando
Registrado
21 Abr 2014
Mensajes
1.074
Puntos
63
Ubicación
Barcelona
A mí me lo hace ha 4000 rpm, me lo hace desde el primer día , pensaba que era así de ruidoso el motor y ahora leo esto. Llevo 10000km.
Pensaba que se quitaría con los km.


Enviado desde mi iPhone utilizando Tapatalk
 

madgs

Allá vamos
Registrado
27 Feb 2008
Mensajes
838
Puntos
63
Hola Madgs, cómo acabó el tema? te dijeron algo en el concesionario?? La semana que viene voy a la revisión de los los 10.000kms y este verano he seguido notando el ruido... La pienso dejar allí hasta que lo solucionen...
gracias

Buenas, sí que lo comenté y después de 5500 km no he notado que lo vuelva a hacer. En la revisión me sustituyeron las pastillas de reglaje de las válvulas que ya tocaba, era la de los 20.000 km.
Un saludo.
 

notoy

Arrancando
Registrado
16 Mar 2016
Mensajes
6
Puntos
1
Ubicación
Santa Pola
He estado investigando un poco,

Las causas del picado de bielas o la formación de depositos de carbonilla puede ser debida a:


-Consumo excesivo de aceite y el uso de aceites minerales.
-Hacer funcionar al motor en frío, sin que este suficiente tiempo caliente. Durante trayectos cortos, por ejemplo.
-Utilizar habitualmente un motor potente muy por debajo de sus posibilidades. Cuando a un motor potente se le pide potencias altas de vez en cuando, se consigue que la cámara de combustión se caliente más y queme los restos de carbonilla. Si no se utiliza toda la potencia de vez cuando se pueden formar carbonilla.
-Bujías inadecuadas y/o incompatibles.

De todos los datos el que más me ha llamado la atención es el de la infrautilización, y pienso, sin saber nada de mecánica, que posiblemente pudieran andar por ahí los tiros, sin descartar, por supuesto, de que el producto pueda tener sus defectos como cualquier producto fabricado en serie como son nuestras motos.
Pensad que realmente son muy pocos los llamados a darle un uso real y lógico a estas máquinas, se tendrían que consultar opiniones de personal que las use a diario y les de un poco de "caña" a ver que nos dicen.

Un saludete

Lorenzo
 

amrey

Curveando
Registrado
17 May 2011
Mensajes
3.989
Puntos
38
Ubicación
Madrid
Triqui triqui triqui triqui , triqui va lamour, triqui triqui triqui triiiiii.........bonita chanson del Demis Russos, ¿Se inspiraría en una Gs?...Qui lo sa.


Que cansera con los ruidos chavales......aburridito me tenís!!
 

Chuskero79

Allá vamos
Registrado
9 Jul 2014
Mensajes
630
Puntos
28
Ubicación
Jaén
Jeje que bueno , hace 20 años que tengo motos, hacen ruidos, funcionan , no rompen ( a veces si , a veces) . Es normal doctor? ( nadie se ofenda, es broma)
 

Alfst

Acelerando
Registrado
23 Feb 2012
Mensajes
448
Puntos
43
Si no me equivoco, a 5000 en 6ª, son mas o menos 140 km/h, yo a esa velocidad en autovía, no oigo nada es mas la moto va redonda, no digo que no suene. digo que no lo oigo, de todas maneras la GS Lc, es verdad que es mas ruidosa mecánicamente que la de aceite, o al menos ami me lo parece.
 

josepmaria

Curveando
Registrado
10 Mar 2004
Mensajes
10.839
Puntos
113
Ubicación
Vilafranca
Por partes, como decía Jack el Destripador:

- el cilindro derecho de la GS hace un tac-tac-tac leve que no se oye en el otro cilindro porque ahí hay una válvula de descompresión que no está en el otro lado. Eso no es un problema.
- el tac-tac-tac fuerte a partir de 4.000rpm sí puede ser un problema: a mi me pasó después de una salida de unos 900km, con un calor de narices y metiéndole mucha caña. Coincidió justo con la fecha en la que le tocaba la revisión anual y al llegar me confirmaron sospechas. Algunos de los balancines que montó BMW en la LC tienen un defecto con el recubrimiento. Este falla y con el tiempo acaba afectando a algunos de los árboles de levas, que empiezan a rozar y desgastarse. Es un problema detectado y en BMW lo saben. En mi caso cambiaron los 8 balancines y los dos árboles de levas de escape (izquierdo y derecho), siempre en garantía...

Saludos,

de que año es tu LC?

saludos y gracias por la info
 

Jussepe

Allá vamos
Registrado
25 Feb 2010
Mensajes
581
Puntos
43
Por partes, como decía Jack el Destripador:

- el cilindro derecho de la GS hace un tac-tac-tac leve que no se oye en el otro cilindro porque ahí hay una válvula de descompresión que no está en el otro lado. Eso no es un problema.
- el tac-tac-tac fuerte a partir de 4.000rpm sí puede ser un problema: a mi me pasó después de una salida de unos 900km, con un calor de narices y metiéndole mucha caña. Coincidió justo con la fecha en la que le tocaba la revisión anual y al llegar me confirmaron sospechas. Algunos de los balancines que montó BMW en la LC tienen un defecto con el recubrimiento. Este falla y con el tiempo acaba afectando a algunos de los árboles de levas, que empiezan a rozar y desgastarse. Es un problema detectado y en BMW lo saben. En mi caso cambiaron los 8 balancines y los dos árboles de levas de escape (izquierdo y derecho), siempre en garantía...

Saludos,

La válvula descompresora la hay en ambos cilindros, como se ve en las imágenes. lo que no se es por que suena siempre el derecho.

Saludos
 

Adjuntos

  • IZQ.jpg
    IZQ.jpg
    71,9 KB · Visitas: 285
  • DCHO.jpg
    DCHO.jpg
    123,1 KB · Visitas: 277

Jussepe

Allá vamos
Registrado
25 Feb 2010
Mensajes
581
Puntos
43
Pues entonces me soltaron una trola como una catedral en el taller... y yo la creí. Investigaré algo más...

Gracias por sacarme del error.

Sent from my SM-G935F using Tapatalk

A mandar ;).

Yo "sufrí" en mi 2013 el famoso click. Lo pongo entre comillas, porque no dio ningún otro fallo mas e iba estupenda. Yo llegué e a desmontar la tapa de balancines para ver el dichoso gatillo, y a mi parecer, se podía solucionar ablandando un poco el muelle que empuja el gatillo. Lo que no se es si el aceite hace algo de presión tambien, tipo taque.

Saludos
 

alpalaciosl

Allá vamos
Registrado
19 Nov 2010
Mensajes
531
Puntos
43
Queremos que nuestras motos (con una Rt Lc) suenen redondas sin ruidos extraños como un molinillo de café y creo que eso no puede ser y menos nuestras motos, esos motores bóxer con su personalidad tan acentuada.....entramos en un circulo vicioso que nos obsesionamos (en algunos casos con razón) creo que deberíamos de disfrutar de ella (yo lo hago) y pasar un poco de esos ruidos (yo el primero), peroooo ahí que ver lo que joden los ruiditos.
 

Jussepe

Allá vamos
Registrado
25 Feb 2010
Mensajes
581
Puntos
43
Si el caso es que a partir de la GSA, ya no lo hace. Yo ahora tengo una GSA 2016 y suena un pelin mas redondo y sin el click.

Saludos
 

apascualgonzalez

Arrancando
Registrado
8 Dic 2009
Mensajes
7
Puntos
0
Pues yo tengo una adventure de finales del 2014 y con 50000kms el ruido es preocupante sobre todo de viaje con paquete y equipaje, lo peor es que en el concesionario me dicen que suenan así y la verdad me entristece bastante.
 

GentShu

Curveando
Registrado
24 Sep 2011
Mensajes
2.540
Puntos
113
Ubicación
Teruel
Una cosa es cierta....
Los michelin Anake III, hanen mucho ruido, que cuando compras la moto nueva no te imaginas lo que es,....cambiarlas cuanto antes.
Dos ,....que a 120-140, se escuche ruido fuerte motor metalico no es normal,...eso si no te gusta estirar bien el motor como a mi,....cosa que recomiendo, ....va mas fina la moto,...esta moto se suele oir el ventilador y por la abertura de carenado debajo las horquillas, hace un efecto ruido tubo que es anomalo la primera vez que se usa,....pero en marcha lo unico a escuchar es el sonido ronco del escape abriendo gas,.....lo demás al taller.

Enviado desde mi HUAWEI GRA-L09 mediante Tapatalk
 

juanjo_begastri

Allá vamos
Registrado
20 Feb 2007
Mensajes
777
Puntos
18
Ubicación
MURCIA
Yo tengo la GSA del 2016, con 6000 kms. y hace un ruido de Tac tac tac que te pone loco a partir de 120 -130, es un escándalo. y lo hace mas aún cuando las temperaturas son altas. Y tenia una gt y no la oia, escuchaba el sonido del escape cuando le enchufaba, que es lo que se debe de oir. Seguro que los numáticos ANAKEE tienen algo que ver, pero se perfectamente distinguir ese ruido del tac tac tac del motor. Estoy con GentShu, ...al taller.
 

Paco Contreras

Arrancando
Registrado
24 Abr 2013
Mensajes
69
Puntos
18
Ubicación
Córdoba
Ya habia apreciado el ruido al acelerar a partir de 4000 rpm y para nada se puede achacar a los neumaticos ya que si dejas de acelerar desaparece el ruido. El caso es que a esas revoluciones hace un ruido cuanto menos preocupante. No el para nada el ruido de la valvula descompresora que en mi moto sólo se oye en el lado derecho en ralentí y además es un clic aislado de vez en cuando. El otro ruido es en el lado izquierdo y es más bronco como de rozamiento sin engrase o picado de biela como ocurría en mi Vespino cuando apretaba con dos personas. Hoy mismo venía circulando por autovía a 41 grados y sobre 4000 rpm al abrir gas en 6º lo hacía bastante y aunque la velocidad fuese de 130-140 km hora se oía perfectamente con la mentonera del casco abierta.
 

antipodas

Allá vamos
Registrado
24 Ene 2014
Mensajes
954
Puntos
93
Esta moto es ruidosa a mas no poder..el motor suena como una hormigonera con medio kg de rodamientos dentro...suena fatal..y si, no pasa nada y es asi y bla bla bla...pero suena Mal!!!.
Como te pongas un casco jet flojito y te des un paseo por ciudad te entran ganas de llamar a la grua y llevarla al taller..yo he tenido con esta 3 gs y un sin fin de motos de todo tipo y marca..y no he tenido ninguna con tanta rumorosidad mecanica "rara"...y ojo que la mia esta perfecta y con 33.000km ni una pega..te acabas aconstumbrando..pero raro es el dia que mo oigo un clin, clan, bromm,
Clon, nuevo...
 

Afrikaaner

Curveando
Registrado
22 Mar 2003
Mensajes
1.297
Puntos
113
Ubicación
España
Esta moto es ruidosa a mas no poder..el motor suena como una hormigonera con medio kg de rodamientos dentro...suena fatal..y si, no pasa nada y es asi y bla bla bla...pero suena Mal!!!.
Como te pongas un casco jet flojito y te des un paseo por ciudad te entran ganas de llamar a la grua y llevarla al taller..yo he tenido con esta 3 gs y un sin fin de motos de todo tipo y marca..y no he tenido ninguna con tanta rumorosidad mecanica "rara"...y ojo que la mia esta perfecta y con 33.000km ni una pega..te acabas aconstumbrando..pero raro es el dia que mo oigo un clin, clan, bromm,
Clon, nuevo...

Absolutamente de acuerdo. Ya paso de los 40.000 y sigue sin gustarme el ruido (porque no llega a la categoría de sonido) que hace.
Me bajo y cojo la Dyna, y es pura maravilla a 120km/h es como un avión. Pero la LC no consigo que me guste en ninguno de los rangos de vueltas.

Y con los ruidos, es como cazar gamusinos, me he tirado unos meses mosqueado con un ruido metálico que oía de vez en cuando, un golpeteo "como por detrás", pensaba que algo de la moto estaba suelto..... hasta que me he dado cuenta que es el puto cable de acero de la tapa del top case que en algunos baches balancea y toca con la pared metálica del top case.... me he vuelto loco.....
 

antipodas

Allá vamos
Registrado
24 Ene 2014
Mensajes
954
Puntos
93
Absolutamente de acuerdo. Ya paso de los 40.000 y sigue sin gustarme el ruido (porque no llega a la categoría de sonido) que hace.
Me bajo y cojo la Dyna, y es pura maravilla a 120km/h es como un avión. Pero la LC no consigo que me guste en ninguno de los rangos de vueltas.

Y con los ruidos, es como cazar gamusinos, me he tirado unos meses mosqueado con un ruido metálico que oía de vez en cuando, un golpeteo "como por detrás", pensaba que algo de la moto estaba suelto..... hasta que me he dado cuenta que es el puto cable de acero de la tapa del top case que en algunos baches balancea y toca con la pared metálica del top case.... me he vuelto loco.....
Jajaja
.lo del cable tambien me ha pasado,el que menos me gusta es el del frontal que entra por delante,por el hueco de las tijas..parece que tuviese rodamientos sueltos..
Por cierto yo tambien temgo una dyna!!..una fatbob que cada dia me gusta mas...
 

XRlantz

Acelerando
Registrado
30 Dic 2016
Mensajes
237
Puntos
28
A mí me hace un ruido como de fricción metálica,cuando voy a muy bajas vueltas y le doy al acelerador suavemente...ósea cuando le pidas carga al motor desde bajas vueltas,a 2000 rpm hasta las 3500, luego ya desaparece...

He desmontado medía moto y el ruido sigue...me tiene enfermo!!!

Es como si 2 pletinas metálicas rozasen entre si...

Alguien lo ha sufrido ??

En los conces hacen caso a este tipo de problemas o pasan de ellos??
 

Collaretti

Curveando
Registrado
18 Abr 2016
Mensajes
1.052
Puntos
83
Ubicación
VALDEMORO (Madrid)
a mi me hace un ruido metalico cuando voy a pocas revoluciones en segunda y dejo morir la moto como un tac tac tac y al achucharla deja de hacerlo. me han dicho que es normal en motores bóxer. también cuando cojo el embrague y lo suelto poco a poco
 

fombriki

Acelerando
Registrado
3 Jun 2007
Mensajes
306
Puntos
28
A mi con 8000 km me apareció un ruido metálico que incluso yendo a 100 o mas se podia oir perfectamente. Era como un traqueteo uniforme que incrementaba la frecuencia con la velocidad y que incluso con la visera bajada y el ruido del viento se oia. Resultado: arbol de levas defectuoso. En el primer concesionario al que fui, el aprietatuercas de jefe de taller me dio la tipica esplicacion: "es normal". Al final encontre un jefe de taller competente que me solucionó el problema "normal".

Enviado desde mi SM-G920F mediante Tapatalk
 
Registrado
17 Ago 2017
Mensajes
1
Puntos
1
Ubicación
Las Palmas de Gran Canaria
Buenas, yo tengo una adventure recién comprada, vengo de una GS del año 2010 y escucho un ruido (zumbido, uuuuuuuuu) en la parte delantera a partir de 50km/h. Creéis que es cosa del neumático o puede ser algo relacionado con la aerodinámica de la moto?
Desde luego no mola nada.
 

fombriki

Acelerando
Registrado
3 Jun 2007
Mensajes
306
Puntos
28
Buenas, yo tengo una adventure recién comprada, vengo de una GS del año 2010 y escucho un ruido (zumbido, uuuuuuuuu) en la parte delantera a partir de 50km/h. Creéis que es cosa del neumático o puede ser algo relacionado con la aerodinámica de la moto?
Desde luego no mola nada.
Si llevas de neumáticos los anakee seguro al 99,99 % que ahi está la causa.

Enviado desde mi SM-G920F mediante Tapatalk
 
Arriba