Ruido claqueteo r1200rt año 2008

JEMCA

Arrancando
Registrado
11 Abr 2014
Mensajes
21
Puntos
3
Hola amigos.
Me ha ido apareciendo un ruido a modo de claqueteo en la RT, que es del año 2008. Cuando ha salido definitivamente a la luz ha sido con la revisión de los 80.000 km, que al irse el típico palilleo de las válvulas con el reglaje ha dado la cara. Probablemente estaba camuflado.
Al salir del conce me dicen que es normal ya que hay nuevos reglajes, nuevo aceite, filtro, etc, pero que en unos minutos desaparece. Y no sucede ésto.
Ese claqueteo se ha ido haciendo más vivo, la he vuelto a llevar al conce, me han vuelto a hacer todos los reglajes (válvulas y axial), y me han puesto el tipo de aceite anterior (20-50, ya que ahora me dicen que ponen el 10-50).
Sigue el ruido, más claro entre 3500-4000 rpm, y alguna vez suelta un clac al arrancar, sobre todo si hace más de un par de días que no la arranco.
Me sugieren que pueda ser la nueva correa del alternador, o más bien TENSORES DE DISTRIBUCIÓN, pero también me dicen que holgura de un pistón, aunque ésto memos probable. Como veis el abanico de posibilidades es aterrador.
Me dicen en el conce que no me preocupe, que no es ruido de motor, y que puede ir a más o desaparecer :huh: :undecided:. ¡¡¡PASMADO ME QUEDO!!!
Estoy bastante preocupado, fundamentalmente porque sigue el ruido, pero sobre todo estoy desesperado porque no me atrevo a salir.
¿Alguien ha tenido este problema?
¿Me recomendáis algún especialista que tenga "buen oído" para diagnosticar y esté cerca de la Sierra Sur de Sevilla?
Muchísimas gracias
 

javierrr

Acelerando
Registrado
7 Oct 2011
Mensajes
202
Puntos
18
Q solución te dieron por curiosidad

Enviado desde mi SM-G900F mediante Tapatalk
 
Arriba