Ruido estraño...? ( edito ) Al final dientes rotos en la corona del volante motor.

lonchafina

Acelerando
Registrado
30 Mar 2018
Mensajes
321
Puntos
43
Ubicación
tenerife
Bueno,les cuento un poco el tema...el año pasado le cambie el motor de arranque por uno de marca blanca y deje el original en el taller electrico de un colega.
Hace unos dias sali hacer una compra al super,al llegar a la puerta del garaje pare la moto,para abrir desde dentro ya que por un problema no abria con el mando...cuando vuelvo para arrancar la moto no se ponia en marcha,se escuchaba como el motor de arranque giraba loco y con un ruido como si saltaran los dientes del bendix,asi que nada...la empuje a su sitio y la deje...di por echo de que la puesta en marcha se habia roto.
Hice uso del telefono y contacte con mi colega el electrico para que me ojeara el motor de arranque original y ver si procedia una reparacion,me llama al poco rato y me dice que no tiene nada,que esta correcto...decidimos poner el automatico nuevo y dejar las ecobillas que estaban a un 80%. Y a su vez con otro colega que tiene un taller que es donde me hago algunas cosas,hoy con el motor de arranque original reparado me lio con el cambio de dicho motor reparado... Y sorpresa,sorpresa !!!
Me encuentro con el mismo problema,ruido como si se saltaran los dientes del bendix sobre la corona del volante motor,y he aqui la pregunta...
Que podria ser el causante de dicho ruido,ruido,chasquido, a eso,como si saltasen los dientes del piñon de ataque sobre el volante motor ?
Ya se que es muy dificil opinar sin escuchar...
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
2.722
Puntos
113
Ubicación
La Ribera - Valencia
El llamado malamente Bendix que es un rueda libre es muy puñetero .

Ponle un limpia motores calienta bien y cambia el aceite suele mejorar bastante y cada 2 cambios le metes otra vez limoia motores recuerda de cambiar el filtro tambien cuando le metas limpia motores 😉

Ami en la k también me dio por saco y he desmontado partes la moto en 2 y taladre el carter para poder desengrasarlo con un spray si fuese necesario ... Todavia estoy montando .
Para mi suele pasar por 2 cosas .
Moto parada mucho tiempo el acite se vuelve pegajoso y hace que patine la rueda libre .
Trayectos muy cortos la moto no llega a temperatura de servicio y lo mismo no hay un buen engrase .
 

lonchafina

Acelerando
Registrado
30 Mar 2018
Mensajes
321
Puntos
43
Ubicación
tenerife
El llamado malamente Bendix que es un rueda libre es muy puñetero .

Ponle un limpia motores calienta bien y cambia el aceite suele mejorar bastante y cada 2 cambios le metes otra vez limoia motores recuerda de cambiar el filtro tambien cuando le metas limpia motores 😉

Ami en la k también me dio por saco y he desmontado partes la moto en 2 y taladre el carter para poder desengrasarlo con un spray si fuese necesario ... Todavia estoy montando .
Para mi suele pasar por 2 cosas .
Moto parada mucho tiempo el acite se vuelve pegajoso y hace que patine la rueda libre .
Trayectos muy cortos la moto no llega a temperatura de servicio y lo mismo no hay un buen engrase .
Moto parada mucho tiempo el acite se vuelve pegajoso y hace que patine la rueda libre .
Trayectos muy cortos la moto no llega a temperatura de servicio y lo mismo no hay un buen engrase .

La moto estos dos meses de encierro la he sacado un par de veces al super,recorrido muy corto...y le he estado arrancando una vez por semana para mantener la bateria.

Ok,gracias Carlos.Mañana va el mecanico mio,un chaval que fue mecanico del servicio oficial de BMW a ver que dice el tron...
A mi me tiene mosca el echo de tener que partir la moto para sacar la caja en un momento dado...con lo que me diga mañana vere que decido hacer,si pagar o liarme con mi colega el del taller donde la llevo para hacerme las ñapas,pero yo estoy verde y el nunca atocado este tipo de motos...a ver que me dice el de BMW
Intentare con un limpia motores y aceite nuevo antes de partir la moto...
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
2.722
Puntos
113
Ubicación
La Ribera - Valencia
Moto parada mucho tiempo el acite se vuelve pegajoso y hace que patine la rueda libre .
Trayectos muy cortos la moto no llega a temperatura de servicio y lo mismo no hay un buen engrase .

La moto estos dos meses de encierro la he sacado un par de veces al super,recorrido muy corto...y le he estado arrancando una vez por semana para mantener la bateria.

Ok,gracias Carlos.Mañana va el mecanico mio,un chaval que fue mecanico del servicio oficial de BMW a ver que dice el tron...
A mi me tiene mosca el echo de tener que partir la moto para sacar la caja en un momento dado...con lo que me diga mañana vere que decido hacer,si pagar o liarme con mi colega el del taller donde la llevo para hacerme las ñapas,pero yo estoy verde y el nunca atocado este tipo de motos...a ver que me dice el de BMW
Intentare con un limpia motores y aceite nuevo antes de partir la moto...
Cuando se lo pongas date una pequeña vuelta para que el producto circule a ritmo lento para que limpie
 

xm_pm

Acelerando
Registrado
15 Abr 2020
Mensajes
330
Puntos
43
Ubicación
Mallorca
Hola.
No quiero ser portador de malas noticias y ojala me equivoque pero ese ruido que describes me recuerda al de mi R1100RT cuando se le fue el embrague con el consiguiente eje del primario con los dientes coronados.
Resultado: moto partida por la mitad y a sustituir embrague y caja de cambios de segunda zarpa.
En ese momento mi moto tenia 148000 kms pero bueno, ya sabemos que depende mucho de si haces mucha ciudad o carretera esta averia te sale antes o despues.
Insisto, ojala me equivoque....
En cualquier caso, dinos como acaba la incidencia.
Saludos y que no sea nada
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
2.722
Puntos
113
Ubicación
La Ribera - Valencia
Hola.
No quiero ser portador de malas noticias y ojala me equivoque pero ese ruido que describes me recuerda al de mi R1100RT cuando se le fue el embrague con el consiguiente eje del primario con los dientes coronados.
Resultado: moto partida por la mitad y a sustituir embrague y caja de cambios de segunda zarpa.
En ese momento mi moto tenia 148000 kms pero bueno, ya sabemos que depende mucho de si haces mucha ciudad o carretera esta averia te sale antes o despues.
Insisto, ojala me equivoque....
En cualquier caso, dinos como acaba la incidencia.
Saludos y que no sea nada
Tu moto era del 98 0 99 ?
 

lonchafina

Acelerando
Registrado
30 Mar 2018
Mensajes
321
Puntos
43
Ubicación
tenerife
Es del 2.004 con 67 mil km,yo tambien estoy pensando que se ha escapado la corona del volante motor...mañana ya espero saber lo que hay...
 

lonchafina

Acelerando
Registrado
30 Mar 2018
Mensajes
321
Puntos
43
Ubicación
tenerife
Hay novedades...la corona tiene dientes rotos,por ese motivo no accionaba el motor de arranque y hacia ese ruido.Asi que caja al suelo para hacer una evaluacion exacta de la averia.Pero en principio la corona es seguro...y ya puestos a ver como esta de embrague,una vez metidos en arina...
Ahora tocara ver si por fuera del conce encuentro un volante motor...
 

xm_pm

Acelerando
Registrado
15 Abr 2020
Mensajes
330
Puntos
43
Ubicación
Mallorca
Hay novedades...la corona tiene dientes rotos,por ese motivo no accionaba el motor de arranque y hacia ese ruido.Asi que caja al suelo para hacer una evaluacion exacta de la averia.Pero en principio la corona es seguro...y ya puestos a ver como esta de embrague,una vez metidos en arina...
Ahora tocara ver si por fuera del conce encuentro un volante motor...
Los peores presagios se han cumplido. Pues nada, a armarse de paciencia y a meterle mano a esa reparacion que costara lo suyo pero a buen seguro valdra la pena hacer.
Muchos animos 💪 💪💪💪
 

xm_pm

Acelerando
Registrado
15 Abr 2020
Mensajes
330
Puntos
43
Ubicación
Mallorca
Por cierto, en este mismo subforo hay un paisano tuyo que esta en la misma situacion o parecida que tu.
Saludos
 

lonchafina

Acelerando
Registrado
30 Mar 2018
Mensajes
321
Puntos
43
Ubicación
tenerife
Los peores presagios se han cumplido. Pues nada, a armarse de paciencia y a meterle mano a esa reparacion que costara lo suyo pero a buen seguro valdra la pena hacer.
Muchos animos 💪 💪💪💪
Asi es,tenia toda la pinta, pero impensable por el numero de km.Sigo pensando lo mismo,un pruducto de marca y precio premium,como minimo tenia que llegar a los 100 mil km con mantenimiento basico....en fin.
 

lonchafina

Acelerando
Registrado
30 Mar 2018
Mensajes
321
Puntos
43
Ubicación
tenerife
Mas novedades... el causante de la averia es el motor de arranque alternativo,la diferencia entre los piñones de ataque en los dentados.
Parte de la culpa es mia...( se cumplio el refran ) la otra parte del mecanico ya que es componente perfectamente reparablle y de que no se preocupo de compararlos ante posibles diferencias,pienso que eso es de 1º de mecanica...
Asi que ojito a navegantes...

IMG_20200515_094051.jpg
La corona dañada.
IMG_20200515_094501.jpg
En la izquierda el alternativo y en la derecha el original.IMG_20200515_094512.jpg
 

xm_pm

Acelerando
Registrado
15 Abr 2020
Mensajes
330
Puntos
43
Ubicación
Mallorca
Ostras, ya no de primero de mecanica. Hasta yo sin gafas veo que no son iguales. Vaya mala pata.
Lo bueno es que sabes que no ha sido un deterioro por mala calidad aunque supongo que eso consuela mas bien nada.
Lo malo, buffff, a ver que hacer para que te cueste lo menos posible. A partir de aqui desearte que puedas volver a rodar pronto con ese pedazo de moto que tienes.
Repito: muchos animos💪💪💪💪💪
 

lonchafina

Acelerando
Registrado
30 Mar 2018
Mensajes
321
Puntos
43
Ubicación
tenerife
Ostras, ya no de primero de mecanica. Hasta yo sin gafas veo que no son iguales. Vaya mala pata.
Lo bueno es que sabes que no ha sido un deterioro por mala calidad aunque supongo que eso consuela mas bien nada.
Lo malo, buffff, a ver que hacer para que te cueste lo menos posible. A partir de aqui desearte que puedas volver a rodar pronto con ese pedazo de moto que tienes.
Repito: muchos animos💪💪💪💪💪
Hasta que no desmonte no hay nada claro...pero seguro el volante motor y el disco de embrague.Hay poco presupuesto despues de dos meses y medio sin facturar y pagando las cuentas,ya sabes donde sacas y no repones...jajajjaja.
 

xm_pm

Acelerando
Registrado
15 Abr 2020
Mensajes
330
Puntos
43
Ubicación
Mallorca
Haste que no desmonte no hay nada claro...pero seguro el volante motor y el disco de embrague.Hay poco presupuesto depues de dos meses y medio sin facturar y pagando las cuentas,ya sabes donde sacas y no repones...jajajjaja.
Puñetera ley de murphy. A veces pasan cosas en el peor momento. Espero que pronto se normalice tu situacion y puedas afrontar esa reparacion como se merece
 

lonchafina

Acelerando
Registrado
30 Mar 2018
Mensajes
321
Puntos
43
Ubicación
tenerife
Mas novedades...
rt3.jpg
Embrague,retenes y volante motor.El volante motor en el conce 470.93 € - plato presion 135.48 € -masa o tapa -del carter 227.25 € - Disco embrague 151.92 € - retenes 35.43 € c/u y el volante motor 470.93 € solo en recambio 1.056.44 € mas mano de obra,casi naa la que ha liao el motor de arranque alternativo...pa'mear y echar gota,je,je.
 
Última edición:

lonchafina

Acelerando
Registrado
30 Mar 2018
Mensajes
321
Puntos
43
Ubicación
tenerife
Me acaban de llamar ( me dejan mensaje de voz ) de un desguace de Barna...me dice que el volante motor son 90€ y el envio 120 €,joder !!! por un paquete con el tamaño de una caja de pizza,por correos seguro que cuesta mas de 30€.
Estos deben trabajar con mensajeria o paqueteria...es lo que tiene vivir en las islas
 

xm_pm

Acelerando
Registrado
15 Abr 2020
Mensajes
330
Puntos
43
Ubicación
Mallorca
Bueno, ahora ya tienes diagnostico exacto. Toca tirar de internet a ver si puedes abaratar ese presupuesto.
Hace dos años yo estaba igual que tu pero con paciencia y buenas manos ( no las mias jejeje) ya vuelvo a rodar con ella.
Muchos animos
 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
270
Puntos
28
Yo creo que ese presupuesto lo puedes bajar bastante tirando del mercado de segundamano.
Lo unico nuevo que yo le pondria es el disco y el reten, lo demas usado de algun sitio que tenga cierta reputacion.
Mira por ejemplo aqui https://www.boonstraparts.com/en/parts/mke=bmw o en RKmotonet
 

comando GS

Curveando
Registrado
11 Feb 2011
Mensajes
4.573
Puntos
113
Ubicación
Asturias
Mas novedades...
Ver el archivo adjunto 192771
Embrague,retenes y volante motor.El volante motor en el conce 470.93 € - plato presion 135.48 € -masa o tapa -del carter 227.25 € - Disco embrague 151.92 € - retenes 35.43 € c/u y el volante motor 470.93 € solo en recambio 1.056.44 € mas mano de obra,casi naa la que ha liao el motor de arranque alternativo...pa'mear y echar gota,je,je.
Buenas tardes, hay veces que por ahorrar 10 acabamos gastando 1000. Miralo por el lado bueno (que lo tiene). Con 148.000 el embrague supongo que estaría al 25% en el mejor de los casos (si lo mides con el calibre, lo sabrás con seguridad). Con esta avería, aprovechas a cambiar todo y tienes embrague hasta el juicio final.
Un saludo.
 

arrober

Acelerando
Registrado
7 May 2017
Mensajes
302
Puntos
63
Ubicación
Cantabria
Vaya faena, madre mía...:(
Un volante motor no debería tener taras en la mayoría de los casos, por lo que yo tiraría de segunda mano. Hace poco he comprado unas cosas en motodesguace (Valencia creo, buscas en google y sale directo), y me han atendido super bien. Tenían alguna bmw de estas, puedes darles un toque por si acaso...
Mucha suerte!
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
2.722
Puntos
113
Ubicación
La Ribera - Valencia
El volante usado pero ya que vas a abrir y pagar para que te realicen la reparacion todo el embrague completo nuevo .
Otra cosa es que como aficion te lo realices tu y no te importe abrir un par de veces .
Mira lo que vale el reten del primario tambien ya que estas aprobecha para cambiarlo .
 

lonchafina

Acelerando
Registrado
30 Mar 2018
Mensajes
321
Puntos
43
Ubicación
tenerife
Última edición:

lonchafina

Acelerando
Registrado
30 Mar 2018
Mensajes
321
Puntos
43
Ubicación
tenerife
Buenas tardes, hay veces que por ahorrar 10 acabamos gastando 1000. Miralo por el lado bueno (que lo tiene). Con 148.000 el embrague supongo que estaría al 25% en el mejor de los casos (si lo mides con el calibre, lo sabrás con seguridad). Con esta avería, aprovechas a cambiar todo y tienes embrague hasta el juicio final.
Un saludo.
Tienes mas razon que un santo,je,je,por eso puse lo de se cumplio el refranero haciendo referencia a este " el dinero del pobre para dos veces en el mismo sitio ",jajajjaja.Tambien influyeron una serie de circunstancias en ese momento...cierto que tiene el lado bueno,has aprendiodo algo...la moto tiene 67 mil km y siempre ha estado en las islas,los primeros 52 mil en Las Palmas de Gran Canaria y despues aqui,en Tenerife.
Las gografias de las islas son de montaña y el embrague ya estaba casi en los remaches...las masas estan muy poco tocadas asi que escapan...el anterior dueño es jinete de la Guardia Civil de Trafico de las motos y segun el, le daba un uso turistico con su contraria...
Y dandole el benefico de la duda...damos por echo de que sabia tratar una moto,yo vengo del mundo del trasporte pesado yalgo he aprendido...
Cuando decidi la compra de este aparato,queria una moto para disfrutar del paisaje,cosas de la edad ? 60 años en las costillas...yo suelo moverme mucho por la zona norte de la isla parte alta y hay unos desniveles por encima del 10%,zona de guachinches,jajajjaja,con esto el embrague estaba casi muerto...
Pero la raiz del problema partio del motor de arranque,mira las fotos al principio del hilo.Gracias por tu aporte,un saludo.
 

lonchafina

Acelerando
Registrado
30 Mar 2018
Mensajes
321
Puntos
43
Ubicación
tenerife
Vaya faena, madre mía...:(
Un volante motor no debería tener taras en la mayoría de los casos, por lo que yo tiraría de segunda mano. Hace poco he comprado unas cosas en motodesguace (Valencia creo, buscas en google y sale directo), y me han atendido super bien. Tenían alguna bmw de estas, puedes darles un toque por si acaso...
Mucha suerte!
Gracias por tu aporte arrober,el volante motor tiene dientes rotos...hay que sustituir,lo que no estan muy tocadas son las masas...
 

lonchafina

Acelerando
Registrado
30 Mar 2018
Mensajes
321
Puntos
43
Ubicación
tenerife
El volante usado pero ya que vas a abrir y pagar para que te realicen la reparacion todo el embrague completo nuevo .
Otra cosa es que como aficion te lo realices tu y no te importe abrir un par de veces .
Mira lo que vale el reten del primario tambien ya que estas aprobecha para cambiarlo .
algo asi he pensado karlos,gracias.
 
Última edición:

lonchafina

Acelerando
Registrado
30 Mar 2018
Mensajes
321
Puntos
43
Ubicación
tenerife
Ya hay algo de luz al final de burejo...jajajjaj.Esta mañana me he pasado por el taller y en compañia del mecanico y poco en contra de su opinion he decidido que hacer ante el entuerto.
He comprado embrague y los dos retenes nuevos en el conce,las masas las que tiene,un poco le lija y limpieza y si duran 30,40 mil km creo que amortizan la invercion,yo ruedo como 7 / 8 mil km año...cuando vuelva a petar ya veremos que hacemos...
Con el volante motor he tenido mas suerte que con los de Barna,lo encontre en un desguace de Huelva,puesto en mi casa 106 €.A 210 hay bastante diferencia...
Mis DIEZ por el trato recibido por estas personas y en especial a la persona que me atendio y realizo toda la gestion,voy a dejar su nombre y su telefono por si le hace falta algun forero.Carmen y su numero 619393297.
Asi que si esto va rodado a finales de la proxima semana la tendre lista para rular...Ya pondre avances...
 

karlos-k100-rs

Curveando
Registrado
20 Abr 2015
Mensajes
2.722
Puntos
113
Ubicación
La Ribera - Valencia
Yo a mi K tambiem los limpie .
Mira bien que no tengan desgaste ni escalon .
En la mia sabia a lo que me arriesgaba y al final salio mal , suena poco pero suena el taca taca tiqui tiqui que desaparece al embragar .
Pero como.me gusta bricolear ya tengo el embrague completo en casa en cuanto tenga un rato me pongo con ello .
Al minimo desgaste y si ves algun escalonamien por poco que sea cambialos cosejo de amigo .
20200424_195514.jpg
Asi quedaron despues de pulirlos en circulos nunca en sentido del giro si no a contrapelo .
20200425_123403.jpg
 

comando GS

Curveando
Registrado
11 Feb 2011
Mensajes
4.573
Puntos
113
Ubicación
Asturias
Tienes mas razon que un santo,je,je,por eso puse lo de se cumplio el refranero haciendo referencia a este " el dinero del pobre para dos veces en el mismo sitio ",jajajjaja.Tambien influyeron una serie de circunstancias en ese momento...cierto que tiene el lado bueno,has aprendiodo algo...la moto tiene 67 mil km y siempre ha estado en las islas,los primeros 52 mil en Las Palmas de Gran Canaria y despues aqui,en Tenerife.
Las gografias de las islas son de montaña y el embrague ya estaba casi en los remaches...las masas estan muy poco tocadas asi que escapan...el anterior dueño es jinete de la Guardia Civil de Trafico de las motos y segun el, le daba un uso turistico con su contraria...
Y dandole el benefico de la duda...damos por echo de que sabia tratar una moto,yo vengo del mundo del trasporte pesado yalgo he aprendido...
Cuando decidi la compra de este aparato,queria una moto para disfrutar del paisaje,cosas de la edad ? 60 años en las costillas...yo suelo moverme mucho por la zona norte de la isla parte alta y hay unos desniveles por encima del 10%,zona de guachinches,jajajjaja,con esto el embrague estaba casi muerto...
Pero la raiz del problema partio del motor de arranque,mira las fotos al principio del hilo.Gracias por tu aporte,un saludo.
Buenas noches, pues entonces no se yo de donde saqué que tenía 148.000km... Lo leería en otro post y me lie con este 😅
Un saludo.
 
Arriba