Soldar cable de cobre a acero, en escobillas de motor de arranque. ¿Sugerencias?

Romerito

Curveando
Registrado
17 Nov 2007
Mensajes
2.814
Puntos
63
Buenas...

Estoy intentando recuperar, a bajo coste, un motor de arranque. Ya he limpiado, lubricado, etc... y me queda sólo cambiar las escobillas, que están muy gastadas. El caso es que las escobillas se "alimentan" eléctricamente mediante un cable trenzado de cobre que por un extremo entra las las propias escobillas, y por el otro -y aquí surge mi problema- van soldadas a una placa portaescobillas de acero en la escobilla de masa (-) y a un tornillo de acero la de positivo (+).

Hablo de lo siguiente (mirad en la zona inferior de la foto):


Las escobillas ya las tengo, y vienen tal que así:



Así que me falta resolver esas "soldaduras" entre cobre y acero. Son uniones que si bien no van a soportar casi tensión alguna, sí soportarán vibraciones y un calor moderado, y en esas circunstancias deben ser fiables porque menuda puñeta debe ser que se suelten y te quedes sin arranque en la moto.

Inspeccionando le unión original yo diría que es una "soldadura por puntos", hecha en fábrica con unas pinzas que al tiempo que aprietan las dos piezas a soldar entre sí, les meter una descarga eléctrica y las fusionan o sueldan en ese punto de contacto. Pero no tengo acceso ni conozco a nadie que tenga una máquina de soldar de ese tipo.

Lo que intento describir se ve en este vídeo, desde el momento 00:20 en adelante:


Soltado todo el rollo anterior: ¿sugerencias, alternativas...?. ¿Algún adhesivo de metales que además de resistente y fiable sea conductor eléctrico, por ejemplo?. ¿Soldar con alguna aleación especial...?. He leído por ahí que con una aleación de estaño y plata, pero cuesta un huevo, y para hacer dos minisoldaduras gastarese 40 ó 50 € en ese material manda al carajo lo de arreglar a bajo coste...

Gracias por adelantado.
 

imported_Jaume

En rodaje
Registrado
25 Sep 2004
Mensajes
151
Puntos
28
Yo probaría a soldar con estaño del de siempre.
Pásale un poco de lija al fleje metálico y prueba. Si no queda bien se limpia fácil y queda como si nada.
 

Romerito

Curveando
Registrado
17 Nov 2007
Mensajes
2.814
Puntos
63
Yo probaría a soldar con estaño del de siempre.
Pásale un poco de lija al fleje metálico y prueba. Si no queda bien se limpia fácil y queda como si nada.
Gracias por la aportación (y)

Sí: haré una prueba, que se hace en pocos minutos y no arriesgo prácticamente nada. No obstante no sé yo cómo se llevará el estaño, a efectos de adherencia, con una superficie plana de acero. Antes a esta última le pasaré la "dremmel" para dejarla lo más limpia posible e incluso provocar, si soy capaz, algo de rugosidad, a ver si eso ayuda. Igual me llevo una sorpresa y aquello agarra bien... Contaré los resultados.

Sigo abierto a más propuestas, por aquello de tener plan B, C y los que hagan falta.
 

Romerito

Curveando
Registrado
17 Nov 2007
Mensajes
2.814
Puntos
63
A las malas, hazle un agujero al fleje para que haya mejor fijación. Aunque eso ya es irreversible.
No es mala idea. De hecho incluso había pensado en resolver el caso de la escobilla de masa (-), es decir, la que va al portaescobillas (no la del tornillo) haciendo el agujero a la pestaña del portaescobillas. Y a partir de ahí, dos posibilidades:

  • 1.- Meter por el agujero el propio fleje de cobre, doblarlo a 90º y soldar por ambos lados.

  • 2.- Meter un remache que atrape el fleje de cobre y lo apriete contra la pestañita del portaescobillas, y además después soldar. Con esto último sé que acierto seguro... si sale bien. Es decir: si consigo hacer un taladro en un sitio tan puñetero (la pestañita puede tener, por decir algo 4x4 mm), si consigo un remache lo suficientemente pequeño y si mis zarpas y pulso permiten convertir la idea en realidad sin *oder nada durante el proceso. Mucho pedir.

Me quedaría resolver la escobilla del +, y puestos a hacerme pajas mentales, incluso andaba dándole vueltas a hacerle un taladro interior en la cara plana donde ahora está soldada la escobilla vieja. Taladro coaxial con el propio tornillo. Bastaría que fuese de 2 ó 2,5 mm de diámetro y 4 ó 5 mm de profundidad. Ahí metería el extremo del fleje de cobre y si además soy capaz, recebo con estaño fundido. De nuevo: una cosa es la idea, y otra ponerla en práctica.
 

PAPAPITUFO

Arrancando
Registrado
20 Feb 2015
Mensajes
79
Puntos
18
Ubicación
MURCIA
Hola.
Yo he soldado escobillas con estaño, hace falta un buen soldador, te recomiendo que cortes la vieja dejando el hilo de cobre, pues ahi es donde debes soldar, como si fuera un cable, otra opción, es como bien dices, agujero, yo he reparado motores de arranque, haciendo agujero, metiendo cobre y luego remacharlo con remache de aluminio, si tienes remachadora, claro esta, o algun metal blando y a martillazos.
Otra solución para valientes, es por soldadura por punto, en una ocasion tire de bateria de 12v , con las pinzas de arranque, unir polos, chispazo y soldado. :LOL:
Suerte
 

VICTOR_R850R

Curveando
Registrado
6 Oct 2016
Mensajes
1.655
Puntos
113
Ubicación
CANTABRIA
Gracias por la aportación (y)

Sí: haré una prueba, que se hace en pocos minutos y no arriesgo prácticamente nada. No obstante no sé yo cómo se llevará el estaño, a efectos de adherencia, con una superficie plana de acero. Antes a esta última le pasaré la "dremmel" para dejarla lo más limpia posible e incluso provocar, si soy capaz, algo de rugosidad, a ver si eso ayuda. Igual me llevo una sorpresa y aquello agarra bien... Contaré los resultados.

Sigo abierto a más propuestas, por aquello de tener plan B, C y los que hagan falta.
Que no se te olvide el ácido. Si es en pasta mejor que el líquido.

Enviado desde mi SM-J415FN mediante Tapatalk
 

Romerito

Curveando
Registrado
17 Nov 2007
Mensajes
2.814
Puntos
63
Que no se te olvide el ácido. Si es en pasta mejor que el líquido.

Enviado desde mi SM-J415FN mediante Tapatalk
Entiendo que te refieres a lo que en el argot llaman "flux" (o pasta de soldar), ¿correcto?. Si es eso, precisamente hoy lo he comprado para esta ñapa (y)
 

Romerito

Curveando
Registrado
17 Nov 2007
Mensajes
2.814
Puntos
63
Hola.
...
Otra solución para valientes, es por soldadura por punto, en una ocasion tire de bateria de 12v , con las pinzas de arranque, unir polos, chispazo y soldado. :LOL:
Suerte
¡Leches! una soldadura por puntos en plan McGiver... Felicidades si quedó bien, y encima a la primera.
 

XAPY

Allá vamos
Registrado
1 Sep 2012
Mensajes
767
Puntos
43
Hola. Otra solución es soldarle o grimparle un terminal redondo pequeño al cable de la escobilla y sujetarlo a la placa con tornillo rosca chapa o métrico.

Saludos y Vssss.
 

Romerito

Curveando
Registrado
17 Nov 2007
Mensajes
2.814
Puntos
63
Hola. Otra solución es soldarle o grimparle un terminal redondo pequeño al cable de la escobilla y sujetarlo a la placa con tornillo rosca chapa o métrico.

Saludos y Vssss.
Hola, Xapy.

Tomo nota de esta solución. Desde luego es muy "limpia" y de fácil aplicación en el caso de la escobilla de masa (-), la que va soldada al portaescobillas, no al tornillo (y)

Pero tendría que asegurar el tornillo de algún modo para garantizar que no se vaya aflojando poco a poco con las vibraciones. Primero para evitar contactos pobres que no den paso suficiente a la intensidad del arranque (el motor es de 0,6 kW, así que a 12 V son 50 amperios). Y segundo para evitar chispazos, y en el peor de los casos, que se suelte algo y acabe haciendo un cortocircuito, y la líe. Realmente esto no es sólo aplicable a la solución que me das, sino a cualquiera de las expuestas o que puedan aún llegar.
 

XAPY

Allá vamos
Registrado
1 Sep 2012
Mensajes
767
Puntos
43
Puedes ponerle una arandela estrellada para asegurar el contacto y poner un remache, en lugar de un tornillo o poner un fijador en el tornillo. Hay varias opciones y baratas, usa la que más te guste.

Saludos y Vssss.
 

Romerito

Curveando
Registrado
17 Nov 2007
Mensajes
2.814
Puntos
63
Bueno, pues salvo sorpresa, ha quedado resuelto el tema. Dada la ayuda recibida creo procede describir cómo lo he hecho finalmente. Al lío:

  • 1.- Escobilla de positivo (la que va al tornillo). Inicialmente probé a desmenuzar la escobilla vieja (la aplastas con un alicate y se hace pedazos sin demasiado esfuerzo) y así liberar el fleje de cobre de dicha escobilla vieja, manteniéndolo soldado al tornillo. Tras eso, "enredé" en espiral (como dos serpientes que se abrazan, para entendernos) el fleje antiguo y el de la nueva escobilla, y los soldé con estaño. Fracaso. ¿Por qué?. Pues no porque la idea sea necesariamente mala, sino por un fallo mío de ejecución: me pesé soldando por temor a dejar un contacto eléctrico insuficiente y lo que debe ser un fleje flexible, lo convertí en algo rígido. Por tanto con la escobilla en su lugar, el tornillo no iba a donde debía. Y aunque lo hubiese hecho (chiripa), quedaría la duda de si la escobilla podría ir avanzando sin problema a medida que se fuese desgastando. Así que me planteé hacer un taladro coaxial al tornillo, ahí meter el extremo del fleje de la escobilla, y recebar el agujero con estaño. Y así lo hice. De este modo todo el tramo entre tornillo y escobilla es fleje sin estaño (usé otra escobilla nueva; tenía dos de sobra), y por tanto flexible, como debe ser, para ir en el futuro acompañando el desplazamiento derivado del desgaste de la escobilla. No es muy fácil hacer el agujero coaxial, pero a base de tiempo y paciencia, empezando por un broca de ø1 mm y mucho tiento y repasando con una de ø1,5 mm, pues se consiguió. Profundidad del taladro: unos 7 u 8 milímetros. Como no las tenía todas conmigo de que esto fuese a funcionar bien hice una prueba con otro tornillo de misma métrica, y me quedó bien a la primera (luego voy a pillar un décimo de la lotería), así que es el que he dejado, después de cortarlo a una longitud igual a la del tornillo original, y de limarle la cabeza para que quede cuadrada, como en el tornillo original. Cabe indicar por último que antes de soldar el fleje al tornillo puse la funda original y además un poco de termoretráctil, para minimizar la posibilidad de que el fleje se mueva, se acerque a masa y haya un cortocircuito. RESUMEN: escobilla de positivo resuelta con taladro coaxial al tornillo, meter ahí el extremo del fleje de cobre de la escobilla, y recebar con estaño.

  • 2.- La escobilla de negativo en cambio si la resolví como lo intenté en un primer momento con la de positivo, sin éxito. Destruí la escobilla antigua, dejando libre su fleje, que quedó soldado al portaescobillas. Entrelacé flejes viejo y nuevo, y soldé con estaño. En este caso con menos cantidad, y quedó bien. Además aquí no nos preocupa la posibilidad de corto, pues es todo masa (de hecho que se toque toquen fleje y portaescobillas, mejor cuanto más lo hagan). Así que flejes sin aislar (como estaba originalmente), y la propia escobilla tiene su contacto directo a masa al deslizar por el "carril" metálico que la acoge.

Tras todo lo anterior comprobamos que las escobillas tienen su juego axial para ir "avanzando" a medida que se vayan desgastando y como resulta que sí, que van bien, pues a montar el motor. Decir que previamente había limpiado de polvo (del desgaste de las viejas escobillas) y había limpiado de grasa antigua y lubricado con grasa nueva toda la parte mecánica (engranajes dentados, rodamiento...). También había lijado levemente el colector de delgas lo había limpiado con limpiacontactos y un cepillo de dientes viejo.

Bueno, una vez montado el motor y antes de llevarlo a la moto, prueba de funcionamiento del motor en vacío con unos cables de batería y una batería que tengo para chapucear... y...


(redobles de tambor, vista épica desde una colina conmigo sobre un corcel blanco, mirando hacia el infinito y levemente hacia arriba, el equipo nacional sueco de bikini gritando "Romerito, estamos contigo" mientras daban saltitos nerviosas y con las manos entrelazadas a la altura del pecho... )
.
.
.
.
.
.

¡Voilá: está vivo! 😜. Motor girando con toda la mala leche con que debe hacerlo :p

Tras ello a montar en la moto. Como para engranar el motor de arranque al sistema de "embrague del arranque" (lo que vendría a ser el "béndix") que va solidario al plato magnético hay que quitar la tapa lateral del motor del encendido, y para ello hay que quitar el aceite del motor, pues aprovechamos para cambiar el aceite a la burra y hale, a estrenar arranque y aceite.

--

Gracias a todos por la ayuda. Espero que esto pueda valer a alguien si se ve en las mismas en alguna ocasión (y)
 
Arriba