Sucedió en el cambio de pastillas.....

Pacolf

Curveando
Registrado
23 Abr 2015
Mensajes
1.548
Puntos
113
Ubicación
Alcorcón
Hola

Quiero compartir mi experiencia para que si le sucede a alguien sepa, más o menos, por donde van los tiros. La semana pasada hice la revisión de la moto, incluído el cambio de pastillas traseras. Cuando saqué la moto del taller, el pedal del freno, aunque ofrecía resistencia, parecía como que no mordía y por tanto la moto, de atrás, frenaba bastante menos que lo habitual.
Hablo con mi mecánico, le llevo la moto y al revisarla se observa que uno de los ejes flotantes (foto) que mueve el grupo (lleva dos) y que va protegido por guardapolvos está bloqueado. José, mi mecánico, me dice que esos ejes se suelen oxidar porque les entra agua, polvo, etc.... y que se bloquean cuando haces el cambio de pastillas. Tras 20 minutos de dura lucha consigue desbloquearlo y, efectivamente, estaba todo oxidado. Lija, lubricante y grasa solucionan el problema y todo vuelve a su ser.
El efecto que producía el bloqueo, además de no frenar, era que las pastillas no pisaban de forma paralela el disco sino que sólo pisaba la parte del eje que se movía y el resultado era un desgaste irregular (foto).

La foto del grupo de freno está sacada de un tutorial del compañero Jeep
 

Adjuntos

dirt

Arrancando
Registrado
5 Nov 2016
Mensajes
94
Puntos
8
Gracias por el aporte......

Enviado desde mi Redmi 6 mediante Tapatalk
 

bikedigital

Allá vamos
Registrado
15 May 2014
Mensajes
559
Puntos
43
Hola

Quiero compartir mi experiencia para que si le sucede a alguien sepa, más o menos, por donde van los tiros. La semana pasada hice la revisión de la moto, incluído el cambio de pastillas traseras. Cuando saqué la moto del taller, el pedal del freno, aunque ofrecía resistencia, parecía como que no mordía y por tanto la moto, de atrás, frenaba bastante menos que lo habitual.
Hablo con mi mecánico, le llevo la moto y al revisarla se observa que uno de los ejes flotantes (foto) que mueve el grupo (lleva dos) y que va protegido por guardapolvos está bloqueado. José, mi mecánico, me dice que esos ejes se suelen oxidar porque les entra agua, polvo, etc.... y que se bloquean cuando haces el cambio de pastillas. Tras 20 minutos de dura lucha consigue desbloquearlo y, efectivamente, estaba todo oxidado. Lija, lubricante y grasa solucionan el problema y todo vuelve a su ser.
El efecto que producía el bloqueo, además de no frenar, era que las pastillas no pisaban de forma paralela el disco sino que sólo pisaba la parte del eje que se movía y el resultado era un desgaste irregular (foto).

La foto del grupo de freno está sacada de un tutorial del compañero Jeep
Muchas gracias por compartir, eso suele pasar no muchas veces pero cuando pasa es un fastidio.
 

Surtees_F1_500

Curveando
Registrado
26 Feb 2016
Mensajes
1.647
Puntos
113
Ubicación
Barcelona provincia
A mí me pasó pero no fue al cambiar pastillas, pasó sin más.
Pero uso tan poco el freno trasero que ni me dí cuenta, lo detectó el mecánico en la revisión.
 
Arriba