Xenon

Perlilla

En rodaje
Registrado
21 Nov 2013
Mensajes
165
Puntos
43
Bueno he buscado pero no encuentro cómo solucionar esto.
alguien sabe como solucionar el fallo de xenon en el cuadro.
tiene algo que ver que las que he montado son de 35 en vez de 55.llevo can bus
Y son h7r
gracias
saludos
 

JACOMODUS

Curveando
Registrado
25 Jul 2012
Mensajes
1.574
Puntos
63
Ubicación
Valladolid
Ojo con eso q he visto joder un cuadro, no sabemos bien pero con can bus jode el cuadro.
Al estar preparado para detectar bombillas fundidas a la mini q detecta algo salta un error o mata el cuadro.
Algún compi ya le paso.

Un saludo
 
Última edición:

Perlilla

En rodaje
Registrado
21 Nov 2013
Mensajes
165
Puntos
43
Ojo con eso q he visto joder un cuadro, no sabemos bien pero con can bus jode el cuadro.
Al estar preparado para detectar bombillas fundidas a la mini q detecta algo salta un error o mata el cuadro.
Algún compi ya le paso.

Un saludo
Que me dices que puedo romper el cuadro por montar xenon,por favor explícame esto.
 

JACOMODUS

Curveando
Registrado
25 Jul 2012
Mensajes
1.574
Puntos
63
Ubicación
Valladolid
El software de las C es un poco inestable algún usuario ya le a dado problemas hasta hay puedo leer.
Hasta con una simple cambio de bombilla da error motivó q desconocemos el por q pero algo tiene q ver el software.
Da error no recuerdo lo q salía pero en el foro a alguien le paso.

http://www.bmwmotos.com/foro/modelos-c/456431-averia-no-arranca-ews.html


Un saludo
 
Última edición:
Arriba