XR - No se para tras quitar la llave

ninox800r

Allá vamos
Registrado
14 Abr 2015
Mensajes
646
Puntos
28
Muy buenas a tod@s,

El finde pasado, tuve un fallo en mi XR;

Al parar para repostar y poner la llave en posición off, la moto seguía en marcha. Tuve que pararla por el botón de arranque, pero la moto seguía recibiendo corriente, con lo que podías arrancar la moto por el botón sin la llave puesta, como si el bombín no hiciera nada... Tuve que desconectar la batería para cortar la corriente de encendido, del cuadro y de las luces.


Tengo la moto en el concesionario pero aún no sé cuál es el fallo. Imagino que una pieza del contacto, que según me dijeron va codificada. Es posible?

V'ss
 
Última edición:

Alcadan

Acelerando
Registrado
30 Ago 2016
Mensajes
271
Puntos
28
Ubicación
Madrid
No he oído el caso, pero tiene toda la pinta de lo que te han dicho, el contacto.
 

ninox800r

Allá vamos
Registrado
14 Abr 2015
Mensajes
646
Puntos
28
Gracias Alcadan, ayer fui a recoger la moto y efectivamente tuvieron que cambiar el contacto.
 

asilop

Acelerando
Registrado
11 May 2010
Mensajes
207
Puntos
28
Xr de octubre del 15, no hay campaña, no se si lo arreglarían fuera de garantía
 

bmwr1150r80

Arrancando
Registrado
20 Sep 2007
Mensajes
11
Puntos
3
Hola buenas tardes,
Yo tengo la s1000r y me a sucedido lo mismo que comenta Nino ya dos veces la primera me cargaron la batería, que no entendía que narices tenía que ver la batería y la segunda conseguí llevarla al concesionario para que lo vieran que quitaba la llave del contacto y la moto seguía en marcha fue dejarla un rato en marcha y ya la pude apagar con la llave, opte por llevármela a casa hasta la próxima vez. Gracias
 

ninox800r

Allá vamos
Registrado
14 Abr 2015
Mensajes
646
Puntos
28
Parece que son casos aislados, aunque en el concesionario al que voy ya sabian de que iba el tema porque lo habian visto en otra bmw. No hay campaña.

Creo que es la electronica de la cerradura que se estropea, pero no se el motivo, ya que la parte mecanica parecia hacer su función.
 

bmwr1150r80

Arrancando
Registrado
20 Sep 2007
Mensajes
11
Puntos
3
Gracias nino, me puedes decir al concesionario que la llevas si es que es en Barcelona. Gracias
 

ninox800r

Allá vamos
Registrado
14 Abr 2015
Mensajes
646
Puntos
28
Vivo en Lérida, siento no poder recomendarte un concesionario en Barcelona que sepan de que va el tema.

Si tienes la moto en garantia insiste en que te lo arreglen cuanto antes ya que acabaras quedandote tirado. Comenta en el concesionario que conoces otros casos como el tuyo y que la solución es cambiar el contacto entero. A veces (no siempre) escuchan a los usuarios... o si no cambia de concesionario... La parte electrónica viene codificada de fabrica para cada moto y tardan unos días en recibirla.
 

bmwr1150r80

Arrancando
Registrado
20 Sep 2007
Mensajes
11
Puntos
3
Gracias Nino, ya mirare de cambiar de concesionario me dijeron que el de Sant Cugat está muy bien. Gracias
 

bmwr1150r80

Arrancando
Registrado
20 Sep 2007
Mensajes
11
Puntos
3
Buenos días a tod@s,

Ya es la tercera vez que me pasa, le quitó el contacto y la moto sigue en marcha y he podido deducir algo siempre me pasa cuando la temperatura es muy alta, estando el entorno de 104 o 105 grados.
 

kikekurvasss

Curveando
Registrado
30 May 2013
Mensajes
1.438
Puntos
113
Ubicación
Bilbao
Estare atento al tema en la mia...aunque tengo la "mania" de pararla del corte encendido(el interruptor rojo al lado acelerador, por si alguien lo llama de otra manera)....:rolleyes::cool:
 

bmwr1150r80

Arrancando
Registrado
20 Sep 2007
Mensajes
11
Puntos
3
Es la única manera que yo la puedo parar del corte de encendido o quitándole el borne de la batería porque todo se queda encendido una vez parada.
 

bmwr1150r80

Arrancando
Registrado
20 Sep 2007
Mensajes
11
Puntos
3
Hola, por fin reparado en motor Múnich Sant Cugat, cambio de clausor y aún estando fuera de garantía, los grandes profesionales como cesar y Alberto hicieron una reclamación a bmw y se la aceptaron, o sea que me cambiaron el clausor y la moto va perfecta. Gracias
 

Acrapovic

Arrancando
Registrado
11 Abr 2017
Mensajes
7
Puntos
1
Ubicación
VLC
Otro afectado por aquí, hoy la llevo al taller a ver qué me dicen, la tengo fuera de garantía :_(
 

ramiros1000xr

Allá vamos
Registrado
26 Ene 2016
Mensajes
712
Puntos
63
Ubicación
Lugo
Pues cuando he llegado al taller esta mañana el de la bata blanca me ha dicho que era el primer caso que veía
Siempre dicen lo mismo.... No sabes si te estan vacilando o realmente no se les ha dado ningun caso en su concesionario.
Yo cuando lleve la moto con el silenciador con manchas de oxido, lo primero que me dijo el de la bata gris fue: "que le salpicaste a la moto", y yo evidentemente me mordi la lengua.
 
Arriba