el post de la gs ADV aire & aceite-2006 -2013

patarran

En rodaje
Registrado
24 May 2015
Mensajes
161
Puntos
28
Es el correspondiente para nuestras gs 1200,pero me extraña que solo lleve 4 orificios en su parte inferior.He visto en wunderlich que precisamente venden ese,así que me quedo mas tranquilo
 

velezdando

Curveando
Registrado
17 Feb 2013
Mensajes
4.390
Puntos
113
Ubicación
Centroeuropa
¿Hay alguna solución para dejar el cuadro totalmente fijo? Se mueve muchísimo en carreteras de baches. He revisado y tiene los 3 circlips puestos.

No recuerdo que en la 800 GS se moviese tanto.
 

Ebermusic

Arrancando
Registrado
17 Nov 2020
Mensajes
3
Puntos
1
Ubicación
Valencia
¿Hay alguna solución para dejar el cuadro totalmente fijo? Se mueve muchísimo en carreteras de baches. He revisado y tiene los 3 circlips puestos.

No recuerdo que en la 800 GS se moviese tanto.
Yo también tengo el mismo "problema" el faro y el marcador se mueven mucho...
 

tfnfazer

Arrancando
Registrado
1 Feb 2015
Mensajes
12
Puntos
3
EA802E33-B6A0-423C-B663-B96B7E75327B.jpeg
Buenas tardes y feliz año a todos los “aireaceiteros”
Pues eso, primer día del año y que menos que unos 160 kms de curvitas desde La Orotava, al Teide y vuelta por la zona norte de la isla. Tiempo no muy agradable, pero disfrutando como un enano con un buen amigo en su Multiestrada. Lo dicho, feliz año Motero a todos.
Saludos
 

moladso

Curveando
Registrado
10 Abr 2012
Mensajes
1.349
Puntos
113
¿Hay alguna solución para dejar el cuadro totalmente fijo? Se mueve muchísimo en carreteras de baches. He revisado y tiene los 3 circlips puestos.

No recuerdo que en la 800 GS se moviese tanto.
Puede que lo que se mueva sea el conjunto completo, faro y cuadro.
En ese caso revisa que los tornillos laterales estén bien montados -9, 10 y 11 en la imagen- (llevan un casquillo roscado dentro de unas gomas y si se abusa apretando puede que se hayan roto) y que la goma de la base -7 en la imagen- esté encajada en el tetón del cuadro.

1.png
 

Ramon1961

Allá vamos
Registrado
4 Feb 2010
Mensajes
816
Puntos
63
Estúpida avería solucionada:
GSA 2008 que, circulando, de pronto se queda con los relojes muertos y sin ningún testigo en el cuadro de mandos. Además no va el pulsador de menús, ni el del ESA.
De todas maneras el motor sigue funcionando y las luces y los intermitentes también, aunque sin los testigos en el cuadro.
Así que sigo unos 30 km (aproximadamente, porque los trip y el odómetro estan paralizados) esperando que se arregle solo, pero no.
Es entonces cuando me detengo para repasar cableado, y todo parece estar en su sitio.
Peeero, se me ocurre tocar el conector del cuadro de relojes y.. ¡¡chinpum!!, avería solucionada !!!.
La verdad es que el conector no estaba suelto ni aparentemente mal encajado, porque al apretarlo no hizo ese click de encaje.

Pero bueno, lo cuento por si a alguien se le pasa algo parecido y que la solución sea tan simple como en mi caso.
 

psycomantic

Allá vamos
Registrado
7 Dic 2009
Mensajes
788
Puntos
28
Ubicación
Montcada i reixac
hola!! yo tengo una adventure 30 aniversario del 2010 queria comentaros,le puse esta última revisión un motorex 10w50 sintetico y la moto va fina de narices y noto que va incluso mejor refrigerada,peeeero no paro de oir ruiditos del motor que con el castrol no hacia...alguien mas ha utilizado este aceite?
 

rpa

Arrancando
Registrado
5 Mar 2019
Mensajes
91
Puntos
18
Ubicación
vlc
Yo . No noto nada en especial antes ponía el de la bmw (shell)que es tambien 15/50
 

sirlosley

En rodaje
Registrado
28 Jun 2016
Mensajes
117
Puntos
28
Ubicación
La Bisbal d´Emporda
Saludos...
He repasado el hilo, hay mucho mensaje antiguo al respecto, aunque tengo información actual, pero, quisiera saber si algún compañero podría indicarme donde comprar unas alzas de manillar eleva y acerca, que no sean de las del filo de SW-Motech, wunderlich y parecidas, vaya, del mercado secundario y baratas para una gs adv del 2008

Gracias de antemano
 

Z-1000

Curveando
Registrado
31 Jul 2016
Mensajes
1.992
Puntos
113
Ubicación
Sur de Badajoz
Yo puse unas de aliexpres copia de las rox, muy bien terminadas y conseguidas, baratas y de aparentemente buena calidad, peeeero, al tiempo las quité y regalé a un amigo.
Ojo que en la gs normal, al menos en mi caso hay que modificar el recorrido del cable de acelerador y soltar un poco el latiguillo de embrague e incluso asi queda tenso al girar a tope el manillar.
Mira este video, por si te aclara cosas.
 

El_Perola

Curveando
Registrado
19 Nov 2006
Mensajes
15.075
Puntos
113
Ubicación
Gran Canaria
Estúpida avería solucionada:
GSA 2008 que, circulando, de pronto se queda con los relojes muertos y sin ningún testigo en el cuadro de mandos. Además no va el pulsador de menús, ni el del ESA.
De todas maneras el motor sigue funcionando y las luces y los intermitentes también, aunque sin los testigos en el cuadro.
Así que sigo unos 30 km (aproximadamente, porque los trip y el odómetro estan paralizados) esperando que se arregle solo, pero no.
Es entonces cuando me detengo para repasar cableado, y todo parece estar en su sitio.
Peeero, se me ocurre tocar el conector del cuadro de relojes y.. ¡¡chinpum!!, avería solucionada !!!.
La verdad es que el conector no estaba suelto ni aparentemente mal encajado, porque al apretarlo no hizo ese click de encaje.

Pero bueno, lo cuento por si a alguien se le pasa algo parecido y que la solución sea tan simple como en mi caso.
Buenas
Para que hagas el trabajillo completo lo desconectas de nuevo, coges un limpia contactos en spray y pulverizas en los dos conectores, dejas actuar un par de minutos y los limpias bien, no tendrás mas problemas durante mucho tiempo.
Yo también utilizo el WD40 en plásticos, cables e interruptores es una muy buena solución para combatir las humedades.

 

MIGUELONDELEON

Arrancando
Registrado
27 Jul 2011
Mensajes
24
Puntos
3
Por cierto, alguno de vosotros le ha puesto rejilla de protección al radiador de aceite ubicado bajo el faro delantero?, lo veo muy desprotegido. El otro día me salto un pedrolo del vehiculo que iba delante y no le dio de milagro!
Imprescindible poner la rejilla,vale poco ,la pone uno mismo y quita un buena avería.
 

psycomantic

Allá vamos
Registrado
7 Dic 2009
Mensajes
788
Puntos
28
Ubicación
Montcada i reixac
una consulta la adventure del 2010 lleva en el cardan 180 mililitros de aceite o 200? no se si bajaron la cantidad para algunos modelos o para todos
 

Binomio_Karmesi

Allá vamos
Registrado
11 Ago 2009
Mensajes
888
Puntos
63
Por cierto, alguno de vosotros le ha puesto rejilla de protección al radiador de aceite ubicado bajo el faro delantero?, lo veo muy desprotegido. El otro día me salto un pedrolo del vehiculo que iba delante y no le dio de milagro!

Imprescindible poner la rejilla,vale poco ,la pone uno mismo y quita un buena avería.

Yo mismo llevo una que me hice siguiendo este manual tan bien explicado :ROFLMAO:


Un saludo.
 

Kamal

Curveando
Registrado
23 Dic 2009
Mensajes
4.616
Puntos
113
Ubicación
ASTURIAS
la rejilla fue lo primero que hice, rejilla del leroy merlin, doblada aprovechando en angulo de la encimera y sujetada con bridas.
ahi lleva desde diciembre del 2011
 

fha

Allá vamos
Registrado
16 May 2010
Mensajes
754
Puntos
28
Yo mismo llevo una que me hice siguiendo este manual tan bien explicado :ROFLMAO:


Un saludo.
Yo tb!
Si simplemente haces una "L" con la rejilla del leroy, no tienes que desmontar tanto.
Lo metes por debajo del pico pato y lo atas con bridas
Pongo fotos de cómo lo hice yo
 

Adjuntos

  • 20141109_220358.jpg
    20141109_220358.jpg
    124,3 KB · Visitas: 37
  • 20141109_220413.jpg
    20141109_220413.jpg
    77,6 KB · Visitas: 37
  • 20141109_220428.jpg
    20141109_220428.jpg
    139,8 KB · Visitas: 37
  • 20141113_180645.jpg
    20141113_180645.jpg
    134,3 KB · Visitas: 37

Ramon1961

Allá vamos
Registrado
4 Feb 2010
Mensajes
816
Puntos
63
Yo tengo nunca puse ese protector ya que priorizo optimizar al máximo la refrigeración.
Incluso Touratech dice : "La cubierta del radiador puede causar problemas de temperatura en el motor, bajo condiciones desfavorables, con elevadas temperaturas externas y a pleno gas".


En cambio, me parece muy útil haciendo off, sobre todo en grupo, cuando te comes todo lo que escupen los compañeros que van delante.
 

Kamal

Curveando
Registrado
23 Dic 2009
Mensajes
4.616
Puntos
113
Ubicación
ASTURIAS
Para nada influye en la refrigeración. Somos muchos los que la llevamos y con ella muchos miles de kms y ninguna variación de temperatura.

Pienso que es peor tener ese radiador tan expuesto y que se llena de insectos, ahí si que deja de ser efectivo.

Añado que la rejilla de Touratech tapa mucho más que la que pusimos nosotros de Leroy. Tiene un area de paso muy elevada
 

C H E M A

Curveando
Registrado
19 Ago 2004
Mensajes
1.118
Puntos
113
Hola,

Os pongo fotos de la última "Chinada" comprada en esa Web que todos conocemos...
Unas redecillas para llevar a mano pequeñas cosas según se abren las maletas.
Por 20 napos puestas en casa en menos de 10 días, no se puede pedir más... Sin taladros, ni agujeros, ni nada. Me parece bastante práctico.



Un saludo a todos.
 

Adjuntos

  • IMG_20230301_112612.jpg
    IMG_20230301_112612.jpg
    121,4 KB · Visitas: 51
  • IMG_20230301_112624.jpg
    IMG_20230301_112624.jpg
    176,8 KB · Visitas: 53
  • IMG_20230301_112705.jpg
    IMG_20230301_112705.jpg
    134,4 KB · Visitas: 52

norte

Curveando
Registrado
8 Abr 2003
Mensajes
10.440
Puntos
113
Ubicación
Barberà del Vallès
Hola,

Os pongo fotos de la última "Chinada" comprada en esa Web que todos conocemos...
Unas redecillas para llevar a mano pequeñas cosas según se abren las maletas.
Por 20 napos puestas en casa en menos de 10 días, no se puede pedir más... Sin taladros, ni agujeros, ni nada. Me parece bastante práctico.



Un saludo a todos.

Las hay sólo para el top case?
 

psycomantic

Allá vamos
Registrado
7 Dic 2009
Mensajes
788
Puntos
28
Ubicación
Montcada i reixac
hola queria preguntar algo que me tiene mosca tengo una adventure del 2010 y cuando reposto en el range me pone por ejemplo 370 km y va subiendo sin prisa hasta marcarte los 530...pero puede tardar 10 min sin problemas...a alguien mas le pasa?
 

Ramon1961

Allá vamos
Registrado
4 Feb 2010
Mensajes
816
Puntos
63
hola queria preguntar algo que me tiene mosca tengo una adventure del 2010 y cuando reposto en el range me pone por ejemplo 370 km y va subiendo sin prisa hasta marcarte los 530...pero puede tardar 10 min sin problemas...a alguien mas le pasa?
A menudo me pasa igual, aunque no tengo explicación. Jamás entendí el porque.
Pero tras casi quince años con GSA 2008 ya no le doy ninguna importancia.
Hay días que el Range se actualiza en un minuto tras repostar.
Pero hay otros días que me pasa como a ti. O mejor dicho, peor que a ti si voy en reserva y lleno el tanque con 30 litros.
Entonces no son 10 minutos sinó muchísimos más.
Como tengo la gasolinera cerca de casa, muchas veces, tras repostar, paro la moto en el garaje a media progresión y, cuando la arranco al dia siguiente, el Range continua a medio camino como la dejé el dia anterior.
Eso si, con la moto en marcha al dia siguiente, continua recuperando la progresión, sin prisa, hasta que se estabiliza al cabo de 20 minutos o media hora hasta el valor de autonomía correcto. Lo detecto cuando el Range para de subir y ya empieza a bajar.
Misterios
 

Kamal

Curveando
Registrado
23 Dic 2009
Mensajes
4.616
Puntos
113
Ubicación
ASTURIAS
eso lo hace por la cinta del aforador. este sistema lo han cambiado creo que en las 2011, o sea dentro de las doble arbol hay los dos sistemas.
mientras no falle es lo que hay, a veces tarda algo
 

Binomio_Karmesi

Allá vamos
Registrado
11 Ago 2009
Mensajes
888
Puntos
63
Hola,

Os pongo fotos de la última "Chinada" comprada en esa Web que todos conocemos...
Unas redecillas para llevar a mano pequeñas cosas según se abren las maletas.
Por 20 napos puestas en casa en menos de 10 días, no se puede pedir más... Sin taladros, ni agujeros, ni nada. Me parece bastante práctico.



Un saludo a todos.
Yo me hice las mias propias (pongo enlace de cómo las fabriqué: https://motorutones.wordpress.com/2019/12/20/red-low-cost-para-tapa-de-maleta-givi-trekker-outback/ ).

Pero con el tiempo, si bien la goma exterior ha aguantado bien, la red -sacada de las que dan en el concesionario como cortesía para el maletero del coche- que sujeta las cosas (principalmente un par de bolsas de plástico, algunas bridas y la documentación de la moto) se ha 'dejado ir', ha perdido tensión y queda todo colgandero (a pesar de no haber soportado gran tensión porque una bolsa de plástico vacía o una funda de plástico con la documentación poco pesan).
Así que estoy tentado de comprar esas de Aliexpress.
 
Arriba