Hilo de usuarios de modelos BMW Ex-Policía/Autoridades

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
Hola compañeros,
Necesito vuestra ayuda. Como os comente anteriormente estoy dandole un repaso a la RT para hacerla una limpieza interior, cambiarle algunas cosas, en fin, lo que se suele hacer cuando uno compra una moto.Hoy ya he montado el deposito, le hecho gasolina, pruebo a arrancarla y sorpresa....arranca pero va fatal, se ahoga, da explosiones y al acelerar se queda como acelerada.
Lo primero que compruebo son lon cables de los cuerpos de mariposas a ver si alguno se ha quedado montado fuera del alojamiento, pero estan bien.
Lo siguiente que compruebo es el tirador del aire, porque lo desmonte para pintarlo, quito la funda de goma del tensor por que creo que se habia quedado montado.
Pruebo otra vez y mejora pero no acaba de ir redonda, al acelerar hace un ahogo, mantiene el ralenti bien pero sigue haciendo alguna explosión que suena por la zona del filtro del aire.
Esto es lo que he tocado, de alguna de estas cosas tiene que venir el problema:
Cambio del tensor de cadena izquierdo, por lo que tube que desmontar el cuerpo de mariposas izquierdo, pero no tuve problema para hacerlo.
Desmontar deposito
Demontar tirador del aire
Encintar cables con fundas en mal estado
Poner cable para arranque con pinzas
Limpiar el motor con WD40
Hay que decir que la moto tenia recien hecha la sincronizacion y valvulas
La moto esta en reserva, puede ser que le falte gasolina?
Que se os ocurre que pueda chequear?
A mi me suena a problema de algo de los cables de las mariposas, ya que ese vacio que hace al acelerar es parecido al fallo de cuando se queda uno de los cables montado.
No se si al poner el deposito habre pillado algun cable que no este en su sitio
Volvere mañana a chequear todo
 

ManuelZGZ

Curveando
Registrado
25 Jun 2009
Mensajes
9.386
Puntos
113
Ubicación
Zaragoza
MikeH7, has revisado el guiado de los cables del acelerador?

A veces parece que van poir su sitio y no es así... Da funcionmaientos muy irregulares del motor...

Manuel
 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
Es lo que quiero comprobar el proximo dia.
La moto estaba superfina antes de tocarla, tiene que ser algo de lo que he desmontado.
Quitare otra vez el deposito y empezare de nuevo.
Una vez cuando tenia la 1100GS me ocurrio que sin querer gire el injector de la derecha y la moto empezo a fallar, lo gire otra vez a su sitio y empezo a ir bien.
Mirare todo esto, los cables, el starter y cuando este seguro que todo esta en su sitio, reseteare la motronic y volvere a grabar el recorrido del acelerador, a ver si hay suerte.
 

jarry73

Acelerando
Registrado
2 Jul 2013
Mensajes
333
Puntos
28
Ubicación
Barcelona
Hola compañeros,
Necesito vuestra ayuda. Como os comente anteriormente estoy dandole un repaso a la RT para hacerla una limpieza interior, cambiarle algunas cosas, en fin, lo que se suele hacer cuando uno compra una moto.Hoy ya he montado el deposito, le hecho gasolina, pruebo a arrancarla y sorpresa....arranca pero va fatal, se ahoga, da explosiones y al acelerar se queda como acelerada.
Lo primero que compruebo son lon cables de los cuerpos de mariposas a ver si alguno se ha quedado montado fuera del alojamiento, pero estan bien.
Lo siguiente que compruebo es el tirador del aire, porque lo desmonte para pintarlo, quito la funda de goma del tensor por que creo que se habia quedado montado.
Pruebo otra vez y mejora pero no acaba de ir redonda, al acelerar hace un ahogo, mantiene el ralenti bien pero sigue haciendo alguna explosión que suena por la zona del filtro del aire.
Esto es lo que he tocado, de alguna de estas cosas tiene que venir el problema:
Cambio del tensor de cadena izquierdo, por lo que tube que desmontar el cuerpo de mariposas izquierdo, pero no tuve problema para hacerlo.
Desmontar deposito
Demontar tirador del aire
Encintar cables con fundas en mal estado
Poner cable para arranque con pinzas
Limpiar el motor con WD40
Hay que decir que la moto tenia recien hecha la sincronizacion y valvulas
La moto esta en reserva, puede ser que le falte gasolina?
Que se os ocurre que pueda chequear?
A mi me suena a problema de algo de los cables de las mariposas, ya que ese vacio que hace al acelerar es parecido al fallo de cuando se queda uno de los cables montado.
No se si al poner el deposito habre pillado algun cable que no este en su sitio
Volvere mañana a chequear todo
Suelen ser los cables, q se han quedado fuera de la guía. De todos modos mira q lleves el tapon de goma de la tobera. Donde se colocan los tubos para sincronizar los carburadores. Si te falta uno o entra aire, también falla.
 

elbarry

Curveando
Registrado
28 May 2005
Mensajes
5.110
Puntos
48
Ubicación
Dolores (Alicante)
Te han asesorado muy bien, todo esos son los síntomas. De todas formas, un consejo, revisa o mejor cambia las gomas del circuito de combustible en particular las de dentro del deposito y aprovechas para cambiar el filtro de combustible, recomiendan hacerle el cambio de los conductos cada seis años, según fabrica.
 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
Hola a todos,
Lo primero daros las gracias por vuestros consejos.
Hoy he estado con la moto repasando todo y creo que finalmente he dado con el problema.
El culpable es el cable de la mariposa derecha, esta todo desilachado y se atasca en la camisa haciendo que la mariposa se quede abierta sin volver a su posicion.
Lo he desmontado todoy ya he pedido el repuesto junto a algunas piezas mas que necesitaba.
Ahora la cuestion es, una vez que lo monte nuevo, ¿como puedo hacer una primera sincronizacion manual para dejarla lo suficientemente estable como para llevarla al taller a que se lo hagan correctamente?, la moto esta a 40 km del taller.
Creo que una vez lei que se podia hacer una sincronizacion aproximada con unas galgas o cartulinas calibradas, ¿os suena?
Las mariposas al ralenti deben estan cerradas del todo o un poco abiertas?
Si hay algun tutorial o brico sobre esto, os agradeceria mucho si me lo podeis pasar.
Gracias y saludos
 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
Te han asesorado muy bien, todo esos son los síntomas. De todas formas, un consejo, revisa o mejor cambia las gomas del circuito de combustible en particular las de dentro del deposito y aprovechas para cambiar el filtro de combustible, recomiendan hacerle el cambio de los conductos cada seis años, según fabrica.
Hola elbarry, el filtro de gasolina lo tiene cambiado ya
Gracias
 

jarry73

Acelerando
Registrado
2 Jul 2013
Mensajes
333
Puntos
28
Ubicación
Barcelona
Hola a todos,
Lo primero daros las gracias por vuestros consejos.
Hoy he estado con la moto repasando todo y creo que finalmente he dado con el problema.
El culpable es el cable de la mariposa derecha, esta todo desilachado y se atasca en la camisa haciendo que la mariposa se quede abierta sin volver a su posicion.
Lo he desmontado todoy ya he pedido el repuesto junto a algunas piezas mas que necesitaba.
Ahora la cuestion es, una vez que lo monte nuevo, ¿como puedo hacer una primera sincronizacion manual para dejarla lo suficientemente estable como para llevarla al taller a que se lo hagan correctamente?, la moto esta a 40 km del taller.
Creo que una vez lei que se podia hacer una sincronizacion aproximada con unas galgas o cartulinas calibradas, ¿os suena?
Las mariposas al ralenti deben estan cerradas del todo o un poco abiertas?
Si hay algun tutorial o brico sobre esto, os agradeceria mucho si me lo podeis pasar.
Gracias y saludos
Lo puedes hacer tu mismo, hazte un "vacuometro casero". Con un tubo transparente de 8mm y le metes aceite de 2t.
Te dejo un video para q cojas la idea de como se sincrinozan.

 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
Muchas gracias jarry73.
Mas o menos lo tengo claro, entiendo que una vez igualados, el ralenti se ajusta en los tornillos dorados, no?
Tambien veo que solo se ajusta el derecho sobre la medicion del izquierdo.
A ver que consigo....;)
 

jarry73

Acelerando
Registrado
2 Jul 2013
Mensajes
333
Puntos
28
Ubicación
Barcelona
Muchas gracias jarry73.
Mas o menos lo tengo claro, entiendo que una vez igualados, el ralenti se ajusta en los tornillos dorados, no?
Tambien veo que solo se ajusta el derecho sobre la medicion del izquierdo.
A ver que consigo....;)
Si, ajustas con los tornillos dorados.
 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
Hola compañeros,
Necesito vuestra ayuda. Como os comente anteriormente estoy dandole un repaso a la RT para hacerla una limpieza interior, cambiarle algunas cosas, en fin, lo que se suele hacer cuando uno compra una moto.Hoy ya he montado el deposito, le hecho gasolina, pruebo a arrancarla y sorpresa....arranca pero va fatal, se ahoga, da explosiones y al acelerar se queda como acelerada.
Lo primero que compruebo son lon cables de los cuerpos de mariposas a ver si alguno se ha quedado montado fuera del alojamiento, pero estan bien.
Lo siguiente que compruebo es el tirador del aire, porque lo desmonte para pintarlo, quito la funda de goma del tensor por que creo que se habia quedado montado.
Pruebo otra vez y mejora pero no acaba de ir redonda, al acelerar hace un ahogo, mantiene el ralenti bien pero sigue haciendo alguna explosión que suena por la zona del filtro del aire.
Esto es lo que he tocado, de alguna de estas cosas tiene que venir el problema:
Cambio del tensor de cadena izquierdo, por lo que tube que desmontar el cuerpo de mariposas izquierdo, pero no tuve problema para hacerlo.
Desmontar deposito
Demontar tirador del aire
Encintar cables con fundas en mal estado
Poner cable para arranque con pinzas
Limpiar el motor con WD40
Hay que decir que la moto tenia recien hecha la sincronizacion y valvulas
La moto esta en reserva, puede ser que le falte gasolina?
Que se os ocurre que pueda chequear?
A mi me suena a problema de algo de los cables de las mariposas, ya que ese vacio que hace al acelerar es parecido al fallo de cuando se queda uno de los cables montado.
No se si al poner el deposito habre pillado algun cable que no este en su sitio
Volvere mañana a chequear todo
Bueno pues aquí está el culpable de los problemas que citaba, como podéis ver el cable está destrozado y se atasca la camisa, está deshilachado por dentro, es por esto que la moto daba los mismos síntomas que cuando se queda montado el cable, ya que la mariposa se quedaba abierta.
Estoy a la espera de que me llegue el cable nuevo y en cuanto lo monte os comentaré el resultado.
También me he comprado un Twinmax para hacer la sincro a las dos motos, la GS y la RT.
Aprovecho para felicitaros a todos las fiestas y desearos una feliz Navidad.IMG_20191218_233457.jpg
 
Última edición:

dujan

Arrancando
Registrado
6 Nov 2008
Mensajes
54
Puntos
8
Buenas!!
Hay alguien por aquí con una RT de autoridades versión 1200 de agua? Se matricularon en diciembre de 2018 cuando bmw perdió el concurso contra Yamaha, pero se vendieron en septiembre de 2019... Yo me hice con una, creo que somos entre 20 y 25 en toda España... Estaría interesado en contactar con los dueños que la vayan a pasar a biplaza para ver como van los costes y demás, aunque mi intención de momento es dejarla monoplaza.

Saludos!!
 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
Hola de nuevo a todos,
por fin ayer pude montar el cable de la mariposa derecha, lo pude poner si problemas.
El acelerador va ahora perfectamente suave.
Después ajuste las holguras de los cables del acelerador y de las mariposas, la moto arranco sin problemas y la deje calentar para sincronizar con el Twinmax y aquí empezaron los problemas.
Mas o menos conseguí sincronizar lo mejor que pude (es la primera vez) pero el ralenti se me queda muy alto
Cuando empece tenia el tornillo de la mariposa derecha que no llegaba a una vuelta entera y el de la izquierda a un poco mas de una vuelta, probé pero no conseguí bajar el ralenti.
Desde que la compre tenia instalado un puente 30-87 y ya un poco desesperado probé a quitarle el puente, resetee la motronic, y sin el puente el ralenti se quedo perfecto, pero ocurre que cuando compro esta moto el compañero Jeep, en un blog que tiene con la resucitación de la moto de los mossos, dice que solo pudo ajustarle el Co correctamente poniéndole el puente 30-87 quedándose este ajustado a 1.3, ya que el potenciometro del Co no hacia nada.
A falta de probarla, me da miedo que habiéndole quitado el puente ahora tenga el Co alto.
Que se os ocurre que pueda hacer para volver a dejarla con el puente puesto y que el ralenti se quede bien?
Cuando la compre se le acababa de hacer válvulas/sincronización y la moto iba de fabula, lo que no se es como no vieron en el taller como estaba el cable de la mariposa derecha.....vaya usted a saber.
Ya queda menos
 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
Hola a todos,
refloto un poco el post porque esta que se queda en el olvido.
Acabo de adquirir el cofre policial trasero para mi RT, pero me temo que me faltan piezas para poder montarlo.
Ahora mismo la moto esta biplaza y os comento lo que he adquirido.
Tengo las piezas 4,13, 7, 11, 8 y 10 de ambos lados.
Esta claro que la principal que me falta es la 9 y las dos sujeciones de las maletas que no aparecen aquí, pero mi duda es, ¿me falta alguna pieza más para poder instalar el cofre?, he visto algunas piezas para la sujeción del asiento pero no se si son necesarias o no.
¿Alguien me puede poner unas fotos detalladas de como va todo esto montado?
También comentar que si alguno tenéis estas piezas de cuando la pasasteis a biplaza, estaría interesado en adquirirlas.
Gracias por vuestra ayuda
Cofre autoridades.png
 

ManuelZGZ

Curveando
Registrado
25 Jun 2009
Mensajes
9.386
Puntos
113
Ubicación
Zaragoza
Buenas!!
Hay alguien por aquí con una RT de autoridades versión 1200 de agua? Se matricularon en diciembre de 2018 cuando bmw perdió el concurso contra Yamaha, pero se vendieron en septiembre de 2019... Yo me hice con una, creo que somos entre 20 y 25 en toda España... Estaría interesado en contactar con los dueños que la vayan a pasar a biplaza para ver como van los costes y demás, aunque mi intención de momento es dejarla monoplaza.

Saludos!!
Que suerte has tenido! Vi el anuncio. ¿La has cogido blanca o amarilla flúor?

Lo primero es ver si en la ficha técnica en el número de plazas te pone 1, 1/2, 2... Si hay que legalizar las dos plazas, cuenta con pagar: informe técnico de la reforma, informe de taller, y anotación en la ficha técnica en la ITV.

Yo te puedo hablar de los elementos para pasarla a bi en la 1200: asiento trasero, asas laterales y plataforma de baúl, reposapiés traseros, guardabarros trasero, cierre del asiento.

Manuel
 

ManuelZGZ

Curveando
Registrado
25 Jun 2009
Mensajes
9.386
Puntos
113
Ubicación
Zaragoza
Hola a todos,
refloto un poco el post porque esta que se queda en el olvido.
Acabo de adquirir el cofre policial trasero para mi RT, pero me temo que me faltan piezas para poder montarlo.
Ahora mismo la moto esta biplaza y os comento lo que he adquirido.
Tengo las piezas 4,13, 7, 11, 8 y 10 de ambos lados.
Esta claro que la principal que me falta es la 9 y las dos sujeciones de las maletas que no aparecen aquí, pero mi duda es, ¿me falta alguna pieza más para poder instalar el cofre?, he visto algunas piezas para la sujeción del asiento pero no se si son necesarias o no.
¿Alguien me puede poner unas fotos detalladas de como va todo esto montado?
También comentar que si alguno tenéis estas piezas de cuando la pasasteis a biplaza, estaría interesado en adquirirlas.
Gracias por vuestra ayuda
Ver el archivo adjunto 174088
La 9 la tengo en el garaje, la busco y te digo. Es el bastidor para organizar las centralitas y apoyar en él la placa del fondo del baúl.

Manuel
 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
Muchas gracias Manuel.
Sabes si hay que poner tambien esta?

Anclaje asiento.png
 

Johan11

En rodaje
Registrado
30 Nov 2013
Mensajes
192
Puntos
28
Muchas gracias Manuel.
Sabes si hay que poner tambien esta?

Ver el archivo adjunto 174107
También hay que montarlo, con eso abres el asiento.
Los asideros laterales los tengo. Te los doy. Lastima porque tiré 4 baúles con todas sus piezas el otro dia. Vas guardando por si algun dia... Per el "por si algun dia.... "es un montón de espacio y no pensaba que nadie quisiera esto para nada.
Cuenta con los soportes laterales.

Ah, también creo que tengo la 2, el cierre donde va alojado el bombín.

Saludos

Johan
 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
Muchas gracias Johan11, es un lujo tratar con gente como vosotros.
Te pongo un privado.
 

comandantebmw

Curveando
Registrado
6 May 2014
Mensajes
2.807
Puntos
113
Ubicación
sureste
Hola a todos,
refloto un poco el post porque esta que se queda en el olvido.
Acabo de adquirir el cofre policial trasero para mi RT, pero me temo que me faltan piezas para poder montarlo.
Ahora mismo la moto esta biplaza y os comento lo que he adquirido.
Tengo las piezas 4,13, 7, 11, 8 y 10 de ambos lados.
Esta claro que la principal que me falta es la 9 y las dos sujeciones de las maletas que no aparecen aquí, pero mi duda es, ¿me falta alguna pieza más para poder instalar el cofre?, he visto algunas piezas para la sujeción del asiento pero no se si son necesarias o no.
¿Alguien me puede poner unas fotos detalladas de como va todo esto montado?
También comentar que si alguno tenéis estas piezas de cuando la pasasteis a biplaza, estaría interesado en adquirirlas.
Gracias por vuestra ayuda
Ver el archivo adjunto 174088
Sobre la 9 se atornilla la 8 y sobre la 8 se atornilla la 7. En ese orden, sin la 9 no puedes montar nada
 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
Hola a todos,
Ya he conseguido todas las piezas que me faltaban, así que este fin de semana a poner el cajón policial.
También el pasado fin de semana ya le hice la sincronización y quedó bastante bien para ser la segunda vez, luego me di una vuelta con ella y la verdad es que va bastante bien.
Ya solo me queda limpiar los carenados, montarle el cofre, cambiarle los aceites y después de esto ya debería estar preparada.
Quería agradecer a Johan11 los repuestos que me ha cedido y ManuelZGZ su ofrecimiento.
Gracias y saludos
 

dujan

Arrancando
Registrado
6 Nov 2008
Mensajes
54
Puntos
8
Que suerte has tenido! Vi el anuncio. ¿La has cogido blanca o amarilla flúor?

Lo primero es ver si en la ficha técnica en el número de plazas te pone 1, 1/2, 2... Si hay que legalizar las dos plazas, cuenta con pagar: informe técnico de la reforma, informe de taller, y anotación en la ficha técnica en la ITV.

Yo te puedo hablar de los elementos para pasarla a bi en la 1200: asiento trasero, asas laterales y plataforma de baúl, reposapiés traseros, guardabarros trasero, cierre del asiento.

Manuel
Disculpa Manuel, conecto poco y estoy viendo esto...

En la ficha técnica está homologada para una plaza nada más, por lo que para pasarla a dos habría que instalar todas las piezas y con el informe del taller pasar por la ITV a homolagarla... de momento no tengo intención, lo de monoplaza me gusta y en mi anterior RT en 10 años que la he tenido no se si el asiento trasero se ha usado una docena de veces... y mola mucho más así :)

Por cierto, que la tengo en blanco, según me dijo el de la tienda las amarillas fueron las primeras que volaron.

Aprovecho para presentarla, aunque mi idea es abrir un hilo en el apartado de las LC para no desvirtuar mucho este.

IMG_20200209_133637.jpg
 

ManuelZGZ

Curveando
Registrado
25 Jun 2009
Mensajes
9.386
Puntos
113
Ubicación
Zaragoza
Disculpa Manuel, conecto poco y estoy viendo esto...

En la ficha técnica está homologada para una plaza nada más, por lo que para pasarla a dos habría que instalar todas las piezas y con el informe del taller pasar por la ITV a homolagarla... de momento no tengo intención, lo de monoplaza me gusta y en mi anterior RT en 10 años que la he tenido no se si el asiento trasero se ha usado una docena de veces... y mola mucho más así :)

Por cierto, que la tengo en blanco, según me dijo el de la tienda las amarillas fueron las primeras que volaron.

Aprovecho para presentarla, aunque mi idea es abrir un hilo en el apartado de las LC para no desvirtuar mucho este.

Ver el archivo adjunto 175716
Este hilo es el de los malotes que nos gustan las motos de polis... Solo con eso ya eres bienvenido.

Yo tengo una R 1200 RT P original de la Policía alemana, ex-comisaría de Gera.

Y cuando traje mi moto de Alemania, con la colaboraciónb de Eduardo-Erdoc, el problema fue al revés. El COC y la ficha decían dos plazas, y la moto tenía 1, obviamente. Hubo que maquillarla de biplaza para sacarle la matrícula española. Ya con matrícula española me volví loco y la homologué en una plaza.

Yo la tengo con todo el equipo de policía, luces prioritarias originales BMW, sirenas BMW, cabezal de control de la emisora en el salpicadero (me falta la propia emisora), doble batería, cableado autoridades original, etc. Salió de Spandau lista para el servicio. Obviamente circulo sin el equipo policial.

4ab718e5-8adb-442b-8453-903f50b336ed.jpg

La de la izquierda es la mía. BMW pata negra. Las 1200 RT de la GC de la serie anterior eran un poco hibridas, barras traseras y maletas no eran las originales de la R1200RT-P, las sirenas tampoco, y necesitaban una consola de mandos que tampoco era BMW para gobernar luces y sirenas.

Si necesitas informaciones sobre equipo especial de tu moto, ya tardas en preguntar.

Manuel
 

ManuelZGZ

Curveando
Registrado
25 Jun 2009
Mensajes
9.386
Puntos
113
Ubicación
Zaragoza
Pon fotos del manillar y mandos, Dujan, gracias.

Veo que llevas las maletas civiles, y por tanto no montas las barras de protección de maletas como en la alemana.



Manuel
 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
Este hilo es el de los malotes que nos gustan las motos de polis... Solo con eso ya eres bienvenido.

Yo tengo una R 1200 RT P original de la Policía alemana, ex-comisaría de Gera.

Y cuando traje mi moto de Alemania, con la colaboraciónb de Eduardo-Erdoc, el problema fue al revés. El COC y la ficha decían dos plazas, y la moto tenía 1, obviamente. Hubo que maquillarla de biplaza para sacarle la matrícula española. Ya con matrícula española me volví loco y la homologué en una plaza.

Yo la tengo con todo el equipo de policía, luces prioritarias originales BMW, sirenas BMW, cabezal de control de la emisora en el salpicadero (me falta la propia emisora), doble batería, cableado autoridades original, etc. Salió de Spandau lista para el servicio. Obviamente circulo sin el equipo policial.

Ver el archivo adjunto 175742

La de la izquierda es la mía. BMW pata negra. Las 1200 RT de la GC de la serie anterior eran un poco hibridas, barras traseras y maletas no eran las originales de la R1200RT-P, las sirenas tampoco, y necesitaban una consola de mandos que tampoco era BMW para gobernar luces y sirenas.

Si necesitas informaciones sobre equipo especial de tu moto, ya tardas en preguntar.

Manuel
Bonita moto Manuel!!!
Por fin mi abuela empieza a estar preparada para el servicio
IMG_20200221_203755.jpg
 
Última edición:

ManuelZGZ

Curveando
Registrado
25 Jun 2009
Mensajes
9.386
Puntos
113
Ubicación
Zaragoza
Ay, Eduardo, que gran moto!

A ver si coincidimos por el wassap, estoy muy paralizado en el tema motos....

Manuel
 

dujan

Arrancando
Registrado
6 Nov 2008
Mensajes
54
Puntos
8
Pon fotos del manillar y mandos, Dujan, gracias.

Veo que llevas las maletas civiles, y por tanto no montas las barras de protección de maletas como en la alemana.

Manuel
En cuanto saque la moto le hago las fotos Manuel, aunque te adelanto que antes del lunes imposible... este fin de semana no la puedo coger y en el garaje entre la funda y la poca luz van a salir unas fotos malas. Si que lleva las piñas de autoridades para poner las sirenas y luces...

En cuanto a las maletas, si que son las civiles: mejor porque cabe una barbaridad, son más grandes que las anteriores de las RT de aire. Creo que las estrechas en España no las montan, por lo menos siempre que me he ido fijando las he visto "normales".

En cuanto a las defensas de las maletas, en el lado derecho (que es el que sale en la foto) no la lleva (me dijeron que es porque montan el extintor) pero en el lado izquierdo si que lleva, como puedes ver en esta foto. No se si se aprecian bien las piñas, he cogido esta foto precisamente porque también se ven.

IMG_20200209_141416.jpg

Saludos!!
 

ManuelZGZ

Curveando
Registrado
25 Jun 2009
Mensajes
9.386
Puntos
113
Ubicación
Zaragoza
En cuanto a las defensas de las maletas, en el lado derecho (que es el que sale en la foto) no la lleva (me dijeron que es porque montan el extintor) pero en el lado izquierdo si que lleva, como puedes ver en esta foto. No se si se aprecian bien las piñas, he cogido esta foto precisamente porque también se ven.

Ver el archivo adjunto 178140

Saludos!!
Lo de que no llevan barra protectora por que va el extintor se me hace raro. Yo diría que precisamente el soporte del extintor va cogido a la barra !

Lo busco. En la mía, que es RT-P 2006 Polizei de pura sangre, el extintor va DENTRO de la maleta izquierda.

Manuel
 

dujan

Arrancando
Registrado
6 Nov 2008
Mensajes
54
Puntos
8
A mi el soporte de extintor me da lo mismo, lo que si le quiero poner es la defensa de ese lado... ¿Alguna pista de por dónde empezar a buscar? Touratech no tiene, me voy a poner a ver la web de Wunderlich a ver si hay algo.
 

ManuelZGZ

Curveando
Registrado
25 Jun 2009
Mensajes
9.386
Puntos
113
Ubicación
Zaragoza
A mi el soporte de extintor me da lo mismo, lo que si le quiero poner es la defensa de ese lado... ¿Alguna pista de por dónde empezar a buscar? Touratech no tiene, me voy a poner a ver la web de Wunderlich a ver si hay algo.
La barra original BMW va distinta (fijate que lleva además de la barra un tirante que va al soporte del reposapiés trasero de la moto civil), está diseñada para las maletas originales RT-P.

Barra original.JPG

No te sirve.



La barra de protección que llevas tú, que ignoro quien la fabrica. Las motos de la GC de tráfico llevan desde siempre algunas adaptaciones diferentes de las RT-P patanegra de fábrica ( especificamente luces y sirenas Federal Signal-VAMA, defensas...)

Barra que buscamos.JPG
Manuel
 
Última edición:

Erdoc

Acelerando
Registrado
11 Jun 2010
Mensajes
248
Puntos
28
A mi el soporte de extintor me da lo mismo, lo que si le quiero poner es la defensa de ese lado... ¿Alguna pista de por dónde empezar a buscar? Touratech no tiene, me voy a poner a ver la web de Wunderlich a ver si hay algo.
Hola ! Aquí tienes las defensas originales del modelo autoridades , acerca del precio igual se puede hacer algo , si te interesa dime .

Gerade bei #eBayKleinanzeigen gefunden. Wie findest du das?
 

yerozolos

Arrancando
Registrado
19 Feb 2020
Mensajes
25
Puntos
3
Ubicación
Pamplona
Hola a todos, aunque ya hice la correspondiente presentacion, creo que esta es mas mi casa, y mas despues de leer este finde las 67 paginas de este hilo.....
Soy el nuevo feliz propietario de la R-850-RT que vendio Russell Price a el que me la ha vendido a mi.

Muchas gracias Russell Price por conservarla tan bien, ya tengo claro lo del apaño de los intermitentes y todo el historial de la moto.

Aun me queda una duda, le pusiste bateria nueva en 2018 y el ABS siguio fallando? es para saber por donde podria meterle mano al tema.

Le he puesto reposapies atras y maletas gordas para guardar el casco, en cuanto tenga el movil arreglado pondre alguna foto..

Lo siguiente sera cambiar la rueda delantera porque en cuanto entro a una rotonda la moto se quiere caer al interior y tengo que tirar fuerte del manillar hacia la derecha.

Un saludooooo
 

ManuelZGZ

Curveando
Registrado
25 Jun 2009
Mensajes
9.386
Puntos
113
Ubicación
Zaragoza
Hola Yerozolos!

A disfrutar de tu maquineta.

Antes de cambiar de neumático, si las ruedas están bien, prueba a comprobar la presión, en la 850 RT 2,5 para la rueda delantera y 2,9 para la trasera....

Manuel
 

Johan11

En rodaje
Registrado
30 Nov 2013
Mensajes
192
Puntos
28
Hola a todos, aunque ya hice la correspondiente presentacion, creo que esta es mas mi casa, y mas despues de leer este finde las 67 paginas de este hilo.....
Soy el nuevo feliz propietario de la R-850-RT que vendio Russell Price a el que me la ha vendido a mi.

Muchas gracias Russell Price por conservarla tan bien, ya tengo claro lo del apaño de los intermitentes y todo el historial de la moto.

Aun me queda una duda, le pusiste bateria nueva en 2018 y el ABS siguio fallando? es para saber por donde podria meterle mano al tema.

Le he puesto reposapies atras y maletas gordas para guardar el casco, en cuanto tenga el movil arreglado pondre alguna foto..

Lo siguiente sera cambiar la rueda delantera porque en cuanto entro a una rotonda la moto se quiere caer al interior y tengo que tirar fuerte del manillar hacia la derecha.

Un saludooooo
Bienvenido. A Russell se la vendí yo antes. Así que estoy en la lista de propietarios
Pon foto de la moto, que se agradece ver como está ahora mismo.
Tema ABS, prueba de hacer un reseteo estando la batería bien cargada.

Enviat des del meu Mi A2 Lite usant Tapatalk
 

ManuelZGZ

Curveando
Registrado
25 Jun 2009
Mensajes
9.386
Puntos
113
Ubicación
Zaragoza
Reset del ABS sin tocar tripas.

Circulando por un lugar seguro, si es posible sin circulación, mete tercera, estira un poquito las revoluciones, y corta el contacto.

Detén la moto.

Arranca de nuevo, y cruza los dedos. Las luces aparecerán OK, y al arrancar, oirás el vaso del yogur chafado.

Espero no haberme equivocado, hace dos años que (maldita sea la hora) vendí la 850 RT-P.

Manuel
 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
Hola Yerozolos,
me alegro de verte por aqui, como bien dices esta es tu casa y donde más vas a aprender sobre estas motos.
Yo por fin he dado por terminada la puesta al día de la mia, aqui la podeis ver ya montada
IMG-20200306-WA0004.jpgIMG-20200306-WA0006.jpg
Me la traje a casa el domingo y la verdad es que va muy bien.
Os pongo la relación de cosas que le he hecho para ponerla al día
Trabajos a realizarEstatus
Limpieza exterior e interiorHecho
Sujetar almohadillas rodilla con cinta doble cara extrafuerteHecho
Renovar color en plasticos negrosHecho
Limpieza y pulido de partes metalicas (llantas, tijas, manillares, etc.)Hecho
Reencintar cableados dañados y sobrantesHecho
Cambiar tornillería en mal estadoHecho
Engrasar cables embrague y aceleradorHecho
Limpiar contactos de las clemasHecho
Pintar culatinesHecho
Renovar pintura (pulir y abrillantar) y retocar arañazosEn proceso
Poner pegatinas R850RTHecho
Poner logo y catadioptrico en maletasPendiente
Renovar pictogramas de warning y absHecho
Poner cajon policialHecho
Cambiar tensor cadena distribución izquierdoHecho
Pintar tapa liquido de frenos y mando starterHecho
Arreglar cable interruptor embragueHecho
Hacer dos cables sujección retrovisoresHecho
Quitar pegatinas aleta delanteraHecho
Cambiar bombillas cuadro ledHecho
Cambiar aceitesPendiente
Cambiar filtro aceitePendiente
Cambiar filtro de aireHecho
Instalar cable de arranque con bateria externaHecho
Instalar cable mariposa derechaHecho
Sicronizar mariposasHecho
Poner goma de toberas de gasolinaPendiente
Limpiar cabezas de tornillos de mezcla y cambiar toricasHecho
Cambiar toricas de inyectoresHecho
Cambiar toricas de cuerpos de mariposasHecho
Poner tope de goma en caballeteHecho
Poner clips de cables de bujiasHecho
Cambiar motor de arranqueHecho
Cambiar pastillas de freno delanterasHecho
 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
Hoy ya tiene puestas las pegatinas de 850RT que en las fotos aun no estaban puestas :)
espero que os guste.
Gracias a todos los que me habeis ayudado y guiado para ponerla al día
 

ManuelZGZ

Curveando
Registrado
25 Jun 2009
Mensajes
9.386
Puntos
113
Ubicación
Zaragoza
Pinta muy bien!

¿Le vas a poner las barras de protección delanteras y de las maletas?

Para mí deja la moto infinitamente más chula.

Manuel
 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
Creo que no Manuel, ya es bastante tedioso todo lo que hay que quitar para desmontar los carenados como para añadirle más trabajo...😰
Se que queda mas bonita pero de momento se queda asi
 

yerozolos

Arrancando
Registrado
19 Feb 2020
Mensajes
25
Puntos
3
Ubicación
Pamplona
Vaya curro te estas pegando mikeh7 la vas a dejar nueva...

Sigue con ello... yo disfruto tanto o mas haciendoles cosas a mis motos que conduciendolas despues y ver lo bien que van, me produce satisfaccion personal.
 

mikeh7

Acelerando
Registrado
4 Mar 2011
Mensajes
243
Puntos
28
En realidad no son tantas cosas, muchas pijadas pequeñas pero nada gordo.
Lo que si te aconsejo es que mires si Russell le habia cambiado el tensor izquierdo de la cadena de distribución.
Es importante porque con el tensor antiguo podia partir el patin de plastico de la cadena y te lia una que no veas...
Lo demas ir poniendola al dia poco a poco
 

Russell Price

Allá vamos
Registrado
30 May 2012
Mensajes
767
Puntos
28
Ubicación
Madrí
Hola a todos, aunque ya hice la correspondiente presentacion, creo que esta es mas mi casa, y mas despues de leer este finde las 67 paginas de este hilo.....
Soy el nuevo feliz propietario de la R-850-RT que vendio Russell Price a el que me la ha vendido a mi.

Muchas gracias Russell Price por conservarla tan bien, ya tengo claro lo del apaño de los intermitentes y todo el historial de la moto.

Aun me queda una duda, le pusiste bateria nueva en 2018 y el ABS siguio fallando? es para saber por donde podria meterle mano al tema.

Le he puesto reposapies atras y maletas gordas para guardar el casco, en cuanto tenga el movil arreglado pondre alguna foto..

Lo siguiente sera cambiar la rueda delantera porque en cuanto entro a una rotonda la moto se quiere caer al interior y tengo que tirar fuerte del manillar hacia la derecha.

Un saludooooo
Jejeje! Otra vez la gorda por aquí! Ya te he contestado el mp.
Qué bonitas son...
 
Arriba