La puesta a punto de mi K75 - II

marioi

Acelerando
Registrado
8 Dic 2009
Mensajes
462
Puntos
28
Ubicación
Entre Madrid y Cádiz
Hola, como creo que conté en mi presentación, compre una K75 que había estado un tiempo parada y de un único dueño a la que se supone se le dio un repaso hace unos meses para ponerla a punto. Aún así, y tras leer mucho en el foro, hice lo que parece ser la norma general, en un primer paso Aceite motor, filtro, aceite grupo y cambio y filtro de aire. La verdad es que los liquidos salieron muy limpios. Además le cambie las zapatas traseras, que por cierto la Galfer que compre venían sin muelles y llevaban los orificios para estos en distinto sitio que las originales por lo que tuve que cambiarlas por unas Bendix con muelles incluidos. También pinte defensas y motor que estaba muy feo y le di un repasito al cuadro (en otro post). Ya dejo este como único post de la recuperación de mi niña. No pensé que la cosa pasaría de los aceites, pero ya veo que esto es empezar y no parar, por lo menos es entretenido y reconforta hacerle uno mismo todo.

Pues este fin de semana, cuando creí que ya estaba todo listo, además de encontrarme un problemilla, me he puesto a rascar y me he encontrado con que tengo que seguir.

1.- La batería. El sábado me fui a dormir a casa de mis padres y la moto tuvo que dormir en el Jardín. Por la mañana un clásico de esta época del año. No arranca. Ya me pasó otra vez, aquella por arrancarla sin starter, como no arranque a la primera ya no arranca. La batería sólo tiene un cartucho. La he tenido cargando toda la noche y por la mañana me encuentro esto. ¿Significa que esta muerta?

IMG_20151123_082727.jpg

Si es así me gustaría poner una AGM, la tengo en un ultraligero y puede llevar meses parado que arranca a la primera. ¿Alguien ha montado alguna y tiene el modelo que vale? ¿Que otra opción hay buena para esta moto?

2.- El liquido refrigerante. Yo, ingenuo e inexperto, mire el bote de expansión y vi un liquido verde fosforito asi que me dije, esto se lo han cambiado. Pues bien, ayer quite el deposito y mire por el tapón de llenado y no veía liquido y el tuvo estaba algo marrón por dentro, así que sin dudarlo, a vaciar. Lo que salió por ahí abajo era chocolate liquido.

IMG-20151122-WA0027.jpg

Hace unos días alguien explicaba como limpiar el circuito, me he re-leido los post de Aidavid y Fayco pero no lo encuentro. ¿Como lo hago?

3.- Las pastillas de los frenos delanteros las he sacado. Las de un disco están para cambiar y las del otro están algo mejor. Supongo que será mas o menos normal que una pinza frene más que otra, aun así hoy comprare los 2 juegos nuevos y de paso cambiaré el liquido. Yo ya no dejo nada sin cambiar.

Espero que con esto acabe, el motor suena muy bien y la moto anda perfecta, pero yo no tengo mucha idea. Si alguno de los expertos del foro la probara me quedaría mucho más tranquilo, ni que decir que me desplazo y pago las cervezas. Yo no tengo ningún mecánico de confianza, y quiero saber si hay que reglar válvulas, ajustar inyección o algo. La moto cuando la acabe creo que me la llevaré al sur, a El Puerto de Santa María, y allí no tengo el sitio que tengo aquí para hacerle nada, por lo que me gustaría llevarla acabadita.
 
Última edición:

aidavid

Acelerando
Registrado
12 Oct 2015
Mensajes
232
Puntos
16
Ubicación
Sevilla
5a60de4cca6953ea7a9ed4a6c09c0dcb.jpg
42dc42e95b1c6b8bff219c57d7b757bc.jpg
144a2cd37277d0f1e2578aee6be49a0e.jpg
48ce293eef91a6e208dbf0e76e2aae4a.jpg


Esto es lo que te puedo ofrecer, y lo que ya hayas podido leer en los post que me han escrito.
 
Última edición:

marioi

Acelerando
Registrado
8 Dic 2009
Mensajes
462
Puntos
28
Ubicación
Entre Madrid y Cádiz
Muchas gracias, eso lo tenía claro. Respecto al circuito lo que me gustaría saber es como limpiarlo. Leí algo de que se hacia con vinagre, pero no lo encuentro. De momento le pondré liquido nuevo, le haré unos kilómetros y lo volveré a cambiar....
 

aidavid

Acelerando
Registrado
12 Oct 2015
Mensajes
232
Puntos
16
Ubicación
Sevilla
Hay ya me pierdo, pero recuerdo haber leido q lo hacían con agua y hacían tres ciclos de lavado completo del circuito.
 

fayco

Allá vamos
Registrado
3 Oct 2015
Mensajes
835
Puntos
28
Ubicación
Sevilla
La moto cuando la acabe creo que me la llevaré al sur, a El Puerto de Santa María, y allí no tengo el sitio que tengo aquí para hacerle nada, por lo que me gustaría llevarla acabadita.[/QUOTE]

Anda que te la vas a llevar a mal sitio. :beer:
 

ElRobledo

Allá vamos
Registrado
17 Mar 2015
Mensajes
681
Puntos
63
Ubicación
Albacete
La bateria, por el indicar que pones, esta aceptando carga, con lo que muerta del todo no está, pero cuando estan algo tocadas, el frio las acaba de rematar.

Tengo un Discovery antiguo en el pueblo y se mueve cada dos o tres meses. Al principio, con la bateria en mal estado, al ponerla a cargar la aguja del cargador apenas se movia. Al cabo de unas horas empezaba a aceptar carga y con dos o tres horas ya tenia fuerza parea arrancar. El resto que fuera cargando en marcha. Pero eso queria decir que esa bateria estaba tocada y ya coji la costumbre de quitar la masa cuando esta parado tanto tiempo y asi mantenia casi toda la cargar. La guanté en ese estado 5 años, jajaja. Al final una nueva.

Prueba a dejarla cargando las horas que necesite hasta que la aguja te vuelva a marcar 0 o practicamente 0, vamos, cargada a tope. Y si te vuelve a hacer alguna jugarreta pues ya la cambias.
 

marioi

Acelerando
Registrado
8 Dic 2009
Mensajes
462
Puntos
28
Ubicación
Entre Madrid y Cádiz
Hola, al cambiar el liquido y viendo que los electroventiladores fallan, he decidido probar que funciona antes de volver a montar el deposito.

Necesitaría saber en que posición de la aguja de temperatura debería entrar a funcionar el electroventilador.

He hecho las pruebas en el zocalo del relé, y tanto el testigo como el ventilador funcionan, pero no tengo polimetro por lo que no se si funciona la resistencia ni el relé. Tampoco tengo motivos para pensar que falle, sólo que he llevado la aguja de la temperatura hasta la raya blanca que hay antes de entrar en la zona roja (3/4 de recorrido) y no ha saltado, pero tampoco se donde salta.

A ver si me podéis ayudar.

Gracias.
 

terraenxebre

Acelerando
Registrado
10 Mar 2014
Mensajes
466
Puntos
18
Ubicación
Lugo
A mi, el electro me salta en la última marca antes de llegar al rojo ( a 3/4) ( en una k100, pero me supongo que será igual;), aquí te dirán)
 

marioi

Acelerando
Registrado
8 Dic 2009
Mensajes
462
Puntos
28
Ubicación
Entre Madrid y Cádiz
Pues después de un par de semanas sin tiempo para casi nada, y tras haberle hecho a la moto unos 500 Km, hoy a tocado garaje. Esta vez ha tocado:

- Cambio de batería (por una Victron Energy AGM 22Ah). La otra arrancaba si todo iba bien, pero como le costara a la primera ya me tenia que olvidar de arrancar la moto.
- Instalación de un reloj en el cuadro, que esta no lo traía de serie.
- Cambio de liquido de frenos, las pastillas las cambie hace unos días. La verdad es que de color no estaba mal, pero ante la duda y por lo que cuesta, cambiado.
- Cambio de aceite de las horquillas. Salió el viejo bastante negro pero no espeso. Saldrían unos 300cc de cada botella.
- Le he vuelto a cambiar el liquido refrigerante. Como hace 500 Km salió muy sucio, he querido volver a cambiarlo.

Aun me queda mucho, pero yo a más ya no llego. Así que tocará tirar de taller. De momento y a corto plazo:

- Ajuste de válvulas, inyección, CO.. No se si le hace o no falta, pero tampoco estará de más y espero que no sea algo muy caro. La pregunta es, ¿Donde lo hago en Madrid?
- El amortiguador trasero me hace tope en los badenes cuando voy con pasajero. Supongo que le toca cambio. He leído mucho y no me claro en cual poner. ¿Algún consejo? Como no esta la cosa para grandes inversiones había pensado en un YSS de 150 € o un Bethor que andarán por los 200 €. Mas de eso se me hace cuesta arriba.

Y viendo las ultimas actuaciones de Versiano, me pide el cuerpo que me revisen el cardan, pero yo no me atrevo y creo que se quedará para cuando me recupere....

Como siempre, gracias por la ayuda. No habría hecho nada si no fuera por lo fácil que es todo después de leer vuestras aportaciones.

Os dejo una foto de esta noche después de salir a probar los frenos....

IMG_20151213_193728.jpg
 

silverio

Curveando
Registrado
4 Nov 2004
Mensajes
2.335
Puntos
113
Hola,

Tu cardán es diferente al de Versiano (él lleva paralever). Revisarlo y engrasar el estriado del grupo y del cardán no es complicado. Yo se lo he hecho esta tarde a una K100.

Échale un ojo a este vídeo en el que te explica cómo se hace:

https://www.youtube.com/watch?v=bI5mkHe-p0I

Saludos.
 

marioi

Acelerando
Registrado
8 Dic 2009
Mensajes
462
Puntos
28
Ubicación
Entre Madrid y Cádiz
Pues otro empujoncito.

Como el otro día encontré una fuga de aceite del cambio por el fuelle de la barra empujadora del embrague, y como tenia que ir al conce, he aprovechado para pedir algunas piezas.

- El mencionado fuelle y la junta del escape que como ya me avisó JoséCT salió hecha polvo (literalmente)
- Puños nuevos, los antiguos manchaban y no había forma de limpiarlos. Debían estar descomponiéndose.
- Anillo del clausor (el que lleva la serigrafía con las posiciones de la llave)
- Los dos emblemas del deposito, estaban amarillos y no me desagradaba, pero es que además se habían descascarillado un poco.
- Tapa del starter
- Tapón de uno de los botones falsos del manillar, de los 4 me faltaba uno.
- Gomas de las estriberas del piloto. La derecha no estaba mal, pero la izquierda estaba muy deteriorada, así que las dos nuevas.

Tan pronto este todo montado pondré una foto.

Poco a poco hay que ir dejándola nueva.
 

marioi

Acelerando
Registrado
8 Dic 2009
Mensajes
462
Puntos
28
Ubicación
Entre Madrid y Cádiz
Pues después del verano, ha tocado ITV. La hemos pasado sin problema, así que dos añitos más en regla.

Ahora que la usaré un poco menos, la moto esta en Cádiz y yo en Madrid, me voy a poner a buscar un buen mecánico que le de un repaso a lo que me queda pendiente:

- Retenes bomba mixta. En 4.000 Kms el liquido refrigerante se ha vuelto marrón (lo aprecio en el visor del baso de expansión). Toca reparar.
- Caja de cambios. Las rascadas de 4ª a 3ª y de 3ª a 2ª. No quiero buscar una caja que no sepa como está, por lo que a ver si busco un mecánico que se atreva a abrir y hacer la reparación de la que se hablaba en un hilo que no soy capaz de encontrar.
- Revisar distribución. Con casi 80.000 Km, y como no se si se le ha hecho antes, creo que será bueno echarle un ojo.

El resto creo que está bien. Os dejo la foto de la ITV que la abuela pasó como una campeona.

IMG_20160930_113147.jpg

IMG_20160930_114351.jpg
 
Arriba