Luz ABS y warning no se apagan.

Tema en 'CONSULTAS TÉCNICAS' iniciado por ferdiii, 6 Dic 2018.

  1. ferdiii

    ferdiii Allá vamos

    Registrado:
    22 Jun 2008
    Mensajes:
    797
    Me Gusta recibidos:
    121
    Puntos:
    43
    Género:
    Masculino
    Ubicación:
    Pamplona
    No quiero duplicar post, pero igual alguien que ha tenido una rt le ha pasado algo similar y me puede ayudar.
    https://www.bmwmotos.com/foro/threa...a-con-abs-en-r1150rturge.532635/#post-8315716
    Comentar que la moto ya arranca y va bien pero se quedan fijos los testigos abs y warning (sin parpadear).
    En el libro de la moto , aparecen varias combinaciones de luces fijas encendidas, pero mi caso en particular no se refleja.
    ¿Qué puede estar pasando?
     
  2. classicvalencia

    classicvalencia Acelerando

    Registrado:
    3 Dic 2016
    Mensajes:
    204
    Me Gusta recibidos:
    117
    Puntos:
    43
    Batería baja?


    Enviado desde mi iPhone utilizando Tapatalk
     
  3. ferdiii

    ferdiii Allá vamos

    Registrado:
    22 Jun 2008
    Mensajes:
    797
    Me Gusta recibidos:
    121
    Puntos:
    43
    Género:
    Masculino
    Ubicación:
    Pamplona
    La bateria es ua odyssey nueva, por lo que descarto que venga de ahí el problem.
     
  4. modesto.fornieles

    modesto.fornieles En rodaje

    Registrado:
    9 Mar 2015
    Mensajes:
    137
    Me Gusta recibidos:
    58
    Puntos:
    28
    Puede ser el cable del Abs trasero deja de funcionar, el control de tracción tambien y se quedan las luces fijas 6 el velocímetro va cuando quiere a mi me ha pasado en la RT 2010

    Forni103enviado mediante Tapatalk
     
    A ferdiii le gusta esto.
  5. ferdiii

    ferdiii Allá vamos

    Registrado:
    22 Jun 2008
    Mensajes:
    797
    Me Gusta recibidos:
    121
    Puntos:
    43
    Género:
    Masculino
    Ubicación:
    Pamplona
    Voy a mirar el cable del ABS trasero, a ver si suena la flauta
     
  6. agusbollegm

    agusbollegm En rodaje

    Registrado:
    22 Jul 2018
    Mensajes:
    103
    Me Gusta recibidos:
    28
    Puntos:
    28
    Ubicación:
    valencia
    Yo creo que el ABS no va bien si se queda encendido.

    Enviado desde mi SM-G930F mediante Tapatalk
     
  7. ferdiii

    ferdiii Allá vamos

    Registrado:
    22 Jun 2008
    Mensajes:
    797
    Me Gusta recibidos:
    121
    Puntos:
    43
    Género:
    Masculino
    Ubicación:
    Pamplona
    Mañana la llevaré al taller , a ver que me cuentan.Miedo me da...
     
  8. Oscarjimenez

    Oscarjimenez Acelerando

    Registrado:
    15 Abr 2018
    Mensajes:
    255
    Me Gusta recibidos:
    53
    Puntos:
    28
    Género:
    Masculino
    Ubicación:
    Segovia / Madird
    Bombillas traseras comprobadas y bien???


    Enviado desde mi iPhone utilizando Tapatalk
     
  9. ferdiii

    ferdiii Allá vamos

    Registrado:
    22 Jun 2008
    Mensajes:
    797
    Me Gusta recibidos:
    121
    Puntos:
    43
    Género:
    Masculino
    Ubicación:
    Pamplona
    Revisdas.Hay dos bombillas de un sólo filamento y las dos bombillas funcionan correctamente.
    La luz de posición delantera, ¿también influye eel aviso warning?
     
    Última edición: 9 Dic 2018
  10. ferdiii

    ferdiii Allá vamos

    Registrado:
    22 Jun 2008
    Mensajes:
    797
    Me Gusta recibidos:
    121
    Puntos:
    43
    Género:
    Masculino
    Ubicación:
    Pamplona
    [​IMG]Inked20181212_172707_LI by fernando castro, en Flickr
    Para quien le pueda servir, al final era que uno de los pines se había ido para adentro al colocar el conector.260 euros de mano de obra (y contento de que no haya sido el servo jodido)
     
    A Oscarjimenez le gusta esto.

Compartir esta página

  1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies.
    Descartar aviso