Problema arranque R 1250 GS

indio apache

Arrancando
Registrado
26 Feb 2015
Mensajes
12
Puntos
3
Buenas a todos,
No me ha arrancado bien varias veces la 1250GS, dando distintos errores cada vez, y cada intento de arranque errores distintos, que si luces, que si tracción, que error de gestión de motor.
A las dos horas arranca, así que cuando la llevo al taller arranca bien, y no detectan fallo.

¿Le ha pasado a alguien más?

Pierde toda la fiabilidad una moto nueva con año y medio.





Enviado desde mi Redmi Note 8 Pro mediante Tapatalk
 

Joueebtt

Arrancando
Registrado
14 Jul 2020
Mensajes
94
Puntos
18
Ubicación
Badalona
Buenas a todos,
No me ha arrancado bien varias veces la 1250GS, dando distintos errores cada vez, y cada intento de arranque errores distintos, que si luces, que si tracción, que error de gestión de motor.
A las dos horas arranca, así que cuando la llevo al taller arranca bien, y no detectan fallo.

¿Le ha pasado a alguien más?

Pierde toda la fiabilidad una moto nueva con año y medio.





Enviado desde mi Redmi Note 8 Pro mediante Tapatalk
Tiene pinta de batería… con el frio verás que irá a peor...
 

manoley

Arrancando
Registrado
31 May 2011
Mensajes
79
Puntos
8
Ubicación
Valencia
Me pasó el otro día a mí. Fui a poner gasolina y al intentar arrancar, no arrancó y me puso varios errores. Mientras estuve llamando a la grúa, seguro, ....hice otro intento y arrancó ( después de unos 20'). Por ahora va bien pero el lunes la llevo a que la revisen. Yo creo que debe ser tema de batería.

Enviado desde mi SM-G781B mediante Tapatalk
 

indio apache

Arrancando
Registrado
26 Feb 2015
Mensajes
12
Puntos
3
Buenas,
La moto la cojo todos los días y marca 14,4 voltios.
Al pasar las dos horas arranca y además con fuerza.
Saludos

Enviado desde mi Redmi Note 8 Pro mediante Tapatalk
 

gatazomad

Acelerando
Registrado
13 Jun 2011
Mensajes
228
Puntos
43
Si, como te dicen suena a batería, cuando le das a arrancar cae la tensión haciendo funcionar a los sistemas con un voltaje momentáneo muy bajo, creando errores múltiples.

Puede que cuando ha arrancado coja la carga suficiente como para funcionar bien un tiempo, pero cuando esté un rato parada volverá a caer la carga.

Mide voltaje, en parado no debería bajar de 12,8v
 

gatazomad

Acelerando
Registrado
13 Jun 2011
Mensajes
228
Puntos
43
Buenas,
La moto la cojo todos los días y marca 14,4 voltios.
Al pasar las dos horas arranca y además con fuerza.
Saludos

Enviado desde mi Redmi Note 8 Pro mediante Tapatalk
14,4v es muy alto, seguramente estés degradando la batería, debe de estar en las últimas, además estas forzando el alternador casi seguro con el riesgo de tostarlo, revisa el regulador.
 

gatazomad

Acelerando
Registrado
13 Jun 2011
Mensajes
228
Puntos
43
Mira que tensión te marca, tiene que estar sobre 14,4vcc
¿¿De verdad os da 14,4v?? Eso o es un fallo de diseño muy gordo o tenéis el regulador mal

Para medir el estado de la batería hay que mirar el voltaje siempre apagada de unas horas atrás
 

MARTINBOMBERO

Allá vamos
Registrado
25 Mar 2006
Mensajes
815
Puntos
63
99%batería pidiendo un cambio, En reposo si está bien, dará entre 12,6y12,8 . La tensión de carga no debería superar en mucho los 14,2v,lo ideal entre 13,6 y 13,8v
 

Belgarion

Acelerando
Registrado
31 Ene 2006
Mensajes
280
Puntos
43
Ubicación
Madrid
Mi ordenador marca siempre en marcha una tensión de 14,3 - 14,4v. Creo que esa es la tensión que genera el alternador al trabajar...
 

garalar

En rodaje
Registrado
28 Jun 2017
Mensajes
123
Puntos
28
Ubicación
Segovia
Estoy de acuerdo en que tiene toda la pinta de que puede ser la batería. En mi caso la tensión de cargar oscila entre los 14 v y 14.2 v
 

gatazomad

Acelerando
Registrado
13 Jun 2011
Mensajes
228
Puntos
43
Mi ordenador marca siempre en marcha una tensión de 14,3 - 14,4v. Creo que esa es la tensión que genera el alternador al trabajar...
La tensión es la misma la del alternador que la de la batería, es un circuito paralelo, es decir, si mides con un polimetro en la propia batería cuando la moto está en marcha será la misma.

Esa tensión es muy alta, las baterías a ese voltaje pueden funcionar, pero se van a degradar más rápido, además aumenta la corriente, y la carga del alternador con el consiguiente riesgo de romperlo.

Si alguien tiene el manual de taller podía mirar los valores nominales.

También puede ser error de lectura, habría que medir sobre la batería con un polimetro para confirmar.
 

Joueebtt

Arrancando
Registrado
14 Jul 2020
Mensajes
94
Puntos
18
Ubicación
Badalona
Estoy de acuerdo en que tiene toda la pinta de que puede ser la batería. En mi caso la tensión de cargar oscila entre los 14 v y 14.2 v
Si, la mía también marca en el ordenador de a bordo siempre entre 14,2 i 14,4. Las baterías están en torno a los 13,8 en vacío. Es normal que en carga marque un poco más....
 

gatazomad

Acelerando
Registrado
13 Jun 2011
Mensajes
228
Puntos
43
Si, la mía también marca en el ordenador de a bordo siempre entre 14,2 i 14,4. Las baterías están en torno a los 13,8 en vacío. Es normal que en carga marque un poco más....
La batería cargada jamás esta a 13,8 en vacio, están a 12,8 aproximadamente, la carga se realiza como mucho a 14v (lo ideal sería 13,5) más de 14 es degradar la bateria....

Con la moto arrancada se mide la tensión del alternador.
Con la moto apagada la tensión de la batería. Que veo que hay confusión con esto
 
Última edición:

Joueebtt

Arrancando
Registrado
14 Jul 2020
Mensajes
94
Puntos
18
Ubicación
Badalona
La batería cargada jamás esta a 13,8 en vacio, están a 12,8 aproximadamente, la carga se realiza como mucho a 14v, más de 14 es degradar la bateria.
14,2 ó 14,4 es lo que están marcando todas las nuevas 1250 en el ordenador de a bordo, no obstante si que tienes razón que la batería en vacío no debería llegar a los 13Vcc.
 

gatazomad

Acelerando
Registrado
13 Jun 2011
Mensajes
228
Puntos
43
14,2 ó 14,4 es lo que están marcando todas las nuevas 1250 en el ordenador de a bordo, no obstante si que tienes razón que la batería en vacío no debería llegar a los 13Vcc.
Puede ser error de medición, a 14,4 se calientan las baterías, si no lo es es un error gordo de diseño... Normal que las baterías duren poco...
 

MARTINBOMBERO

Allá vamos
Registrado
25 Mar 2006
Mensajes
815
Puntos
63
No es que no debería ,es que es imposible que una batería de 12 voltios en reposo de 13 v. Salvo en los primeros dos o tres minutos de desconectar el encendido, para medirlas hay que esperar al menos 30 minutos para que se estabilice y ver realmente la carga que conserva, una vez apagado el motor


Enviado desde mi iPhone utilizando Tapatalk
 

Joe Pete

Curveando
Registrado
28 Jul 2015
Mensajes
1.361
Puntos
113
Lo mejor es ir a cualquier taller, se de coches, de motos o de aviones y que comprueben la bateria. En 30 segundos te dirán si esta bien o no.
Tiene punta que se está deteriorando alguna celda. Cuanto menos, es lo que se puede entender al utilizarla a diario y en consecuencia cargando y descargando a diario.
 

gatazomad

Acelerando
Registrado
13 Jun 2011
Mensajes
228
Puntos
43
No es que no debería ,es que es imposible que una batería de 12 voltios en reposo de 13 v. Salvo en los primeros dos o tres minutos de desconectar el encendido, para medirlas hay que esperar al menos 30 minutos para que se estabilice y ver realmente la carga que conserva, una vez apagado el motor


Enviado desde mi iPhone utilizando Tapatalk
13v si está en muy buen estado si que los puede retener, aunque lo normal son 12,8v - 12,6v

12v es el valor nominal, 12v es prácticamente descargada.

Como bien dices hay que esperar una media hora para medir, si no da falsas lecturas
 

josepmaria

Curveando
Registrado
10 Mar 2004
Mensajes
10.872
Puntos
113
Ubicación
Vilafranca
Con esto de las baterias llega un momento que me pierdo. La mia la tengo habitualmente con el mantenedor conectado, la alarma desactivada, y los recorridos que hace la moto, siempre son de 200 o más kilometros. Puede eso influir en la vida de la bateria?? la mia tiene 6 años y no muestra ninguna muestra de fatiga. Me asusta a veces por que todos me dicen que me dejará tirado.
 

gatazomad

Acelerando
Registrado
13 Jun 2011
Mensajes
228
Puntos
43
Con esto de las baterias llega un momento que me pierdo. La mia la tengo habitualmente con el mantenedor conectado, la alarma desactivada, y los recorridos que hace la moto, siempre son de 200 o más kilometros. Puede eso influir en la vida de la bateria?? la mia tiene 6 años y no muestra ninguna muestra de fatiga. Me asusta a veces por que todos me dicen que me dejará tirado.
Si la tienes con un mantenedor y te carga bien no hay ningún problema, aunque 6 años son muchos años, supongo que te tocara cambiarla pronto.

La de mi moto tiene 5 y de momento aguanta bastante bien
 

MARTINBOMBERO

Allá vamos
Registrado
25 Mar 2006
Mensajes
815
Puntos
63
13v si está en muy buen estado si que los puede retener, aunque lo normal son 12,8v - 12,6v

12v es el valor nominal, 12v es prácticamente descargada.

Como bien dices hay que esperar una media hora para medir, si no da falsas lecturas

Para que una batería de 13 voltios debe ser de ciclo profundo(y eso en condiciones ideales),y salvo que la hayas puesto específicamente, la que la moto trae no lo es
 

MARTINBOMBERO

Allá vamos
Registrado
25 Mar 2006
Mensajes
815
Puntos
63
De todas formas es el problema constante de este tipo de motos muchos accesorios eléctricos mucha electrónica y una batería mínima por tanto sufre mucho
 

gatazomad

Acelerando
Registrado
13 Jun 2011
Mensajes
228
Puntos
43
De todas formas es el problema constante de este tipo de motos muchos accesorios eléctricos mucha electrónica y una batería mínima por tanto sufre mucho
Lo vuelvo a decir, la batería sirve para arrancar (y mantener sistemas con la moto apagada) , después solo depende el alternador. Aquí se está hablando de voltajes de más de 14v, así ninguna batería va a guantar lo que debería... Es problema de diseño
 

Joueebtt

Arrancando
Registrado
14 Jul 2020
Mensajes
94
Puntos
18
Ubicación
Badalona
Lo vuelvo a decir, la batería sirve para arrancar (y mantener sistemas con la moto apagada) , después solo depende el alternador. Aquí se está hablando de voltajes de más de 14v, así ninguna batería va a guantar lo que debería... Es problema de diseño
Disculpa pero no es exactamente así ya que la batería además de para arrancar también sirve para estabilizar el "rizo" que deja el alternador-regulador para que se entienda hace que la tensión continua sea más plana y no dañe componentes electrónicos digamos que el conjunto alternador-regulador-batería van de la mano y se complementan unos a otros, por eso es tan peligroso para el sistema electrónico desembornar una batería con la moto en marcha por un lado por los picos que se producen y por otro porqué pierdes el estabilizado de la tensión, no se si me he sabido explicar. Es probable que esos 14,4 Vcc la centralita los esté midiendo antes de los filtros de manera que a los componentes electrónicos de la moto seguramente ya les llegarán los 12Vcc estabilizados, trabajar con voltajes ligeramente más altos antes de filtrar asegura estabilidad al sistema y no penalizan los microcaidas de tensión puntuales. Por último decir que a la batería no le produce ningún problema estar cargando a 14,4 Vcc siempre hay una tolerancia con las mismas. Perdón por le rollo, de la discusión sale la luz. Saludos
 

gatazomad

Acelerando
Registrado
13 Jun 2011
Mensajes
228
Puntos
43
Disculpa pero no es exactamente así ya que la batería además de para arrancar también sirve para estabilizar el "rizo" que deja el alternador-regulador para que se entienda hace que la tensión continua sea más plana y no dañe componentes electrónicos digamos que el conjunto alternador-regulador-batería van de la mano y se complementan unos a otros, por eso es tan peligroso para el sistema electrónico desembornar una batería con la moto en marcha por un lado por los picos que se producen y por otro porqué pierdes el estabilizado de la tensión, no se si me he sabido explicar. Es probable que esos 14,4 Vcc la centralita los esté midiendo antes de los filtros de manera que a los componentes electrónicos de la moto seguramente ya les llegarán los 12Vcc estabilizados, trabajar con voltajes ligeramente más altos antes de filtrar asegura estabilidad al sistema y no penalizan los microcaidas de tensión puntuales. Por último decir que a la batería no le produce ningún problema estar cargando a 14,4 Vcc siempre hay una tolerancia con las mismas. Perdón por le rollo, de la discusión sale la luz. Saludos
El rizado tiene que quitarlo el sistema regulador, no la batería, en los sistemas modernos es prácticamente ninguno por lo que la batería no tiene que eliminar ningún rizado, eso pasaba en vehículos de los 90 no ahora, y si pasa ahora es que el sistema de regulación es de una calidad ínfima, 14,4 es excesivo, he visto decenas de baterías que no han durado ni dos años por reguladores en mal estado dando voltajes a ese nivel, a 15v ya hierven las baterías y no Duran ni 3 meses... Cualquier vehículo moderno mantiene la tensión siempre por debajo de 14v.

Y ningún sistema de la moto funciona a 12v, la corriente se estabiliza al voltaje de la carga de la batería, en este caso 14,4v y ese es el voltaje que le llega a todos los sistemas, no existe una línea de 12v (luego cada sistema tiene su propio regulador, que suele ser 5v y 3.3v pero eso ya es otra historia)

Un día me traigo el osciloscopio del trabajo a casa y hago la prueba en la 850, hay muchas leyendas con respecto a la batería...
 

Javier2005

En rodaje
Registrado
11 Jul 2019
Mensajes
113
Puntos
43
Ubicación
Valencia
En mi opinión:
La tensión de la batería ( voltios ) depende y mucho de la temperatura de la misma, en parado a 20 grados debe oscilar entre 12,5 y 12,8 v, eso solo indica que esta cargada, no en buen estado, el buen estado de la batería lo indica la densidad del electrolito ( cantidad de ácido que hay en el agua y que se ha desprendido de la placa ) el alternador genera la corriente que necesita mandar para cargar la batería y además hacer que funcionen los consumos eléctricos, si tenemos muchos consumidores saca más voltios. Si no tenemos ningún consumidor ( o pocos vamos ) y la batería está cargada saca poco más de 13 v, si la batería está descargada saca 13’5 o hasta 14 v, si además añadimos consumos ( luces y demás ) puede llegar a los 14’5 v o un poco más sin problemas, lo que regula la tensión es el regulador ( deja que pase mas rato o menos rato la corriente provocando esa subida de tensión ) Cargar una batería a 15 v acorta la vida de la misma, pero en este caso antes de cargar la batería se están alimentando los demás componentes. Las baterías se miden sin contacto y después de al menos 15 minutos de reposo,Siento el tocho y mi idea es batería o posiblemente los bornes
 

MARTINBOMBERO

Allá vamos
Registrado
25 Mar 2006
Mensajes
815
Puntos
63
Resumiendo es cierto que una batería puede trabajar sin problemas a 14,4 pero son tensiones límites que acortan su vida, porqué aumentan la evaporación de electrolitos y a la larga limita su vida
 

Javier2005

En rodaje
Registrado
11 Jul 2019
Mensajes
113
Puntos
43
Ubicación
Valencia
Resumiendo es cierto que una batería puede trabajar sin problemas a 14,4 pero son tensiones límites que acortan su vida, porqué aumentan la evaporación de electrolitos y a la larga limita su vida
Cierto, lo que intentaba explicar es que esa tensión no indica que este mal el regulador, solo que puede necesitar esa cantidad de corriente
 

gatazomad

Acelerando
Registrado
13 Jun 2011
Mensajes
228
Puntos
43
Cierto, lo que intentaba explicar es que esa tensión no indica que este mal el regulador, solo que puede necesitar esa cantidad de corriente
Deacuerdo casi en todo, el tema del regulador por lo que veo es su diseño el que permite esos voltajes, pero añado, el regulador es activo, limita el voltaje máximo, en la gran mayoría de los vehículos en ningún momento sube de los 14v, tengas o no carga en el circuito, es más, un buen sistema regulador no permite una variación ni de 0,1v en ninguno momento (salvo en el momento de conexión y desconexion, el tiempo que tarde en actuar el regulador).

14,4v sólo va a desembocar en un desgaste prematuro de la batería, me sorprende que bmw a estas alturas no sea capaz de controlar mejor su sistema de carga, como si hacen otras marcas...

Por ejemplo, si en mi coche o mi moto actual viese 14,4v iría directo a comprar un regulador por que se que no es medio normal, pero veo que en vuestros casos es "normal"

Una batería en un buen sistema puede durar perfectamente 6 años... Empezamos a ver normal que duren 2 años, y esto no debería ser así
 

Javier2005

En rodaje
Registrado
11 Jul 2019
Mensajes
113
Puntos
43
Ubicación
Valencia
Deacuerdo casi en todo, el tema del regulador por lo que veo es su diseño el que permite esos voltajes, pero añado, el regulador es activo, limita el voltaje máximo, en la gran mayoría de los vehículos en ningún momento sube de los 14v, tengas o no carga en el circuito, es más, un buen sistema regulador no permite una variación ni de 0,1v en ninguno momento (salvo en el momento de conexión y desconexion, el tiempo que tarde en actuar el regulador).

14,4v sólo va a desembocar en un desgaste prematuro de la batería, me sorprende que bmw a estas alturas no sea capaz de controlar mejor su sistema de carga, como si hacen otras marcas...

Por ejemplo, si en mi coche o mi moto actual viese 14,4v iría directo a comprar un regulador por que se que no es medio normal, pero veo que en vuestros casos es "normal"

Una batería en un buen sistema puede durar perfectamente 6 años... Empezamos a ver normal que duren 2 años, y esto no debería ser así
Sin ánimo de entrar en polémicas. Es cierto que en los vehículos normales no solemos tener una tensión superior a 14, y normalmente en orden de marcha está sobre los 13,5v, el primer sorprendido de los valores que marcaba mi moto fui yo, hasta 14,4 v he llegado a ver. Normalmente los alternadores de 12 v que se montan son capaces de dar más de 17 v sin que actúe el regulador ( cuando se estropea y se queda el contacto cerrado ) eso es a altas rpm. Para mí el hecho de que marque 14,4 v se explica porque parte de la corriente que genera el alternador va a la batería ( que está totalmente cargada y muy buena parte a los consumidores ) estoy seguro que con los reguladores electronicos que montan en BMW son capaces de decidir a la décima de voltio a qué tensión corta.
De todos modos mi moto solo tiene 2500 km, si el regulador está fallando y me está sobrecalentando la batería en breve saldremos de dudas...
Un saludo a todos
 

RAFTETE

En rodaje
Registrado
16 Feb 2016
Mensajes
101
Puntos
28
Ubicación
ESPAÑA
Siento decir que con respecto a este tema se comenta mucho y sin conocimiento de los valores reales.
Una batería de moto en reposo (con motor parado no debe pasar de 12.8v.) Pero con la moto arrancada lo NORMAL es que esté entre 14.2 y 14.4 y es así. No entiendo porque se habla de problemas de diseño y tal.
Con la moto arrancada y alternador por consiguiente funcionando es que tiene que dar los valores de entre 14.2 y 14.4 si no fuera así, entonces sí que seria un problema incluso de alternador.
 

gatazomad

Acelerando
Registrado
13 Jun 2011
Mensajes
228
Puntos
43
Sin ánimo de entrar en polémicas. Es cierto que en los vehículos normales no solemos tener una tensión superior a 14, y normalmente en orden de marcha está sobre los 13,5v, el primer sorprendido de los valores que marcaba mi moto fui yo, hasta 14,4 v he llegado a ver. Normalmente los alternadores de 12 v que se montan son capaces de dar más de 17 v sin que actúe el regulador ( cuando se estropea y se queda el contacto cerrado ) eso es a altas rpm. Para mí el hecho de que marque 14,4 v se explica porque parte de la corriente que genera el alternador va a la batería ( que está totalmente cargada y muy buena parte a los consumidores ) estoy seguro que con los reguladores electronicos que montan en BMW son capaces de decidir a la décima de voltio a qué tensión corta.
De todos modos mi moto solo tiene 2500 km, si el regulador está fallando y me está sobrecalentando la batería en breve saldremos de dudas...
Un saludo a todos
Así es, pero aún así se me hace raro, solo el tiempo lo dirá. Es evidente que los 14,4v son lo normal en esta moto aunque para mi es un error y limitará la vida de la batería
 

RAFTETE

En rodaje
Registrado
16 Feb 2016
Mensajes
101
Puntos
28
Ubicación
ESPAÑA
Así es, pero aún así se me hace raro, solo el tiempo lo dirá. Es evidente que los 14,4v son lo normal en esta moto aunque para mi es un error y limitará la vida de la batería
En cualquier vehículo turismo los valores son igual (no es sólo en estas motos) Se puede comprobar con un polímetro y la tensión de vehículo arrancado en los bornes de la batería estará entre 14.2 y 14.4.
Saludos.
 

rulbcn

Acelerando
Registrado
23 Feb 2019
Mensajes
302
Puntos
43
Ubicación
Terrassa
Me sucedió lo mismo el otro dia, pare en una gasolinera a repostar, depues de repostar al intentar arrancar, hizo el intento ,no arranco y justo después parecía bateria muerta, tras varios intentos donde no hacia nada de nada aviso que llegare tarde a casa que la moto no arranca, y cuando voy a llamar a la grúa un par de minutos despues arranco y hasta hoy sin problemas

Sera la bateria? Podría ser, pero es que no ha vuelto a fallar, incluso teniéndola una semana parada, ayer arranco perfecta a la primera...


Enviado desde mi iPad utilizando Tapatalk
 

Apolonio

Allá vamos
Registrado
7 Dic 2016
Mensajes
850
Puntos
93
Ubicación
Serrano
Yo llevo ya unas cuantas baterias, algunas instaladas por mí mismo.

Y eso haciéndolas seguimiento de "cerca" con multímetro, cargador BMW, cargador CTEK, lo que marca en el NAV VI, incluso con un tester específico de baterias que te dice su "salud", como se supone que hacen en los talleres.

En mi anterior ADV 2010 de aire y mi ADV 2017 LC el voltaje de la bateria con la moto arrancada y el alternador funcionando da entre 14 - 14,3 voltios.

Con motor apagado y "relajada" ha sido siempre muy habitual tenerla en 12,2v y arrancar siempre perfectamente. Con lo que leía en los foros me decía que mi bateria estaba "ko", pero alguno de mis compys con gs nuevas la lectura les daba lo mismo con el Nav VI. Y yo siempre las he cambiado a los 3 años por sistema. Para mí es como las ruedas. Prefiero no jugármela.

En un viaje, la moto le dejó a un compy tirado por la bateria. Un dia por la mañana (habíamos rodado bien en dias anteriores con lo que se supone que tenía que estar cargada), al salir, le arrancó bien y en eso de esperando al grupo y apagar la moto, de repente "plof". Luego con su grúa y el arruine del viaje (en otro país, etc.). Por eso a los que leo que dicen que llevan baterias de 5 o 6 años les deseo muuuucha suerte!

Espero que el problema del compañero sea efectivamente de bateria!

Saludos
 

Belgarion

Acelerando
Registrado
31 Ene 2006
Mensajes
280
Puntos
43
Ubicación
Madrid
La batería que monta mi 1250 HP es la de iones de Litio 12V y curiosamente 10Ah. en lugar de 12Ah. como usa la GS 1250 “normal”. Ni idea del porqué. Lo que sí es seguro es que en orden de marcha el alternador da (o eso dice mi TFT) 14,3 - 14,4v. SIEMPRE. Ni baja de esa cifra, ni sube de los 14,4v. Casi más bien se queda siempre en 14,4v. y alguna vez he visto una leve bajada a 14,3v. Ahora, que la cosa tampoco es para estar mirando de manera continua la pantalla en lugar de la carretera, so pena de guarrazo ??
 
Última edición:

MARTINBOMBERO

Allá vamos
Registrado
25 Mar 2006
Mensajes
815
Puntos
63
Da igual lo que se cuiden estas baterías sus prestaciones está muy por debajo de los requerimientos de la moto, por tanto si se cuida mucho durará (de manera que podamos confiar en ella ) con suerte 3 o4 años,y si no se cuida durarà 3o 4 años (no me vale como un amíguete que dice que lleva con ella 7 años y cada vez que para la moto 3 días tiene que poner al cargador para arrancar
 

MARTINBOMBERO

Allá vamos
Registrado
25 Mar 2006
Mensajes
815
Puntos
63
Es que sinceramente no entiendo como con las bmw se asume como normal tener los moto conectada a un mantenedor (que por cierto también a largo plazo reduce las vída de la batería porqué vas evaporando electrolito aunque sea muy lentamente), al margen que yo ni loco dejaría la moto enchufada sin controlar, ya me ocurrió con una anterior gs que las tenía con un mantenedor y de repente un día olía raro y la batería estaba como un globo, debió comunicarse, el mantenedor entendía que estaba descargada y metía corriente Máximas, se evaporó todo el electrolítico y de suerte no ardió.
 

pacoGS

Curveando
Registrado
26 Mar 2005
Mensajes
22.946
Puntos
113
Ubicación
SIGUEIRO-OROSO
La mia se mamó la batería en unos 8 meses y eso que salia a menudo en ella... es lo que hay.
 

RAFTETE

En rodaje
Registrado
16 Feb 2016
Mensajes
101
Puntos
28
Ubicación
ESPAÑA
Es que sinceramente no entiendo como con las bmw se asume como normal tener los moto conectada a un mantenedor (que por cierto también a largo plazo reduce las vída de la batería porqué vas evaporando electrolito aunque sea muy lentamente), al margen que yo ni loco dejaría la moto enchufada sin controlar, ya me ocurrió con una anterior gs que las tenía con un mantenedor y de repente un día olía raro y la batería estaba como un globo, debió comunicarse, el mantenedor entendía que estaba descargada y metía corriente Máximas, se evaporó todo el electrolítico y de suerte no ardió.
Totalmente deacuerdo.
 

indio apache

Arrancando
Registrado
26 Feb 2015
Mensajes
12
Puntos
3
Buenas a todos.

Finalmente batería cambiada y actualización de software en garantía.
Me dicen que alguno de los módulos electrónicos hace que gaste más de la cuenta.
Y que es un problema conocido por BMW.
A ver si es verdad.
Gracias a los que me han contestado.

Saludos

Enviado desde mi Redmi Note 8 Pro mediante Tapatalk
 

David-72

Arrancando
Registrado
11 May 2020
Mensajes
7
Puntos
3
Ubicación
Madrid
Yo tuve los mismos problemas a los tres meses de comprar la moto (R 1250 GSA). Después de paradas largas arrancaba sin problemas, pero parabas a repostar o a llamar por teléfono y la moto no arrancaba tras una parada de unos cinco minutos (me pasó lo mismo hasta en cinco ocasiones). Me cambiaron la batería en garantía y hasta el día de hoy no ha vuelto a fallar. La moto tiene ahora un año y dos meses y 15000 km. Es el único problema que he tenido con ella y espero que al compañero Indio Apache le pase lo mismo y se olvide del problema y disfrute de ésa maravilla de moto. Un saludo y que tengáis todos buena salida y entrada de año.
VVV's
 

GUILLE62

Arrancando
Registrado
1 Jul 2016
Mensajes
77
Puntos
33
Hola a todos.

Vaya por delante que soy profano en el tema de baterías, y pido disculpas por adelantado si digo alguna barbaridad, ya que veo que aquí hay gente que sabe bastante mas que yo de este tema.

Os cuento mi caso. Tengo una Adventure de 2018, nuevecita con menos de dos años. Y varias mañanas de diciembre no me ha arrancado, si no la tenia puesto el mantenedor de BMW (que unos concesionarios me dicen que lo ponga siempre, y otros, que es malo tenerlo puesto todo el día).

El caso es que cuando la meto en carga con el mantenedor, la carga hasta 14,2 V. Le doy, y arranca. La dejo un rato funcionando y me sigue manteniendo la carga a 14,2 V, como siempre ha tenido. Después la apago, y al encenderla la TFT me dice que está por debajo de 12 V, y lógicamente al intentar arrancarla, no hace ni amago. Vuelvo a meterla en carga, y hace el mismo proceso que antes os he contado. Así me ha pasado varios días en este pasado mes de diciembre.

He hablado con ROLEN Motor, y me dicen que este lunes la lleve para tenerla 24 h en observación, y al estar en garantía, si hay que cambiarla, me la cubriría dicha garantía.

Por lo que he leído también en otros hilos de este foro, espero que no sea un tema de regulador o de alternador, porque eso sí que me preocuparía en una moto que casi está en rodaje, pues tiene 23.000 km. Vaya por delante que el uso que la doy, es alguna vez para ir al trabajo, pero poco, y el resto salidas de 200-400 km los fines de semana que puedo salir. Y es cierto que en esta época desde el verano, si que lleva un poco más parada, pues no he salido mucho por el bicho, aunque siempre con el mantenedor puesto.

Mi anterior GS del 2015, me hizo lo mismo, la llevé al mismo concesionario, y como me la vendieron ellos de segunda mano, me cambiaron la batería sin problemas.

En fin, cruzo los dedos, y espero que sea la batería, y me la cubra la garantía, así que ya os tendré informados.

Por cierto, al hilo del tema de la batería, he leído que la Motobatt MBYZ16H vale perfectamente para mi moto, y la ventaja de esta, parece ser que es el que proporciona 16 Ah y un pico de arranque (CCA) de 240 A, en lugar de los 12 Ah y 200 A, que la que trae la moto de fábrica

Espero que vuestras opiniones.

Un saludo.
 
Última edición:

Javier2005

En rodaje
Registrado
11 Jul 2019
Mensajes
113
Puntos
43
Ubicación
Valencia
Hola, para mi esa batería está KO, seguro que te la cambian y se soluciona el problema. El tema del mantenedor no debería ser necesario tenerlo puesto, aunque la cojas una vez al mes.
Un saludo
 
Arriba