PROBLEMA TACTO EMBRAGUE 750/850GS

Lully

En rodaje
Registrado
23 Jun 2019
Mensajes
141
Puntos
28
Ubicación
Ourense
Si al final va a ser el cable, ya veréis!!!
Jiiiiiiiiijiii

La motorraco y yo.... menudo equipo!!!
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Bueno esta mañana dejé la moto en el concesionario para la revisión de los 1000 Km y le comenté al chaval el tema del embrague.
Cuando he ido a recogerla me ha confirmado que él también ha notado las durezas y los crujidos que pega la maleta , me ha dicho que ha desmontado la funda del cable y me decía que iba suave cómo con mantequilla.

El cree que el problema está en las laminillas ( que coño es eso y mira que de mecanica algo entiendo) , le he vuelto a preguntar qué qué son las laminillas y me ha vuelto a decir lo que va dentro del embrague y me he vuelto a quedar sin saber a qué se refiere jjjjjjj, porque no creo que se refiera a los discos de embrague.

Al final el mismo me ha dicho que si después de otros 1000 km sigue haciendo lo, que lo lleve que me cambiarán en garantía esas "laminillas".
 

Sercontri

Arrancando
Registrado
2 May 2017
Mensajes
46
Puntos
8
Ubicación
Albacete
Bueno esta mañana dejé la moto en el concesionario para la revisión de los 1000 Km y le comenté al chaval el tema del embrague.
Cuando he ido a recogerla me ha confirmado que él también ha notado las durezas y los crujidos que pega la maleta , me ha dicho que ha desmontado la funda del cable y me decía que iba suave cómo con mantequilla.

El cree que el problema está en las laminillas ( que coño es eso y mira que de mecanica algo entiendo) , le he vuelto a preguntar qué qué son las laminillas y me ha vuelto a decir lo que va dentro del embrague y me he vuelto a quedar sin saber a qué se refiere jjjjjjj, porque no creo que se refiera a los discos de embrague.

Al final el mismo me ha dicho que si después de otros 1000 km sigue haciendo lo, que lo lleve que me cambiarán en garantía esas "laminillas".
Ya te digo yo que yo estoy a punto de llegar a los 2000 y sigue igual. A ver si la vuelvo a llevar aunque a mi no me han dado ninguna solución.
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Ya te digo yo que yo estoy a punto de llegar a los 2000 y sigue igual. A ver si la vuelvo a llevar aunque a mi no me han dado ninguna solución.
Pues llevala y aprieta, algo hay q esta mal, es mas tenia alli una 850 y la diferencia era abismal.

Que un mecánico de bmw diga que no hay un problema simplemente con tocar el embrague....es de pena.
 

Lully

En rodaje
Registrado
23 Jun 2019
Mensajes
141
Puntos
28
Ubicación
Ourense
Estas son las laminillas.
Almenos parece que alguien te ha escuchado.
Sigue insistiendo y a los 1500 vete otra vez y dile que has escuchado in ruido muy fuerte en el lado izquierdo del motor y la maneta quedó clavada y luego devolvió sola.

Insiste, insiste, insiste, insiste, insiste.

Un fuerte abrazo.


La motorraco y yo.... menudo equipo!!!
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Coñ
Estas son las laminillas.
Almenos parece que alguien te ha escuchado.
Sigue insistiendo y a los 1500 vete otra vez y dile que has escuchado in ruido muy fuerte en el lado izquierdo del motor y la maneta quedó clavada y luego devolvió sola.

Insiste, insiste, insiste, insiste, insiste.

Un fuerte abrazo.


La motorraco y yo.... menudo equipo!!!
Coñoooo eso de toda la vida de Dios son los discos de embrague jjjjjjj.

Joeee pues yo ya metidos en faena creo que es mas un problema de muelles que de discos, la función que realizan los muelles si va relacionado con la dureza y tacto del embrague.
 

Monjo

Arrancando
Registrado
25 Ago 2019
Mensajes
82
Puntos
18
Ubicación
Barcelona
Hola a todos,

Hoy he recogido (por fin, solo han sido 30 dias) mi F750GS. Con solo 40 Km, no puedo decir nada mas que "Me encanta", pero, a lo seguido en este hilo....
- Embrague fino, suave, con sensibilidad, sin holguras, sin crujidos ni nada. (Espero que siga asi🤞)

Resto de comentarios, en el hilo de las F750 ;)

Saludos!!!
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Pues bueno chicos tal como comenté después de la revisión de los 1000 Km (que por cierto se la hice a los 1360) me volvieron a tensar el embrague y la holgura desaparecio.

Como le comenté al mecánico , esa misma operación me la hicieron a los 400 km y escasamente 100 km después el embrague en cuanto a holgura de maneta estaba exactamente igual, pues ahora ya tiene casi 3500 km y en un viaje con la parienta de 1400km en 3 días el tacto de la maneta de embrague es perfecto..... PERO los crujidos y los enganchones siguen apareciendo y aún peor, he podido comprobar en este viaje que en un uso intensivo en casco urbano , dónde se usa bastante el embrague el tacto del mismo cambia radicalmente , incluso teniendo que picar un poco para poder salir de forma normal.

Visto esto , está mañana me he llegado a BMW y la semana que viene la dejo para en teoría cambiar el embrague completo, ya os iré informando.
 

Lully

En rodaje
Registrado
23 Jun 2019
Mensajes
141
Puntos
28
Ubicación
Ourense
Pues bueno chicos tal como comenté después de la revisión de los 1000 Km (que por cierto se la hice a los 1360) me volvieron a tensar el embrague y la holgura desaparecio.

Como le comenté al mecánico , esa misma operación me la hicieron a los 400 km y escasamente 100 km después el embrague en cuanto a holgura de maneta estaba exactamente igual, pues ahora ya tiene casi 3500 km y en un viaje con la parienta de 1400km en 3 días el tacto de la maneta de embrague es perfecto..... PERO los crujidos y los enganchones siguen apareciendo y aún peor, he podido comprobar en este viaje que en un uso intensivo en casco urbano , dónde se usa bastante el embrague el tacto del mismo cambia radicalmente , incluso teniendo que picar un poco para poder salir de forma normal.

Visto esto , está mañana me he llegado a BMW y la semana que viene la dejo para en teoría cambiar el embrague completo, ya os iré informando.
Por fin!!!!
No has luchado nada para llegar a que te lo cambien.
A ver si tienes suerte, te lo cambian y nos dices impresiones.


Salu2.

La motorraco y yo.... menudo equipo!!!
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Si es verdad que desde el primer momento mi concesionario ha tenido intencion de ayudar,en cambio veo que otros compañeros los concesionarios pasan poco, por eso más bien el contar cómo van sucediendo las experiencias es para que otros compañeros puedan tomar cartas en el asunto.

También tengo que decir que todavía no está solucionado por eso voy a dar tiempo al tiempo.
 

karlangas45

Arrancando
Registrado
13 Abr 2019
Mensajes
5
Puntos
1
Ubicación
Sabadell
Yo también lo he notado al reducir de 3 a 2 sobretodo se nota ese crujido como si se partiera el cable pero solo noto eso la moto tiene 40 km


Enviado desde mi iPhone utilizando Tapatalk
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Yo también lo he notado al reducir de 3 a 2 sobretodo se nota ese crujido como si se partiera el cable pero solo noto eso la moto tiene 40 km


Enviado desde mi iPhone utilizando Tapatalk
Pues entonces la tuya muy a tú pesar es del club jjjjj. La mia me ll hace desde el km0
 

karlangas45

Arrancando
Registrado
13 Abr 2019
Mensajes
5
Puntos
1
Ubicación
Sabadell
Siiii ya te digo aún no se sabe el xq de esto verdad???


Enviado desde mi iPhone utilizando Tapatalk
 

Monjo

Arrancando
Registrado
25 Ago 2019
Mensajes
82
Puntos
18
Ubicación
Barcelona
Hola a todos,
La mia ya con casi 800 Km, ni un crujido ni holguras ni nada. Suave y fina desde el primer dia. Ni en subidas ni en bajadas de marcha, estas ultimas con y sin golpe de gas. Siempre bien.
Lo que no llevo es el Cambio Pro.... no se si tendra algo que ver por algun sensor adicional que lleve en el mecanismo de embrague...

Cuando pase la revision de los 1000, vuelvo a poner mis impresiones al respecto.

Saludos,
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
NOVEDAD!!! cómo dije la semana pasada hoy martes dejaba la moto en el taller para que la mirasen bien,....... pues bueno a última hora de la tarde me han llamado y me han comunicado que el mecánico confirma qué ese embrague no funciona de forma correcta e incluso que tironea mas de la cuenta ( cosa que ya comete y me la reprogramaron) .

me la llevo casita mientras vienen las piezas y ya os contaré cómo va todo el proceso. Cómo dije antes cuento todo esto para que todo aquel compañero que tenga el mismo problema presionre a su concesionario.
 

Lully

En rodaje
Registrado
23 Jun 2019
Mensajes
141
Puntos
28
Ubicación
Ourense
NOVEDAD!!! cómo dije la semana pasada hoy martes dejaba la moto en el taller para que la mirasen bien,....... pues bueno a última hora de la tarde me han llamado y me han comunicado que el mecánico confirma qué ese embrague no funciona de forma correcta e incluso que tironea mas de la cuenta ( cosa que ya comete y me la reprogramaron) .

me la llevo casita mientras vienen las piezas y ya os contaré cómo va todo el proceso. Cómo dije antes cuento todo esto para que todo aquel compañero que tenga el mismo problema presionre a su concesionario.
Pero que lo cambien ya, XD!!!!
Que te lo arreglen de una vez.
Una inversión tan grande con tanto prestigio de la marca y que tengas que hacer un montón de esfuerzos para tenerla correcta, es incomprensible.
Ánimo

La motorraco y yo.... menudo equipo!!!
 

Sercontri

Arrancando
Registrado
2 May 2017
Mensajes
46
Puntos
8
Ubicación
Albacete
NOVEDAD!!! cómo dije la semana pasada hoy martes dejaba la moto en el taller para que la mirasen bien,....... pues bueno a última hora de la tarde me han llamado y me han comunicado que el mecánico confirma qué ese embrague no funciona de forma correcta e incluso que tironea mas de la cuenta ( cosa que ya comete y me la reprogramaron) .

me la llevo casita mientras vienen las piezas y ya os contaré cómo va todo el proceso. Cómo dije antes cuento todo esto para que todo aquel compañero que tenga el mismo problema presionre a su concesionario.
Yo intentaré ir en 2 semanas a dejarla si la salud me lo permite... aunque sería de ayuda si nos indicas que piezas te van a cambiar.
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Yo intentaré ir en 2 semanas a dejarla si la salud me lo permite... aunque sería de ayuda si nos indicas que piezas te van a cambiar.
Mñn te lo digo sin problema. Voy a recogerla y les pregunto, pero me imagino que serán los discos de embrague al completo y no sé yo si también los muelles.

también te digo que me han comentado que no es el primero que cambian aquí en Granada, por lo tanto entiendo que ya empieza a hacer a lo mejor un fallo de un determinado lote en concreto.
 

Sercontri

Arrancando
Registrado
2 May 2017
Mensajes
46
Puntos
8
Ubicación
Albacete
Mñn te lo digo sin problema. Voy a recogerla y les pregunto, pero me imagino que serán los discos de embrague al completo y no sé yo si también los muelles.

también te digo que me han comentado que no es el primero que cambian aquí en Granada, por lo tanto entiendo que ya empieza a hacer a lo mejor un fallo de un determinado lote en concreto.
Buenas... ya he sacado tiempo para llevar la moto al conce a ver qué le hacen. Al final se te solucionó el problema? Que te han comentado? Gracias...
 
Última edición:

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Buenas... ya he sacado tiempo para llevar la moto al conce a ver qué le hacen. Al final se te solucionó el problema? Que te han comentado? Garcías...
Pues ahi estoy desde el dia 28, me he tenido q enfadar, ahora otro mecánico dice q no nota nada:mad::mad::mad:, pero claro probándolo en el parking 2 min no se nota.
Y a parte me han mentido diciendo q han desmontado, cuando no ez verdad.

Ya tienen un ultimátum, la moto la quiero perfecta la semana q viene y el martes quiero moto de suatitucion.
Ya os contaré como acaba.
 

Sercontri

Arrancando
Registrado
2 May 2017
Mensajes
46
Puntos
8
Ubicación
Albacete
Pues ahi estoy desde el dia 28, me he tenido q enfadar, ahora otro mecánico dice q no nota nada:mad::mad::mad:, pero claro probándolo en el parking 2 min no se nota.
Y a parte me han mentido diciendo q han desmontado, cuando no ez verdad.

Ya tienen un ultimátum, la moto la quiero perfecta la semana q viene y el martes quiero moto de suatitucion.
Ya os contaré como acaba.
Vaya tela... yo hoy les he comentado los casos que aquí se exponen y la dejaré en 2 semanas para que la vuelvan a mirar.
En tu caso se suponía que iban a pedir las piezas y todo, al final no te han cambiado nada entonces pese a haber pedido piezas, etc? No entiendo como no ven el fallo cuando es tan claro.
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Vaya tela... yo hoy les he comentado los casos que aquí se exponen y la dejaré en 2 semanas para que la vuelvan a mirar.
En tu caso se suponía que iban a pedir las piezas y todo, al final no te han cambiado nada entonces pese a haber pedido piezas, etc? No entiendo como no ven el fallo cuando es tan claro.
El problema está que el concesionario de Motril depende del de Granada capital y el mecánico de Motril en cuanto la probó por ciudad se dio cuenta, pero solamente tienen autorizado aquí reparaciones menores, por lo tanto la tienen que subir a Granada de forma obligatoria y es ahí donde el mecánico de allí dice que no lo ve.

Pero claro otro, como le dije hablando personalmente a el.....en 2min y en el parking del concesionario no se prueba una moto.
El problema que me han dejado caer como el que no quiere la cosa, es que si piden el embrague completo pero luego cuando habrán por ejemplo es solamente que le falta engra a alguna pieza o sustituir únicamente alguna pieza en concreto, el problema que me dicen que entonces el embrague lo tienen que pagar el concesionario y no BMW Alemania en garantía, porque según ellos se han equivocado en el diagnóstico. Yo lo que le he dicho que ese no es mi problema pero que la moto la quiero arreglada y lo que menos me ha gustado es que me engañen diciendo que han abierto el embrague y lo han sacado y que no han visto nada , cuando eso es mentira.
 

Sercontri

Arrancando
Registrado
2 May 2017
Mensajes
46
Puntos
8
Ubicación
Albacete
El problema está que el concesionario de Motril depende del de Granada capital y el mecánico de Motril en cuanto la probó por ciudad se dio cuenta, pero solamente tienen autorizado aquí reparaciones menores, por lo tanto la tienen que subir a Granada de forma obligatoria y es ahí donde el mecánico de allí dice que no lo ve.

Pero claro otro, como le dije hablando personalmente a el.....en 2min y en el parking del concesionario no se prueba una moto.
El problema que me han dejado caer como el que no quiere la cosa, es que si piden el embrague completo pero luego cuando habrán por ejemplo es solamente que le falta engra a alguna pieza o sustituir únicamente alguna pieza en concreto, el problema que me dicen que entonces el embrague lo tienen que pagar el concesionario y no BMW Alemania en garantía, porque según ellos se han equivocado en el diagnóstico. Yo lo que le he dicho que ese no es mi problema pero que la moto la quiero arreglada y lo que menos me ha gustado es que me engañen diciendo que han abierto el embrague y lo han sacado y que no han visto nada , cuando eso es mentira.
Buenas tardes, pues me comentaron en mi concesionario que hablarían con el concesionario de Granada, pero claro, si ahora me dices esto... poco me dan a poder decir a mi. No te han dicho nada nuevo?


Enviado desde mi iPad utilizando Tapatalk Pro
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Buenas tardes, pues me comentaron en mi concesionario que hablarían con el concesionario de Granada, pero claro, si ahora me dices esto... poco me dan a poder decir a mi. No te han dicho nada nuevo?


Enviado desde mi iPad utilizando Tapatalk Pro
Me ham pedido la leva y la varilla empujadora.
Tío presiona para que llamen, porque aunque mi concesionario no tenga claro y uno de sus mecánicos diga que no nota nada raro ( el otro si) , pero así ellos mismos se dan cuenta que hay más casos.
Por eso te insisto y creo que es bien para todos que llamen.
 

RafaGR

Arrancando
Registrado
24 Oct 2019
Mensajes
49
Puntos
8
Ubicación
Granada
Aunque me hubiera gustado que la primera vez, después de presentaciones, que escribo en el foro, fuera para otro tema más alegre , pero va a ser para este.
Yo también tengo ese problema, noto todo lo que habéis descrito anteriormente. Lo peor son los "crujidos" que parece como si el cable fuese a partirse en cualquier momento, que algunas veces haga que casi de miedo tocar el embrague.
Me "alegra" ver que ya hay un compañero de Granada que me ha abierto camino.
Me pase por el concesionario para comentarlo, y me dijeron que era completamente normal, que era debido al embrague antirebote, pero a la vez, que se la dejase cualquier mañana para ver si había algo anormal, o fuera de parámetros.
Tengo previsto dejarla a lo largo de esta semana, así que ya os iré contando el resultado.
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Aunque me hubiera gustado que la primera vez, después de presentaciones, que escribo en el foro, fuera para otro tema más alegre , pero va a ser para este.
Yo también tengo ese problema, noto todo lo que habéis descrito anteriormente. Lo peor son los "crujidos" que parece como si el cable fuese a partirse en cualquier momento, que algunas veces haga que casi de miedo tocar el embrague.
Me "alegra" ver que ya hay un compañero de Granada que me ha abierto camino.
Me pase por el concesionario para comentarlo, y me dijeron que era completamente normal, que era debido al embrague antirebote, pero a la vez, que se la dejase cualquier mañana para ver si había algo anormal, o fuera de parámetros.
Tengo previsto dejarla a lo largo de esta semana, así que ya os iré contando el resultado.
Eso mismo me llegaron a decir a mí , que era el funcionamiento del embrague antirrebote y ya le dije yo que los crujidos y los atranques de la maneta de embrague qué tiene que ver con un embrague antirrebote.
La sensación es que como siempre intentan quitarse el mochuelo de encima sin saber realmente qué es lo que pasa.

mañana justamente subo para el concesionario de Granada con la GS 310 que me han dejado de sustitución porque mañana justamente hace un mes que no tengo moto.
 

Monjo

Arrancando
Registrado
25 Ago 2019
Mensajes
82
Puntos
18
Ubicación
Barcelona
Hola,

Voy a indicaros mis impresiones, que no tiene por qué coincidir con las del resto.

F750GS con poco más de 1500 Km y mes y medio. Es mi primera moto con marchas, así que no tengo otros tactos de maneta donde comparar, salvo las de la autoescuela.

Indicaros que la maneta, va suave, sin crujidos, ni golpes, ni juegos excesivos, independientemente que vaya a fondo para cambio de marchas o bien sea ligero para mantener par a la rueda, pero no todo (vamos, para lo que también se usa un embrague).

Va así desde el primer día (y espero que dure mucho). ¿Qué es lo que no llevo? Ni "Cambio Pro", ni control de crucero.

No se si para que funcione el Cambio Pro y/o el control de velocidad, la maneta de embrague lleva sensores adicionales y sean estos junto a su configuración los que den problemas.

A los que tengais este problema... Suerte y que se solucione!!!

Saludos,
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Hola,

Voy a indicaros mis impresiones, que no tiene por qué coincidir con las del resto.

F750GS con poco más de 1500 Km y mes y medio. Es mi primera moto con marchas, así que no tengo otros tactos de maneta donde comparar, salvo las de la autoescuela.

Indicaros que la maneta, va suave, sin crujidos, ni golpes, ni juegos excesivos, independientemente que vaya a fondo para cambio de marchas o bien sea ligero para mantener par a la rueda, pero no todo (vamos, para lo que también se usa un embrague).

Va así desde el primer día (y espero que dure mucho). ¿Qué es lo que no llevo? Ni "Cambio Pro", ni control de crucero.

No se si para que funcione el Cambio Pro y/o el control de velocidad, la maneta de embrague lleva sensores adicionales y sean estos junto a su configuración los que den problemas.

A los que tengais este problema... Suerte y que se solucione!!!

Saludos,
Mi moto ni cambio pro ni velocidad de crucero, nada de eso , mi embrague es simple y llanamente cómo son los embragues desde hace medio siglo , un embrague por cable, pero es que incluso aunque llevas el cambio Pro y todas esas historias la maneta no debe de hacer lo que nos pasa a algunos compañeros.

mañana con lo que me digan en el concesionario o con lo que vea yo os mantendré informados.
 

Monjo

Arrancando
Registrado
25 Ago 2019
Mensajes
82
Puntos
18
Ubicación
Barcelona
Mi moto ni cambio pro ni velocidad de crucero, nada de eso , mi embrague es simple y llanamente cómo son los embragues desde hace medio siglo , un embrague por cable, pero es que incluso aunque llevas el cambio Pro y todas esas historias la maneta no debe de hacer lo que nos pasa a algunos compañeros.

mañana con lo que me digan en el concesionario o con lo que vea yo os mantendré informados.
Pues, como el mio. Embrague estándar.

Seguimos pendientes del temita....
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Pues bueno acabo de salir del concesionario de Granada y tengo que reconocer que lo mismo que he expresado mi malestar cuando he visto que las cosas no eran correctas ahora mismo estoy súper tranquilo he hablado con el jefe de postventa y con el mecánico y lo tienen claro.... existe un problema.

Lo único que falta es que llegue la pieza cambiarla y que todo se haya solucionado si no mean asegurado que seguirán cambiando hasta que demos con el problema.
Ahroa mismo todo 10 por parte de ellos. Ya ire informsndo para ayudar a los compis.
 

Pakitotito

Arrancando
Registrado
16 May 2019
Mensajes
71
Puntos
18
Ubicación
Xirivella
A mi me han dicho lo mismo que es por el antirebote y esas cosas , que el embrague tiene vida me dicen
 

Monjo

Arrancando
Registrado
25 Ago 2019
Mensajes
82
Puntos
18
Ubicación
Barcelona
@Jrm31 pregunta muuuy tonta (lo sé): Con moto parada y apagada, también hace el "crujido" el embrague? O solo al usarlo con motor y moto en marcha?
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
A mi me han dicho lo mismo que es por el antirebote y esas cosas , que el embrague tiene vida me dicen
Ni de coña un antirebote funciana asi, ni de coña, eso lo dicen porq como a mi al principio no se molestaron ni en pensar lo que les decía, como digo hoy me han admitido el errer y la asistencia de un fallo, la expresion gráfica real para saber lo q pasa en la maneta es como si el cable estuviera despeluchado y por eso cruje y se atranca.
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
@Jrm31 pregunta muuuy tonta (lo sé): Con moto parada y apagada, también hace el "crujido" el embrague? O solo al usarlo con motor y moto en marcha?
No , para nada es chorra la pregunta, todo lo contrario tiene su lógica y bastante. Solo me lo hace con la moto en funcionamiento y cuando digo en funcionamiento me refiero cuando vas circulando, por lo tanto significa que solo lo hace cuando el embrague tiene presión , esto es un síntoma más de que algo falla.
 

Monjo

Arrancando
Registrado
25 Ago 2019
Mensajes
82
Puntos
18
Ubicación
Barcelona
No , para nada es chorra la pregunta, todo lo contrario tiene su lógica y bastante. Solo me lo hace con la moto en funcionamiento y cuando digo en funcionamiento me refiero cuando vas circulando, por lo tanto significa que solo lo hace cuando el embrague tiene presión , esto es un síntoma más de que algo falla.
Correcto, y lo que sea que tenga, no tiene nada a ver ni con la maneta, ni con el cable, dado que si asi fuese, tambien lo haria a motor parado.
A partir de aqui... habria que profundizar en como es el mecanismo de liberacion del embrague que lleva la moto para saber por que hace esos crujidos o enganchones.

Suerte!
 

Sercontri

Arrancando
Registrado
2 May 2017
Mensajes
46
Puntos
8
Ubicación
Albacete
Ni de coña un antirebote funciana asi, ni de coña, eso lo dicen porq como a mi al principio no se molestaron ni en pensar lo que les decía, como digo hoy me han admitido el errer y la asistencia de un fallo, la expresion gráfica real para saber lo q pasa en la maneta es como si el cable estuviera despeluchado y por eso cruje y se atranca.
Buenas... pues yo ya si o si llevo la moto al taller. Ayer tuve una caída y sinceramente creo que es por esto. Se me bloqueó la rueda al reducir marcha entrando en curva y empezó a derrapar cruzándoseme y sacándome por orejas. Ya despacio, menos mal porque el cuerpo ya no está para trotes. De hecho hay derrape en la carretera. No entiendo nada.
Ya me pasaba que frenando y reduciendo se bloqueaba algo la rueda y la palanca de freno temblaba, cosa que creo que les pas a todos, pero que bloque la rueda por completo? No sé.
Encima pone que hay avería en la luz de freno derecho. Y a pesar de caer a derechas, no funciona la velocidad de crucero y los antinieblas.
 

Pakitotito

Arrancando
Registrado
16 May 2019
Mensajes
71
Puntos
18
Ubicación
Xirivella
No ami tampoco con la moto en parado me hace nada raro el embrague , yo me atrevería a decir que tiene algo que ver el cambio pro
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Buenas... pues yo ya si o si llevo la moto al taller. Ayer tuve una caída y sinceramente creo que es por esto. Se me bloqueó la rueda al reducir marcha entrando en curva y empezó a derrapar cruzándoseme y sacándome por orejas. Ya despacio, menos mal porque el cuerpo ya no está para trotes. De hecho hay derrape en la carretera. No entiendo nada.
Ya me pasaba que frenando y reduciendo se bloqueaba algo la rueda y la palanca de freno temblaba, cosa que creo que les pas a todos, pero que bloque la rueda por completo? No sé.
Encima pone que hay avería en la luz de freno derecho. Y a pesar de caer a derechas, no funciona la velocidad de crucero y los antinieblas.
Lo promero decir q lo siento mucho, una se compra una moto nueva con la mayor ilusion y........
Tal como te he dicho luego te cuento porq creo q lo q te ja pasado es mas tema de frenos ojo q no quiere decir q el embrague te vaya mal c9mo a mi.
 

RafaGR

Arrancando
Registrado
24 Oct 2019
Mensajes
49
Puntos
8
Ubicación
Granada
Ente unas cosas y otras, no he podido escribir hasta ahora, pero el Jueves pasado estuve por el concesionario para que me mirasen el tema.
En resumen, que el funcionamiento de la moto es correcto y que todo está bien, es el anti-rebote lo que yo noto. La probaron una rato por los aparcamientos del concesionario, el comercial, y el jefe de taller. Me ofrecieron incluso probar la unidad de demostración que tienen allí (no lo hice) que contaba con 70 km para que viese que también el comportamiento es idéntico a la mía. He de decir que mi moto, es la anterior unidad de demostración del concesionario, y como me dijeron, era la que más probada tenían y más conocian sobre su estado.
Yo ya no se que pensar...
Tendré que esperar a ver como evolucionan otros casos, y que solución se le da e ir viendo.
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Ente unas cosas y otras, no he podido escribir hasta ahora, pero el Jueves pasado estuve por el concesionario para que me mirasen el tema.
En resumen, que el funcionamiento de la moto es correcto y que todo está bien, es el anti-rebote lo que yo noto. La probaron una rato por los aparcamientos del concesionario, el comercial, y el jefe de taller. Me ofrecieron incluso probar la unidad de demostración que tienen allí (no lo hice) que contaba con 70 km para que viese que también el comportamiento es idéntico a la mía. He de decir que mi moto, es la anterior unidad de demostración del concesionario, y como me dijeron, era la que más probada tenían y más conocian sobre su estado.
Yo ya no se que pensar...
Tendré que esperar a ver como evolucionan otros casos, y que solución se le da e ir viendo.
Como yo no estoy en vuestras motos no puedo decir o mejor dicho saber qué es exactamente los síntomas que tienen, pero como ya he dicho en mensajes anterior lo que hace la mía no tiene en absoluto nada que ver con el antirrebote .....ni de coña.

Bueno ayer ya me llamaron del concesionario , que el martes después de las fiestas tendré la moto para ir a recogerla, ya si os puedo decir lo que exactamente que me han cambiado...... la leva, la varilla empujadora y el cojinete que engancha con la campana de embrague.

para que ellos que no sepan mucho de mecánica y para reducir y simplificar diré que han cambiado todas las piezas desde dónde acaba el cable de embrague hasta donde empiezan los discos de embrague.
 

Sercontri

Arrancando
Registrado
2 May 2017
Mensajes
46
Puntos
8
Ubicación
Albacete
Como yo no estoy en vuestras motos no puedo decir o mejor dicho saber qué es exactamente los síntomas que tienen, pero como ya he dicho en mensajes anterior lo que hace la mía no tiene en absoluto nada que ver con el antirrebote .....ni de coña.

Bueno ayer ya me llamaron del concesionario , que el martes después de las fiestas tendré la moto para ir a recogerla, ya si os puedo decir lo que exactamente que me han cambiado...... la leva, la varilla empujadora y el cojinete que engancha con la campana de embrague.

para que ellos que no sepan mucho de mecánica y para reducir y simplificar diré que han cambiado todas las piezas desde dónde acaba el cable de embrague hasta donde empiezan los discos de embrague.
Buenas noticias entonces... yo no sé porque pero siempre lo he acabalado al antirebote porque es lo que más note en la versión demo que me dejaron con respecto a la mía antigua y me encanto. Cuando me dieron ya la mía nueva esa sensación no existía y se suma el tema del “enganche del cable”.
A ver el martes que resultados da el cambio. Ojalá se haya solucionado.
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Bueno chicos ya tengo la moto, por ahora todo perfecto pero claro solo le he podido hacer 10km. Me gustaría antes de dar opinion definitiva hacer por lo menos 300km o mas.
En cuento los haga os comento y asi los compis ya podrán tomar sus propias desiciones.
Una cosa q me ha extrñado es que me han entregado la moto pero no las órdenes de repetición o una hoja con los trabajos y cambios realizados.....evidentemente se las he pedido, estas cosas hay q tenerlas guardadas q en 3 años cuando de acaba la garantia ni se acuerdan de ti.
 

Lully

En rodaje
Registrado
23 Jun 2019
Mensajes
141
Puntos
28
Ubicación
Ourense
Bueno chicos ya tengo la moto, por ahora todo perfecto pero claro solo le he podido hacer 10km. Me gustaría antes de dar opinion definitiva hacer por lo menos 300km o mas.
En cuento los haga os comento y asi los compis ya podrán tomar sus propias desiciones.
Una cosa q me ha extrñado es que me han entregado la moto pero no las órdenes de repetición o una hoja con los trabajos y cambios realizados.....evidentemente se las he pedido, estas cosas hay q tenerlas guardadas q en 3 años cuando de acaba la garantia ni se acuerdan de ti.
A ver si termina tu calvario.
Ya nos dirás...
Y sería bueno que te dieran las hojas o dijeran que han hecho exactamente.

Me alegro.
Un saludo.

La motorraco y yo.... menudo equipo!!!
 

Tugolandia

Arrancando
Registrado
10 Dic 2019
Mensajes
19
Puntos
3
Ubicación
Portugal
En la mía 750 (10.000 km) no tengo problemas con el embrague, pero los tirónes a muy bajas rpm sí. La 700 no lo hacia y era posible circular en el medio de los coches com 1.500 o 2.000 rpm sin tirones… Voy a hablar con ellos de la posibilidad de reprogramación de la centralita.

Con o sin rebote, el embrague de las 700/800 iba más progresivo, aunque en la 750/850 parece mantequilla y tiene mejor tacto...
 

Lully

En rodaje
Registrado
23 Jun 2019
Mensajes
141
Puntos
28
Ubicación
Ourense
En la mía 750 (10.000 km) no tengo problemas con el embrague, pero los tirónes a muy bajas rpm sí. La 700 no lo hacia y era posible circular en el medio de los coches com 1.500 o 2.000 rpm sin tirones… Voy a hablar con ellos de la posibilidad de reprogramación de la centralita.

Con o sin rebote, el embrague de las 700/800 iba más progresivo, aunque en la 750/850 parece mantequilla y tiene mejor tacto...
Yo también tengo esos tirones, es horrible conducir por ciudad!!!
En nada, si el tiempo lo permite llego a los 12000 km y paso la revisión y también se lo voy a decir.
Visto lo visto el tiempo no ayuda nada, como llueve en Galicia. XD!!!!

La motorraco y yo.... menudo equipo!!!
 

Jrm31

Acelerando
Registrado
25 Jul 2019
Mensajes
321
Puntos
43
Ubicación
Motril
Yo también tengo esos tirones, es horrible conducir por ciudad!!!
En nada, si el tiempo lo permite llego a los 12000 km y paso la revisión y también se lo voy a decir.
Visto lo visto el tiempo no ayuda nada, como llueve en Galicia. XD!!!!

La motorraco y yo.... menudo equipo!!!
si os acordáis os dije que a mí me solucionaron los problemas de los tirones con una reprogramación de la centralita. Por lo que se ve aunque mi moto cuando me lo hicieron tenía simplemente un mes no tenía la última actualización introducida.
 

Lully

En rodaje
Registrado
23 Jun 2019
Mensajes
141
Puntos
28
Ubicación
Ourense
si os acordáis os dije que a mí me solucionaron los problemas de los tirones con una reprogramación de la centralita. Por lo que se ve aunque mi moto cuando me lo hicieron tenía simplemente un mes no tenía la última actualización introducida.
Si, si me acuerdo mucho de lo que has dicho y desde entonces cada rotonda pequeña o paso entre coches me vienes a la cabeza tu, el concesionario y el tiempo que me falta hasta la revisión.
XD!!!!!

Salu2.

La motorraco y yo.... menudo equipo!!!
 

ssooffoo

En rodaje
Registrado
11 Jun 2016
Mensajes
119
Puntos
28
Ubicación
Barcelona
si os acordáis os dije que a mí me solucionaron los problemas de los tirones con una reprogramación de la centralita. Por lo que se ve aunque mi moto cuando me lo hicieron tenía simplemente un mes no tenía la última actualización introducida.
Y cuál es la versión que te instalaron?
 
Arriba