Problemas con la C 400 X

Masdondeestas

Arrancando
Registrado
30 Ago 2019
Mensajes
23
Puntos
3
Ubicación
Altea
Bajón no, lo siguiente. Yo la semana que viene voy a por la mía de esas que tienen de prueba. Veremos k pasa menos mal que tiene 3 años de garantía
 

Isidre66

Arrancando
Registrado
27 Ago 2019
Mensajes
31
Puntos
8
Ubicación
Barcelona
nsanz03 entiendo tu desesperación perfectamente. Ayer después de tres semanas con mi moto en el taller a la espera de una solución, que ya os confirmo por parte de BMW que va para largo, me proporcionaron una C400GT de sustitución completamente nueva. A las pocas horas de tenerla ya se me paro tres veces, ninguna sorpresa, ya que imaginaba que esto iba a suceder. Quería preguntarte, el cambio de motor por parte de quien se ha tomado esta decisión, por parte del taller o por BMW IBERICA, lo sabes ??? Gracias
 

Masdondeestas

Arrancando
Registrado
30 Ago 2019
Mensajes
23
Puntos
3
Ubicación
Altea
Por lo que veo a unas les pasa y a otras no. Pero quien dice que con el tiempo a los que no pasa les pasa... Si lo se no la compro con toda la ilusión...
 

Juanpavld

Acelerando
Registrado
20 Jun 2019
Mensajes
403
Puntos
43
Ubicación
Paseando
¿Y qué te pensabas que te iban a decir?, ¿Qué estés con la moto, todas las llaves y la documentación a las 5 de la tarde donde la compraste para que te devuelvan el dinero?

El el momento que compras y matrículas un vehículo son todo pegas por parte del concesionario y de la marca.




Salu2
+1, habiendo pagado ya... ahora toca apañarse como se pueda
 

Bmplaza

Arrancando
Registrado
5 Oct 2018
Mensajes
6
Puntos
3
Ubicación
Madrid
Alguna novedad de las supuestas soluciones de BMW.? La mia esta estrenada este martes y ya se me ha parado 2 veces
 

Isidre66

Arrancando
Registrado
27 Ago 2019
Mensajes
31
Puntos
8
Ubicación
Barcelona
Por ahora nadie ha dado una solución. En mi caso, entramos en la cuarta semana que está en el taller y nadie respira.
 

nsanz03

Arrancando
Registrado
29 Ago 2019
Mensajes
24
Puntos
3
Ubicación
Madrid
Buenas!! Disculpad por no haber respondido antes... Pues lo del cambio de motor creo que vino por parte de BMW, pero supongo que fue el taller quién propondría la sustitución. Sin darme más detalle, me llamaron del taller diciendo que me vendría un motor nuevo desde Alemania. A los días me enteré por un contacto que tengo en el concesionario de que supuestamente era una tuerca suelta del cigüeñal (?) Hoy, después de una semana con la de sustitución, se me ha parado en un semáforo. Trataré de que el concesionario me dé un certificado oficial de que la moto venía defectuosa e intentaré reclamar a BMW iberia con ese certificado... Esperemos que esto se solucione cuanto antes!!
 

Zazu

Arrancando
Registrado
23 Jul 2019
Mensajes
27
Puntos
3
Ubicación
El Puerto de Santa Maria
Buenas!! Disculpad por no haber respondido antes... Pues lo del cambio de motor creo que vino por parte de BMW, pero supongo que fue el taller quién propondría la sustitución. Sin darme más detalle, me llamaron del taller diciendo que me vendría un motor nuevo desde Alemania. A los días me enteré por un contacto que tengo en el concesionario de que supuestamente era una tuerca suelta del cigüeñal (?) Hoy, después de una semana con la de sustitución, se me ha parado en un semáforo. Trataré de que el concesionario me dé un certificado oficial de que la moto venía defectuosa e intentaré reclamar a BMW iberia con ese certificado... Esperemos que esto se solucione cuanto antes!!
Cual es el concesionario si no te importa decirmelo. Hoy me llamaron para decirme que despues de cambiar el embrague sigue igual.
 

nsanz03

Arrancando
Registrado
29 Ago 2019
Mensajes
24
Puntos
3
Ubicación
Madrid
Cual es el concesionario si no te importa decirmelo. Hoy me llamaron para decirme que despues de cambiar el embrague sigue igual.
Pues el mío es BMW Madrid - Avda. Burgos, 133 (Las Tablas). Creo que son la filial, quizás por eso han decidido reemplazarme el motor directamente. Mucho ánimo y suerte con lo tuyo!!
 

torrelazur

Arrancando
Registrado
25 Oct 2010
Mensajes
7
Puntos
1
Si alguien tiene pensado comprarse la BMW C 400 GT, que se lo piense 2 veces, mi experiencia desde finales de Marzo es penosa, la moto me dejo tirado fallo eléctrico, múltiples fallos de sensores y a pesar de haber estado la moto más de un mes en el taller, BMW no sabe repararlo, la moto te dice que no tienes aceite, cuando esta perfecto los niveles etc etc. No se si porque esta Hecha en China, increíble que sea un producto de BMW, escribo aquí estas palabras porque después de la que la moto ha estado un mes en el taller para solucionar los problemas electrónicos no han pasado ni 3 semanas y han vuelto a aparecer.

Eso si luego te llaman y te preguntan que tal tu experiencia con BMW jjjjjj

Lo dicho pensarlo dos veces
 

torrelazur

Arrancando
Registrado
25 Oct 2010
Mensajes
7
Puntos
1
ahora la tengo que dejar otra vez y como no saben que es pues se tirar la moto allí otros 2 meses
 

Masdondeestas

Arrancando
Registrado
30 Ago 2019
Mensajes
23
Puntos
3
Ubicación
Altea
Si alguien tiene pensado comprarse la BMW C 400 GT, que se lo piense 2 veces, mi experiencia desde finales de Marzo es penosa, la moto me dejo tirado fallo eléctrico, múltiples fallos de sensores y a pesar de haber estado la moto más de un mes en el taller, BMW no sabe repararlo, la moto te dice que no tienes aceite, cuando esta perfecto los niveles etc etc. No se si porque esta Hecha en China, increíble que sea un producto de BMW, escribo aquí estas palabras porque después de la que la moto ha estado un mes en el taller para solucionar los problemas electrónicos no han pasado ni 3 semanas y han vuelto a aparecer.

Eso si luego te llaman y te preguntan que tal tu experiencia con BMW jjjjjj

Lo dicho pensarlo dos veces
Jooooo que asco yo que tengo que ir a recoger la mía la semana que viene no tengo ni ganas. Que te han dicho en el conce?
 

Zazu

Arrancando
Registrado
23 Jul 2019
Mensajes
27
Puntos
3
Ubicación
El Puerto de Santa Maria
A mi me han llamao para decirme que le cambiaron el embrague.............. y que sigue igual con el mismo fallo despues de cambiarle el embrague.
 

torrelazur

Arrancando
Registrado
25 Oct 2010
Mensajes
7
Puntos
1
Jooooo que asco yo que tengo que ir a recoger la mía la semana que viene no tengo ni ganas. Que te han dicho en el conce?

Primero me dejo tirado, fallo electrónico 3 semanas en taller
segundo múltiple fallos de sensores, la dejo en verano, un mes y medio en el taller, me cambian faro trasero y sensores de la moto
Hoy voy otra vez al taller, me dicen que no tienen ni idea que le ocurre a este modelo, la tengo que dejar otra vez, ósea otros dos meses y esto desde abril que la tengo, les he plateado cancelar el select y devolverla
 

nsanz03

Arrancando
Registrado
29 Ago 2019
Mensajes
24
Puntos
3
Ubicación
Madrid
Joder, qué desmotivación con todos los casos que contáis!!! Hoy me han avisado para recoger mi moto con motor nuevo... Os mantendré informados.
 

Isidre66

Arrancando
Registrado
27 Ago 2019
Mensajes
31
Puntos
8
Ubicación
Barcelona
Hola compañeros, mi moto como ya os he contado es una C400X que lleva un mes acumulando polvo en el taller donde están esperando una solución desde Alemania. Mientras, me han proporcionado una C400 GT completamente nueva. No sabría deciros cual va peor de las dos... Deciros que ayer fui al concesionario a pedir una recompra de la moto y estoy esperando noticias porque tenían que reunirse con gerencia para abordar el problema. Ya os iré informando de como a ido. No estaría mal ir pensando acciones legales en grupo, ir recopilando toda la información que podáis, facturas de taller, incidencias varias, etc.. para si en un momento tenemos que presentar documentación, tengamos la máxima posible. Un saludo.
 

JULIANA GOMEZ

Arrancando
Registrado
21 May 2019
Mensajes
18
Puntos
3
Ubicación
COLOMBIA
Preocupado con lo que veo en este foro respecto de la C 400 X y la GT. En mi caso particular la moto solo se apagó dos veces antes de los mil kilómetros y nada volvió a sucederle. Francamente está funcionando perfecto. Pregunta: ¿ Será que un lote de la fabricación de esta moto salió defectuoso o existió fallas durante el proceso de ensamble de un lote en particular? Esa pregunta debe resolverla la BMW que me imagino está atenta a este foro de usuarios. La BMW está obligada a responder por todas las inquietudes que se han generado con esta moto...está en juego su reputacion y el patrimonio de los usuarios que confiaron en la marca...
 

Isidre66

Arrancando
Registrado
27 Ago 2019
Mensajes
31
Puntos
8
Ubicación
Barcelona
Preocupado con lo que veo en este foro respecto de la C 400 X y la GT. En mi caso particular la moto solo se apagó dos veces antes de los mil kilómetros y nada volvió a sucederle. Francamente está funcionando perfecto. Pregunta: ¿ Será que un lote de la fabricación de esta moto salió defectuoso o existió fallas durante el proceso de ensamble de un lote en particular? Esa pregunta debe resolverla la BMW que me imagino está atenta a este foro de usuarios. La BMW está obligada a responder por todas las inquietudes que se han generado con esta moto...está en juego su reputacion y el patrimonio de los usuarios que confiaron en la marca...
Hola Juliana, cuando comentas que funciona perfectamente, te refieres únicamente a que no se apaga o también a que su ralentí es limpio y no parece que se va ahogar, que también es uno de los síntomas ??? Gracias de antemano.
 

Masdondeestas

Arrancando
Registrado
30 Ago 2019
Mensajes
23
Puntos
3
Ubicación
Altea
Preocupado con lo que veo en este foro respecto de la C 400 X y la GT. En mi caso particular la moto solo se apagó dos veces antes de los mil kilómetros y nada volvió a sucederle. Francamente está funcionando perfecto. Pregunta: ¿ Será que un lote de la fabricación de esta moto salió defectuoso o existió fallas durante el proceso de ensamble de un lote en particular? Esa pregunta debe resolverla la BMW que me imagino está atenta a este foro de usuarios. La BMW está obligada a responder por todas las inquietudes que se han generado con esta moto...está en juego su reputacion y el patrimonio de los usuarios que confiaron en la marca...
Gracias por contar tu experiencia. Lo que mosquea también que dices que al principio te se paro dos veces. Si no se te hubiera parado.... Pienso yo que Alguna solución tienen que dar que no es sólo a una que le pasa
 

KikeRada

Arrancando
Registrado
1 Sep 2019
Mensajes
4
Puntos
3
Ubicación
Bogota
Chicos, yo soy de Bogota, compre la mía en julio y hasta el momento nunca se me ha apagado! Estoy próximo a cumplir los primeros 1000 kilómetros y no tengo problema ni de ralentí ni de q se apague en la marcha.
 

Zazu

Arrancando
Registrado
23 Jul 2019
Mensajes
27
Puntos
3
Ubicación
El Puerto de Santa Maria
Acabo de recoger la mia le han cambiado los muelles del embrague. Parece que rueda algo mejor. Hemos quedado en volver a llevarla el lunes. A ver como va estos dias
 

nsanz03

Arrancando
Registrado
29 Ago 2019
Mensajes
24
Puntos
3
Ubicación
Madrid
Yo también he recogido la mía con motor nuevo. La verdad que el hombre ha sido bastante frío y poco empático conmigo, no me ha explicado nada de si debo hacerle el rodaje de 0 o si vuelve a fallar qué hacer, ni siquiera le ha quitado importancia a la gravedad del asunto... Nada, me ha dado las llaves y a volar. Le pedí un certificado que acreditase que la moto venía defectuosa de fábrica y me ha dicho que me conformase con la factura que venía la sustitución de motor. Se ha negado a darme dicho documento, así que he procedido a poner una hoja de reclamaciones. Al hombre parecía no afectarle en absoluto ni mi situación, ni mi descontento ni la hoja de reclamaciones, como si él no fuese a perder nada... Curioso, porque la que pierde soy yo, sin duda.

En fin, las primeras impresiones con el motor nuevo han sido positivas (de momento). Aunque he notado un pequeño tirón en una ocasión al pararme en un semáforo, espero que solo sea ya mi propia imaginación. Os iré contando durante estos días...
 

Bmplaza

Arrancando
Registrado
5 Oct 2018
Mensajes
6
Puntos
3
Ubicación
Madrid
Hola

Ayer la lleve al taller me hicieron la reprogramacion (entiendo que de la inyección) y de momento todo OK, no se para, en semáforos cuando desaceleras baja de revoluciones pero aguanta (de momento)
 

JULIANA GOMEZ

Arrancando
Registrado
21 May 2019
Mensajes
18
Puntos
3
Ubicación
COLOMBIA
Hola Juliana, cuando comentas que funciona perfectamente, te refieres únicamente a que no se apaga o también a que su ralentí es limpio y no parece que se va ahogar, que también es uno de los síntomas ??? Gracias de antemano.
Hola. La moto funciona sin ningún problema. Está perfecta, no se apaga y tampoco se ahoga...Perfecta...
 

Òscar M

Arrancando
Registrado
4 Ago 2019
Mensajes
34
Puntos
8
Ubicación
Badalona
Buenas!! Disculpad por no haber respondido antes... Pues lo del cambio de motor creo que vino por parte de BMW, pero supongo que fue el taller quién propondría la sustitución. Sin darme más detalle, me llamaron del taller diciendo que me vendría un motor nuevo desde Alemania. A los días me enteré por un contacto que tengo en el concesionario de que supuestamente era una tuerca suelta del cigüeñal (?) Hoy, después de una semana con la de sustitución, se me ha parado en un semáforo. Trataré de que el concesionario me dé un certificado oficial de que la moto venía defectuosa e intentaré reclamar a BMW iberia con ese certificado... Esperemos que esto se solucione cuanto antes!!
Buenas, yo también estoy en el limbo, con una C400x de febrero que se apaga sola, después de dejarla en tres ocasiones unos dos meses en total, donde me cambiaron hasta el embrague, ahora ya no me dicen nada, ni me dan moto de substitución. Mañana voy a pedir una hoja de reclamación y ha poner una denuncia en consumo. Estaría interesado en compartir información con gente que este afectada, pues el de taller de Bmw me dijo que habian unos cuantos. Mención especial por la mala atención i información que me da Barcelona Premium, que después de haberme quejado, nadie se pone en contacto conmigo. Igual esperan que me coma yo la moto que me han vendido y no va.
 

Isidre66

Arrancando
Registrado
27 Ago 2019
Mensajes
31
Puntos
8
Ubicación
Barcelona
Buenas, yo también estoy en el limbo, con una C400x de febrero que se apaga sola, después de dejarla en tres ocasiones unos dos meses en total, donde me cambiaron hasta el embrague, ahora ya no me dicen nada, ni me dan moto de substitución. Mañana voy a pedir una hoja de reclamación y ha poner una denuncia en consumo. Estaría interesado en compartir información con gente que este afectada, pues el de taller de Bmw me dijo que habian unos cuantos. Mención especial por la mala atención i información que me da Barcelona Premium, que después de haberme quejado, nadie se pone en contacto conmigo. Igual esperan que me coma yo la moto que me han vendido y no va.
Hola Òscar, mi C400X esta parada hace un mes en Barcelona Premium, pero si tengo moto de sustitución. Si quieres podemos iniciar una conversación.
Saludos.
 

Zazu

Arrancando
Registrado
23 Jul 2019
Mensajes
27
Puntos
3
Ubicación
El Puerto de Santa Maria
Buenas, yo también estoy en el limbo, con una C400x de febrero que se apaga sola, después de dejarla en tres ocasiones unos dos meses en total, donde me cambiaron hasta el embrague, ahora ya no me dicen nada, ni me dan moto de substitución. Mañana voy a pedir una hoja de reclamación y ha poner una denuncia en consumo. Estaría interesado en compartir información con gente que este afectada, pues el de taller de Bmw me dijo que habian unos cuantos. Mención especial por la mala atención i información que me da Barcelona Premium, que después de haberme quejado, nadie se pone en contacto conmigo. Igual esperan que me coma yo la moto que me han vendido y no va.
Hace unos dias puse aqui la contestacion de bmw iberica. Pasan de mi. Para poner la denuncia en consumo debes de esperar 10 dias a que el concesionario te conteste.
 

nsanz03

Arrancando
Registrado
29 Ago 2019
Mensajes
24
Puntos
3
Ubicación
Madrid
Pues vuelvo con malas noticias. Mi motor nuevo ha arrancado fatal esta mañana (al tercer intento) y al volver a casa se me ha parados dos veces consecutivas. El resto del tiempo hace amagos de calarse pero no, voy con la sensación continua de que se me va a calar de un momento a otro. Decepción máxima. Mañana llamaré al concesionario nuevamente... Deberíamos hacer algo legal ya!
 

Zazu

Arrancando
Registrado
23 Jul 2019
Mensajes
27
Puntos
3
Ubicación
El Puerto de Santa Maria
Pues vuelvo con malas noticias. Mi motor nuevo ha arrancado fatal esta mañana (al tercer intento) y al volver a casa se me ha parados dos veces consecutivas. El resto del tiempo hace amagos de calarse pero no, voy con la sensación continua de que se me va a calar de un momento a otro. Decepción máxima. Mañana llamaré al concesionario nuevamente... Deberíamos hacer algo legal ya!
Vaya
 

KikePiaggio

En rodaje
Registrado
4 Dic 2018
Mensajes
198
Puntos
28
Ubicación
Barakaldo
Todo esto no puede ser problema del motor; esto tiene que ser a todas luces un problema de inyección, del la mariposa ó de la válvula reguladora del ralentí.





Salu2.
 

Òscar M

Arrancando
Registrado
4 Ago 2019
Mensajes
34
Puntos
8
Ubicación
Badalona
Pues vuelvo con malas noticias. Mi motor nuevo ha arrancado fatal esta mañana (al tercer intento) y al volver a casa se me ha parados dos veces consecutivas. El resto del tiempo hace amagos de calarse pero no, voy con la sensación continua de que se me va a calar de un momento a otro. Decepción máxima. Mañana llamaré al concesionario nuevamente... Deberíamos hacer algo legal ya!
Ya sabemos que no tenemos que aceptar, que nos cambien el motor. A mi desde que me cambiaron el embrague, hay que hacer más esfuerzo para aguantar el puño de gas. Conclusión la moto va peor. Hoy voy a reclamar que me devuelvan el dinero de la moto, a través de pedir la hoja de reclamaciones y adjuntar la información y documentación que tengo, si no tengo respuesta, la semana que viene, llevaré la documentación a consumo. Ya os informaré de que me dicen. Pero no me voy a quedar más tiempo sin moto.
 

raky

Acelerando
Registrado
23 Abr 2012
Mensajes
200
Puntos
28
Ubicación
Tàrrega
Todo esto no puede ser problema del motor; esto tiene que ser a todas luces un problema de inyección, del la mariposa ó de la válvula reguladora del ralentí.





Salu2.
De eso que comentas o del embrague!! Que no embrague a tiempo y en frenada o reducción brusca no desembraga y es cuando se cala la moto.
Alguno de los afectados por los parones de la moto podría probar a hacer una conducción sin retención brusca? Es decir cuando estes llegando a un stop/semáforo/rotonda no llegar apurando y llegar mas despacio para que el embrague le dé tiempo a embragar, no se si me explico. Lo digo porque yo en la mía que no me a pasado nada por el momento si note que si reduzco fuerte frenando cuando detengo la moto si noto que no tiene el mismo ralentí que si la reduzco suavemente.
Para mi todo es problema del embrague.
Si alguno lo prueba que comente qué tal!!
 

Òscar M

Arrancando
Registrado
4 Ago 2019
Mensajes
34
Puntos
8
Ubicación
Badalona
De eso que comentas o del embrague!! Que no embrague a tiempo y en frenada o reducción brusca no desembraga y es cuando se cala la moto.
Alguno de los afectados por los parones de la moto podría probar a hacer una conducción sin retención brusca? Es decir cuando estes llegando a un stop/semáforo/rotonda no llegar apurando y llegar mas despacio para que el embrague le dé tiempo a embragar, no se si me explico. Lo digo porque yo en la mía que no me a pasado nada por el momento si note que si reduzco fuerte frenando cuando detengo la moto si noto que no tiene el mismo ralentí que si la reduzco suavemente.
Para mi todo es problema del embrague.
Si alguno lo prueba que comente qué tal!!
En la mia ya lo probé, de hecho en Barcelona Premium BMW, le hicieron casi 400km de pruebas, dejes como lo dejes el gas, el ralenti va mal. Unas veces peor que otras. El problema para la conducción, es que cuando baja de revoluciones a 1200/1300 si tienes que abrir gas, se ahoga, y como te pille en plena curva.. Otro fallo que da, es y no siempre, cuando coges un bache o un bado, o incluso bajas de una acera, la moto se ahoga, me dijo el de taller que era el control de tracción de la moto que actuaba, casi me parto de la risa, igual se cree que mo hemos cogido nunca una moto con control de tracción.
 
Arriba