R1250GS - Error gestión motor

Mariole

En rodaje
Registrado
27 Abr 2019
Mensajes
175
Puntos
43
Ubicación
Santander
Pues a mí me apareció el mensajero cuando salí del concesionario. Habría recorrido 5 kms. como mucho y se quitó poco después. No ha vuelto a salir. Toco madera.
Lo de cualquiera tiene delito... pero ya lo de que te pase a los 5km...ahora voy entendiendo esos casos de gente que mete el coche por la exposición hasta dentro....
 

DavidHD

En rodaje
Registrado
16 Mar 2010
Mensajes
194
Puntos
28
Fallos los hay en todas las marcas. Pero si que tiene que fastidiar que en una moto nueva pasen estas cosas.
 

Nival

Acelerando
Registrado
9 Abr 2017
Mensajes
445
Puntos
63
Ubicación
Madrid
Yo la la recogí ayer del taller y me dijeron que es error de software, en mi caso. Me han completado que a Madiados de octubre sale un actializacion de software que solucionará dicho error... que si me pasa nuevamente la vuelva a llevar, jaja pues claro ...
Pues eso es todo lo que me han dicho...
 

Mariole

En rodaje
Registrado
27 Abr 2019
Mensajes
175
Puntos
43
Ubicación
Santander
Yo la la recogí ayer del taller y me dijeron que es error de software, en mi caso. Me han completado que a Madiados de octubre sale un actializacion de software que solucionará dicho error... que si me pasa nuevamente la vuelva a llevar, jaja pues claro ...
Pues eso es todo lo que me han dicho...
Nival.... lo mismo que a mi la primera vez... pero volvió a pasar..
 

manupima75

En rodaje
Registrado
12 Oct 2017
Mensajes
111
Puntos
43
Ubicación
Spain
Ya ando mosca y me faltan tres semanas para que me la entreguen

Enviado desde mi Mi A1 mediante Tapatalk
 

GTPistes

Allá vamos
Registrado
30 Abr 2015
Mensajes
693
Puntos
63
Ubicación
Barcelona
Hola a todos, 2000 kms y me ha aparecido lo del error gestión motor y se ha quedado el icono de avería motor encendido. La moto va bien, en cuanto pueda pediré prestada una máquina de diagnosis y leeré y borraré la avería
Lo de la actualización de software es el recurso al que nos agarramos los profesionales cuando no tenemos ni put@ idea de que es. Normalmente el cliente “traga” y queda una explicación muy técnica.
Aún no he podido conectar la máquina de diagnosis, pero hoy he dado una vuelta y si que he notado una cosa diferente.
Al acelerar y en cualquier marcha cuando pasas alrededor de las cuatro mil vueltas se nota como un microcorte de inyección o de encendido que va acompañado de un pedete por el escape. Repito que sólo lo hace en el proceso de aceleración, vas enlazando marchas y entre 3.800 y 4.200 rpm, en cada marcha hay un “plof”.
Es muy sutil y muy rápido y no afecta a la aceleración de la moto, pero es un dato para compartir con los que os marca avería gestión motor, para ver si alguno notáis lo mismo
 

Davor

Arrancando
Registrado
17 Mar 2019
Mensajes
33
Puntos
18
Ubicación
Segovia
Aún no he podido conectar la máquina de diagnosis, pero hoy he dado una vuelta y si que he notado una cosa diferente.
Al acelerar y en cualquier marcha cuando pasas alrededor de las cuatro mil vueltas se nota como un microcorte de inyección o de encendido que va acompañado de un pedete por el escape. Repito que sólo lo hace en el proceso de aceleración, vas enlazando marchas y entre 3.800 y 4.200 rpm, en cada marcha hay un “plof”.
Es muy sutil y muy rápido y no afecta a la aceleración de la moto, pero es un dato para compartir con los que os marca avería gestión motor, para ver si alguno notáis lo mismo
A mi me ocurre lo mismo aunque pensaba que era algo normal de la moto, hasta me gusta el petardeo 😅
 

JohanQ

Curveando
Registrado
17 Jun 2016
Mensajes
1.176
Puntos
113
A mi me ocurre lo mismo aunque pensaba que era algo normal de la moto, hasta me gusta el petardeo 😅
Sip a mi tb cuando esta caliente y vas en dinamic petarda que da gusto al cambiar pero sobre 4 y 5k no solo en ese régimen... entiendo que es normal y hace 9000 kms que no me sale el error
 

Ger75

Arrancando
Registrado
12 Jul 2019
Mensajes
3
Puntos
1
Ubicación
Ourense
A mi me pasó con 800 km fallo gestión motor y a los 1100 error de llamada SOS hoy tiene 3000 Y TOQUEMOS MADERA. En el conce que si se repite que la lleve
 

Mariole

En rodaje
Registrado
27 Abr 2019
Mensajes
175
Puntos
43
Ubicación
Santander
Yo la recogí el otro día y me dijeron que hubo que actualizar la bomba de gasolina... de momento no me ha vuelto a suceder, pero me suena un poco a chino, eso de la actualización de la bomba... no creo que una bomba de gasolina tenga ningún tipo de actualización como tal.
Pero bueno de momento (solo a pasado 1 semaba) no ha vuelto a salir.. os iré contando....
 

naviayork

Curveando
Registrado
29 Mar 2014
Mensajes
1.995
Puntos
113
La trocola, jajajaja, si que suena a cuento. Mientras, seguid informando a BMW como miembros del equipo de pruebas. Que jeta tienen estos de BMW.

Al final, siempre sale todo bien.
 

Nival

Acelerando
Registrado
9 Abr 2017
Mensajes
445
Puntos
63
Ubicación
Madrid
Jajajjajaja ya ves, dentro de nada nos dirán ... La trócola que no está actualizada.
Yo he de decir que por ahora y 1 semana después aprox, no hay mensaje. Esperemos que siga así y q llegue la actualización de la trócola lo antes posible
 

.Albert

Curveando
Registrado
9 Feb 2006
Mensajes
11.511
Puntos
113
Ubicación
Ibi (Alicante)
Yo la recogí el otro día y me dijeron que hubo que actualizar la bomba de gasolina... de momento no me ha vuelto a suceder, pero me suena un poco a chino, eso de la actualización de la bomba... no creo que una bomba de gasolina tenga ningún tipo de actualización como tal.
Pero bueno de momento (solo a pasado 1 semaba) no ha vuelto a salir.. os iré contando....
Seguramente te la cambiarían.

Pe o me viene a la mente una pregunta.... solo ocurre esto en las GS's? Ni en las RT ni en el resto de modelos que montan el 1250?
 

daviGS

Acelerando
Registrado
30 Oct 2016
Mensajes
359
Puntos
43
Aún no he podido conectar la máquina de diagnosis, pero hoy he dado una vuelta y si que he notado una cosa diferente.
Al acelerar y en cualquier marcha cuando pasas alrededor de las cuatro mil vueltas se nota como un microcorte de inyección o de encendido que va acompañado de un pedete por el escape. Repito que sólo lo hace en el proceso de aceleración, vas enlazando marchas y entre 3.800 y 4.200 rpm, en cada marcha hay un “plof”.
Es muy sutil y muy rápido y no afecta a la aceleración de la moto, pero es un dato para compartir con los que os marca avería gestión motor, para ver si alguno notáis lo mismo

Buenas , el "plof " que escuchas,es el shift cam cuando desplaza el árbol de levas, Totalmente normal.
 

GTPistes

Allá vamos
Registrado
30 Abr 2015
Mensajes
693
Puntos
63
Ubicación
Barcelona
No creo que sea eso. Yo creo que el shift cam hace el cambio de leva a más vueltas y además llevo 2000 kms en que no me lo hacía, justo ha coincidido al encenderse el mensaje "error gestión motor".
Aunque sí que pienso que podrían ir por ahí los tiros, ya que algunos de los que os ha salido el mensajito, la máquina de diagnosis a marcado error en uno de los sensores del árbol de levas.
 

GTPistes

Allá vamos
Registrado
30 Abr 2015
Mensajes
693
Puntos
63
Ubicación
Barcelona
Estoy siguiendo éste hilo de un foro extranjero, que explica exactamente lo mismo que yo y cuando le pusieron la máquina les daba error de bomba de gasolina.

Puedo decir que escucho un "blip" o una explosión de escape cuando viajo a través del rango de revoluciones por debajo de 5k rpm. Suena exactamente como el blip que hace el motor cuando uso la palanca de cambios rápida, pero no estoy usando la palanca de cambios rápida, solo manejo normal y estoy a punto de cambiar de marcha. Pensé que tal vez estaba escuchando que la cámara de cambio hacía lo suyo, pero mi concesionario dijo que no escucharía ni sentiría la cámara de cambio durante la actuación. En cualquier caso, el blip está ahí y solo en 2-4 marchas antes de 5k rpm en condiciones normales de conducción.
 

Creu19

Curveando
Registrado
6 Feb 2019
Mensajes
1.223
Puntos
113
Ubicación
Mallorca
La trocola, jajajaja, si que suena a cuento. Mientras, seguid informando a BMW como miembros del equipo de pruebas. Que jeta tienen estos de BMW.

Al final, siempre sale todo bien.
Lo que toca ya por parte de BMW es actualizar la excusa de la actualización, que ya no cuela.
 

lopanda

Allá vamos
Registrado
22 May 2015
Mensajes
901
Puntos
28
Ubicación
Castelldefels (Barcelona)
Me dieron la moto el lunes en Castellón.
Cuando volvía a BCN el jueves, ya con unos 500kms, me apareció el error durante un par de segundos, no sé ni cómo llegué a verlo, al parar en un peaje de la autopista. Desapareció sólo y no se ha quedado en la lista de errores. Sólo tengo el aviso de revisión que me lo configuraron para la primera a los 1000kms, y como empieza a avisarte 1000kms antes de cada revisión, lo tendré que aguantar hasta el miércoles que tengo cita en Sant Cugat.
Una pregunta, al pasar la primera revisión, a que cantidad de kms os ponen que se ha de hacer la segunda?
Entiendo que si las revisiones son cada 10.000kms y habiendo hecho la primera a los 1000, debería ser a los 11.000kms.
 

.Albert

Curveando
Registrado
9 Feb 2006
Mensajes
11.511
Puntos
113
Ubicación
Ibi (Alicante)
Según ellos la siguiente revisión es a los 20.000, pero como bien dices, si es cada 10.000 y se pasa con 1.000, pues.....
Yo he pasado revisiones con más de 1.500 km después del aviso y no pasa nada.
 

Davor

Arrancando
Registrado
17 Mar 2019
Mensajes
33
Puntos
18
Ubicación
Segovia
Me dieron la moto el lunes en Castellón.
Cuando volvía a BCN el jueves, ya con unos 500kms, me apareció el error durante un par de segundos, no sé ni cómo llegué a verlo, al parar en un peaje de la autopista. Desapareció sólo y no se ha quedado en la lista de errores. Sólo tengo el aviso de revisión que me lo configuraron para la primera a los 1000kms, y como empieza a avisarte 1000kms antes de cada revisión, lo tendré que aguantar hasta el miércoles que tengo cita en Sant Cugat.
Una pregunta, al pasar la primera revisión, a que cantidad de kms os ponen que se ha de hacer la segunda?
Entiendo que si las revisiones son cada 10.000kms y habiendo hecho la primera a los 1000, debería ser a los 11.000kms.
La segunda se pasa a los 11.000 kms
 

Pmedina

Allá vamos
Registrado
26 Nov 2013
Mensajes
704
Puntos
93
Ubicación
Madrid
Lo que toca ya por parte de BMW es actualizar la excusa de la actualización, que ya no cuela.
En el hilo del embrague de las f, que parece que se engancha el cable o tiene mucha holgura la maneta, tambien les dicen a los usuarios en los concesionarios que es problema de las actualizaciones. Y a alguno que ha vuelto, le han dicho que es debido a que el embrague es antirebote.

Yo creo que fallan los sensores, muy sensibles, ante cualquier calentamiento, suciedad en la gasolina etc etc. Si se pueden borrar y la moto va bien, yo no haría mucho caso.
 

Mariole

En rodaje
Registrado
27 Abr 2019
Mensajes
175
Puntos
43
Ubicación
Santander
Efectivamente, por una parte
En el hilo del embrague de las f, que parece que se engancha el cable o tiene mucha holgura la maneta, tambien les dicen a los usuarios en los concesionarios que es problema de las actualizaciones. Y a alguno que ha vuelto, le han dicho que es debido a que el embrague es antirebote.

Yo creo que fallan los sensores, muy sensibles, ante cualquier calentamiento, suciedad en la gasolina etc etc. Si se pueden borrar y la moto va bien, yo no haría mucho caso.
yo también creo que sea algo di software , y que esos errores que saltan luego el sistema no los sabe quitar. Ya que en la mayoría de los casos cuando salta error gestión motor no suele pasar nada. Me explico en la mayoría de los casos es el error, pero no hay una disminución de las cualidades de la moto. (En algunos casos si) en estos Salta y hay error, pero no en la mayoría. En este caso la centralita de los errores (entiendo que lo gestione todo el tft aunque lo desconozco certeramente) al ver que la moto sigue funcionando correctamente, no lo borra, y se queda fijo.
Se que si se puede borrar ni hay más problema que ese.. pero es un coñazo tener que ir cada dos por tres al conce a dejar la moto, y estar un día sin ella.
A ver si efectivamente con la siguiente actualización que haya del tft se corrigen los fallos que can saliendo.
 

daviGS

Acelerando
Registrado
30 Oct 2016
Mensajes
359
Puntos
43
No creo que sea eso. Yo creo que el shift cam hace el cambio de leva a más vueltas y además llevo 2000 kms en que no me lo hacía, justo ha coincidido al encenderse el mensaje "error gestión motor".
Aunque sí que pienso que podrían ir por ahí los tiros, ya que algunos de los que os ha salido el mensajito, la máquina de diagnosis a marcado error en uno de los sensores del árbol de levas.

El shift cam no solo hace el cambio por r.pm, la ecu cuenta con marcha engranada y apertura de acelerador.
Saludos
 

wooze

Curveando
Registrado
8 Sep 2003
Mensajes
1.511
Puntos
113
Ubicación
_
Os recuerdo que el error de gestión del motor, no es exclusivo de la 1250...

~
 

JohanQ

Curveando
Registrado
17 Jun 2016
Mensajes
1.176
Puntos
113
Os recuerdo que el error de gestión del motor, no es exclusivo de la 1250...

~
Eso da igual... hay que decir que noseque de los modelos nuevos.... como si los que se pillaron los modelos de '16 '17 '18 no tuvieron los radios de llantas, el freno trasero o el caloret... o la campaña de horquillas.

Mi padre trabajó 30 años en VAG y es más importante saber de dónde deriva el diseño motor etc que si es el primer año o segundo de un reestiling... como es el caso...
 

anot72

Allá vamos
Registrado
29 Sep 2013
Mensajes
948
Puntos
93
Las motos más fiables no son las que no tienen problemas sino las que los tienen bien identificados y son sencillos de atajar.


Enviado desde mi iPhone utilizando Tapatalk
 

manoley

Arrancando
Registrado
31 May 2011
Mensajes
66
Puntos
8
Ubicación
Valencia
Otro por aquí que se apunta al segundo "Error Gestión motor". Me pasó con 3000 km y ahora con 5100km. Me dijeron que la actualizaban y que ya no aparecería. Lo malo es que el viernes salgo para Suiza, unos 4-5000km totales de ruta.....:mad::mad::mad::mad:
 

.Albert

Curveando
Registrado
9 Feb 2006
Mensajes
11.511
Puntos
113
Ubicación
Ibi (Alicante)
Otro por aquí que se apunta al segundo "Error Gestión motor". Me pasó con 3000 km y ahora con 5100km. Me dijeron que la actualizaban y que ya no aparecería. Lo malo es que el viernes salgo para Suiza, unos 4-5000km totales de ruta.....:mad::mad::mad::mad:
Puedes ir tranquilo, no te va a afectar en nada. A un amigo el primer día del Les a Les le apareció. Hicimos más de 3000 km posteriormente a que apareciese y la moto funcionó a la perfección todo el viaje. Tan solo el molesto aviso en el panel.
 

manoley

Arrancando
Registrado
31 May 2011
Mensajes
66
Puntos
8
Ubicación
Valencia
Gracias, eso espero. He hablado con el concesionario y la llevo esta tarde de urgencia. Ya os comento
 

joan540

En rodaje
Registrado
31 Dic 2015
Mensajes
135
Puntos
28
Las motos más fiables no son las que no tienen problemas sino las que los tienen bien identificados y son sencillos de atajar.


Enviado desde mi iPhone utilizando Tapatalk
Lo que me faltaba por oir. O sea que segun este sabio razonamiento, las motos que tienen problemas pero estan identificados, son mas fiables que las motos que no tienen problemas:oops::oops::oops::oops:

Por mas que tengas identificado el problema si la moto te deja tirado, fiabilidad 0
 

wooze

Curveando
Registrado
8 Sep 2003
Mensajes
1.511
Puntos
113
Ubicación
_
Puedes ir tranquilo, no te va a afectar en nada. A un amigo el primer día del Les a Les le apareció. Hicimos más de 3000 km posteriormente a que apareciese y la moto funcionó a la perfección todo el viaje. Tan solo el molesto aviso en el panel.
La mía entró en modo de emergencia, se queda acelerada... y sin fuerza, así que todo depende de la suerte.

Sé que no es tranquilizador, pero es la realidad.

~
 

guerri

Curveando
Registrado
4 Ago 2016
Mensajes
5.367
Puntos
113
Ubicación
Lugo
Pregunta:
En la actualización del software que se nombra mas arriba que saldrá para octubre... las motos que están en garantía se lo actualizan gratis o hay que pagar por ello??
Igual es de perogrullo, pero estando en garantía creo que lo deberían hacer free como si fuera una campaña
esa actualización ya esta disponible y por supuesto que no te van a cobrar por ello
 

Creu19

Curveando
Registrado
6 Feb 2019
Mensajes
1.223
Puntos
113
Ubicación
Mallorca
Las motos más fiables no son las que no tienen problemas sino las que los tienen bien identificados y son sencillos de atajar.


Enviado desde mi iPhone utilizando Tapatalk
Metafísica de la fiabilidad: las motos más fiables son las que no se rompen porque no tienen fallos. Las que dan problemas, por identificados que estén, no son fiables.
 

anot72

Allá vamos
Registrado
29 Sep 2013
Mensajes
948
Puntos
93
Metafísica de la fiabilidad: las motos más fiables son las que no se rompen porque no tienen fallos. Las que dan problemas, por identificados que estén, no son fiables.
Siendo estrictos, y metafísicos, la fiabilidad absoluta no existe o el ser humano no la conoce, porque no hay casos demostrados de máquinas que tengan un nivel de fallo cero. Por lo menos hablando de maquinas de cierta complejidad, como las motos.

Si hablamos de fiabilidad razonable, que es a lo que me refería, las máquinas con errores concretos (por diseño, fabricación, desgaste prematuro, etc) son las preferidas porque sabes a qué atenerte y cómo solucionarlo. Las que fallan hoy de aquí y mañana de allá sin causa aparente o identificable, son una pesadilla.

Los grandes viajeros, y volvemos a hablar de motos, prefieren motos cuyos problemas estén claramente identificados. Se puede hacer un mantenimiento preventivo a una pieza determinada y llevar recambio. Y sabes que de lo demás no te va a dar ninguna sorpresa.

Saludos.



Enviado desde mi iPhone utilizando Tapatalk
 

anot72

Allá vamos
Registrado
29 Sep 2013
Mensajes
948
Puntos
93
Lo que me faltaba por oir. O sea que segun este sabio razonamiento, las motos que tienen problemas pero estan identificados, son mas fiables que las motos que no tienen problemas:oops::oops::oops::oops:
No.
Es que las que no tienen problemas no existen, básicamente.

Si tienes un problema de diseño o fabricación bien identificado, puedes hacer un mantenimiento preventivo y llevar recambio.

Por eso las motos preferidas para viajar por donde Cristo perdió el gorro son motos relativamente antiguas, bien identificadas (fallan de esto y/o de esto otro, pero nada más) y fácilmente reparables.

Ahora bien, si encuentras una sin ningún tipo de fallos, avisa, no te la guardes para ti solo.

Saludos.



Enviado desde mi iPhone utilizando Tapatalk
 

Pmedina

Allá vamos
Registrado
26 Nov 2013
Mensajes
704
Puntos
93
Ubicación
Madrid
No.
Es que las que no tienen problemas no existen, básicamente.

Si tienes un problema de diseño o fabricación bien identificado, puedes hacer un mantenimiento preventivo y llevar recambio.

Por eso las motos preferidas para viajar por donde Cristo perdió el gorro son motos relativamente antiguas, bien identificadas (fallan de esto y/o de esto otro, pero nada más) y fácilmente reparables.

Ahora bien, si encuentras una sin ningún tipo de fallos, avisa, no te la guardes para ti solo.

Saludos.



Enviado desde mi iPhone utilizando Tapatalk
Pues yo he tenido motos que no han tenido la más mínima avería.
Japonesas por más señas.
 

anot72

Allá vamos
Registrado
29 Sep 2013
Mensajes
948
Puntos
93
Pues yo he tenido motos que no han tenido la más mínima avería.
Japonesas por más señas.
Pues las hay: scoopy, Ninja 300, algunas GSXR, Xmax, etc. Con recalls de urgencia para subsanar el problema. Mi exR6 del 99 tuvo una llamada por el sensor de la pata de cabra, por ejemplo. A mí no me falló pero lo cambiaron igualmente.

Pero sí, coincido contigo en que la fiabilidad japonesa parece que está todavía un punto por encima del resto.



Enviado desde mi iPhone utilizando Tapatalk
 

.Albert

Curveando
Registrado
9 Feb 2006
Mensajes
11.511
Puntos
113
Ubicación
Ibi (Alicante)
TODAS las marcas tienen problemas. Otra cosa es que lo sepamos o que lo queramos identificar.
Lo que pasa es que algunos ( yo por ejemplo) solo leemos en este foro ( no me interesan foros de otras marcas, sobre todo porque no me afecta), pero seguro que problemas y quejas los hay en todas las marcas y modelos.
 

anot72

Allá vamos
Registrado
29 Sep 2013
Mensajes
948
Puntos
93
TODAS las marcas tienen problemas. Otra cosa es que lo sepamos o que lo queramos identificar.
Lo que pasa es que algunos ( yo por ejemplo) solo leemos en este foro ( no me interesan foros de otras marcas, sobre todo porque no me afecta), pero seguro que problemas y quejas los hay en todas las marcas y modelos.
Todas. Totalmente de acuerdo.

Lo que es curioso es que en las últimas décadas en las que el diseño está muy controlado por la asistencia informática y los procesos de fabricación son muy exhaustivos y precisos, ahora viene el tema electrónico y las normativas de diversa índole a fastidiarlo todo.

Y por eso mismo existen este tipo de post, donde los usuarios acaban mosqueados por problemas electrónicos que no se deberían dar, errores que aparecen hoy, se van y vuelven al cabo de x kilómetros. Que lejos de ser un problema de fiabilidad, que no lo es, si el sistema te dice que el sistema de gestión del motor falla (o el SOS mismamente), pues mosquea.

Pero esto pasa en todas las marcas, ninguna se salva.


Enviado desde mi iPhone utilizando Tapatalk
 
Última edición:

Creu19

Curveando
Registrado
6 Feb 2019
Mensajes
1.223
Puntos
113
Ubicación
Mallorca
Los grandes viajeros, y volvemos a hablar de motos, prefieren motos cuyos problemas estén claramente identificados.
Las preferidas de los viajeros son las que no tienen problemas. Hay muchas motos que no dan problemas, la mayoría. Y las que los dan, se suelen solucionar. Lo que es surrealista e inadmisible, es que una moto dé problemas que el propio fabricante no sabe o no quiere solucionar.
No veo necesario defender a nuestra moto como si fuera nuestra hija, por mucho que hayamos pagado por ella.
 

Santi1250

Arrancando
Registrado
5 Sep 2019
Mensajes
6
Puntos
3
Ubicación
Barcelona
Otro que se une al crub del error de gestión del motor, a los 1300 km hechos casi todos en modo rain y mes y medio en una 1250 gs con los 3 paquetes extras. Sale desde el domingo y después de pararla con la pata de cabra en primera. Aparentemente sin afectación en orden de marcha, aunque el arranque del motor/ralentí me parece algo inestable.

Desde ayer está en conce aprovechando revisión de los 1000. 'No debería pasar" es todo lo que he obtenido al dejarla. Por ahora vamos bien. Por supuesto, no asumen que sea un error tan común como vemos en los foros.
Seguimos.
 

Santi1250

Arrancando
Registrado
5 Sep 2019
Mensajes
6
Puntos
3
Ubicación
Barcelona
Ya de vuelta del conce. Actualización de software y vuelta a reconfigurarlo todo...
Como mínimo no sale el error.
 

anot72

Allá vamos
Registrado
29 Sep 2013
Mensajes
948
Puntos
93
Las preferidas de los viajeros son las que no tienen problemas. Hay muchas motos que no dan problemas, la mayoría. Y las que los dan, se suelen solucionar. Lo que es surrealista e inadmisible, es que una moto dé problemas que el propio fabricante no sabe o no quiere solucionar.
No veo necesario defender a nuestra moto como si fuera nuestra hija, por mucho que hayamos pagado por ella.
Creo que estamos esencialmente de acuerdo.

Pero aclaro algo respecto a la fiabilidad:
Las motos, como máquinas complejas que son, están compuestas por cientos o miles de pequeñas piezas. Estas piezas están diseñadas para un determinado uso medio. Si nos salimos de ese uso medio, alguna pieza, o conjunto de ellas, fallará antes de lo previsto, por ejemplo motor si le metemos mucha tralla en circuito, amortiguación si hacemos mucho offroad, retenes y juntas si pillamos mucha agua, tierra o polvo, corrosión si nos movemos por zonas costeras, etc.

En lo referente a grandes viajes (sobretodo con mucho porcentaje de offroad), motos que están pensadas para un uso medio (ciudad, salidas, algún viaje) se meten una paliza en amortiguadores y retenes por encima del uso medio al que van destinadas. Por eso muchos viajeros llevan repuestos de rodamientos y retenes de determinadas piezas. No se van a llevar un amortiguador entero, obviamente, ni un cardan. Otras pueden fallar de embrague, cables, rotura de subchasis, etc. Y por eso los fabricantes las van mejorando de aquí y de allá en las sucesivas versiones, teniendo en cuenta no sólo el uso inicial previsto sino el uso promedio que sus clientes les exigen.

No es que una moto sea menos fiable porque sus rodamientos no aguanten 20mil kilómetros seguidos de paliza por desierto, pistas y vadeos, pero si un modelo concreto falla básicamente en eso, es una buena candidata para un viajero. Si falla por rotura de amortiguador por llevar 100kilos de sobrepeso y otras no, pues ya sabes.

Y luego está la electrónica, que te falla a 300km del pueblo más cercano y estás literalmente jodido. Otra cuestión por la que los grandes viajeros huyen de este tipo de motos, que necesitas conectarle un ordenador para saber qué demonios le pasa. No en todos los sitios tienes un taller en el que te dicen: “tranquilo, es normal, lo reseteo. Con la siguiente actualización de software se arregla”.

Saludos.


Enviado desde mi iPhone utilizando Tapatalk
 

Creu19

Curveando
Registrado
6 Feb 2019
Mensajes
1.223
Puntos
113
Ubicación
Mallorca
Efectivamente, la rotura o desgaste prematuro por un uso inadecuado no tiene que ver con la fiabilidad. Muchos usuarios hacen un uso inadecuado de sus motos, pensando que lo que han visto en la publicidad es cierto, y en la publicidad poco o nada es cierto.
 

Ago

Allá vamos
Registrado
28 Jul 2015
Mensajes
651
Puntos
93
Los errores de gestion de motor que salen en este hilo no tienen nada que ver con el mal uso de sus propietarios.
Es un error del fabricante, evidentemente no achacable al uso que se le da.
Por ejemplo, errores en la bomba de gasolina y sensor de arbol de levas, no tienen nada que ver con su uso.
Simplemente se ha intentado abaratar (imagino) y ha salida rana el asunto.

Que una moto tenga cientos o miles de piezas no es y nunca debe ser una excusa ante un error de un fabricante.

Y lo que es de traca, aunque de otro hilo, es el tema del calor y el problema de seguridad que a muchos genera, el freno trasero.
Si quedarse sin freno trasero y/o sin bomba de gasolina no es grave y encima no se reconoce creo que tenemos un problema.

Bmw no puede cometer estos errores.
 

Bespacito

Acelerando
Registrado
8 Jul 2019
Mensajes
325
Puntos
43
Ubicación
Granada
Los errores de gestion de motor que salen en este hilo no tienen nada que ver con el mal uso de sus propietarios.
Es un error del fabricante, evidentemente no achacable al uso que se le da.
Por ejemplo, errores en la bomba de gasolina y sensor de arbol de levas, no tienen nada que ver con su uso.
Simplemente se ha intentado abaratar (imagino) y ha salida rana el asunto.

Que una moto tenga cientos o miles de piezas no es y nunca debe ser una excusa ante un error de un fabricante.

Y lo que es de traca, aunque de otro hilo, es el tema del calor y el problema de seguridad que a muchos genera, el freno trasero.
Si quedarse sin freno trasero y/o sin bomba de gasolina no es grave y encima no se reconoce creo que tenemos un problema.

Bmw no puede cometer estos errores.
+1
 

NAC 1250gs

Curveando
Registrado
16 May 2015
Mensajes
1.010
Puntos
113
Ubicación
Costa Blanca - Marina Baixa
Cuanto más tiempo pasa leyendo opiniones sobre el magnífico aviso de error de gestión de motor más cara de betatester se me pone.... :rolleyes: :p
Pienso que se equivocan en tratar así a los clientes con su producto estrella... siguen yendo sobrados en las ventas, y se les va notando cada vez más.
 
Arriba