RUIDO EN EL MOTOR AL ACELERAR R1250GS ADV

2balasperdias

En rodaje
Registrado
20 Dic 2010
Mensajes
188
Puntos
43
Buenas.

He empezado a notar un ruido metálico (como cuando dos llaves se van chocando) cuando va a poco régimen y empiezo a acelerar, es un clin clin clin varias veces y después desaparece. Es del 2019, tiene 24000 kms.

Os ha pasado a alguno?

Saludos
 

rmartito

Curveando
Registrado
26 Dic 2009
Mensajes
1.057
Puntos
63
Proviene del cilindro izquierdo?

No estará relacionado con esto?

 

2balasperdias

En rodaje
Registrado
20 Dic 2010
Mensajes
188
Puntos
43
no sé muy bien de dónde proviene, sólo lo noto al acelerar pero yendo en marcha, en parado al acelerar no se oye nada.

Ese hilo lo he estado mirando y por lo que he leído creo que es diferente, este que me hace a mí debe de ser otro más de estas motos...
 

rmartito

Curveando
Registrado
26 Dic 2009
Mensajes
1.057
Puntos
63
Pues yo ya no puedo aportar más... jaja...

A ver si pasa algún gurú del modelo y arroja luz sobre ese "sonajero" (dicho con cariño)
 

rmartito

Curveando
Registrado
26 Dic 2009
Mensajes
1.057
Puntos
63
no sé muy bien de dónde proviene, sólo lo noto al acelerar pero yendo en marcha, en parado al acelerar no se oye nada.

Ese hilo lo he estado mirando y por lo que he leído creo que es diferente, este que me hace a mí debe de ser otro más de estas motos...
Hablo por hablar... lo veo improbable ya que estas motos llevan sensor de picado de biela, pero.... ¿no puede ser autodetonaciones?
Son más fáciles que sucedan con el motor caliente, en marcha larga a baja velocidad/rpm, cuando abres gas.
 

lutxon

Curveando
Registrado
22 Sep 2019
Mensajes
1.102
Puntos
113
Ubicación
bizkaia
Picado de biela.

Evita esos regímenes bajos y alta carga de gas, echa gasolina de 98 octanos...
Eso no es una solucion, ni la moto necesita 98, ni deberia pasar por abrir gas a bajo regimen.

Hay un problema, y hay que solucionarlo, bien sea el tensor de la distribucion, algun sensor de posicion o lo que sea.

Pero no poder abrir gas, y tener que usar 98, en una moto que te la venden a precio de oro, y que te dicen que funciona en cualquier parte del mundo con gasolinas de dudosa calidad, no es una solucion..... Es una verguenza.
 

robgar06

Curveando
Registrado
24 Mar 2014
Mensajes
2.833
Puntos
113
Ubicación
Villanueva de la Cañada (Madrid)
Probé una GSA 1250 en Sabiñánigo en los pasados BMW Days. Fue una vuelta muy breve con los monitores que te acompañan y tampoco puedes darle ni media alegría al motor. La moto tenía 415 km y hacía ese ruido metálico en el cilindro izquierdo claramente. No es picado de bielas ni mucho menos detonaciones (el motor iría mal). Quizás el famoso tensor…?.

Es bastante inexplicable y ciertamente vergonzoso.

Vamos que después de haber actualizado suspensiones en mi GSA 2016 y como va después de 90.000 km, no la cambio ni de coña…
 

Asturiancetorix

Curveando
Registrado
23 Nov 2009
Mensajes
3.439
Puntos
113
Ubicación
Asturias
Lo que dice el Op apuesto dinero a que es picado de biela.

Conduce en condiciones que favorecen que aparezca, y cuando lo detecta el sensor de picado deja de hacerlo.
 

Víctor 1250gs

Acelerando
Registrado
22 Ene 2019
Mensajes
252
Puntos
63
Ubicación
Barcelona
Yo a veces oigo el shiftcam (el cambio de las levas) cuando subes de vueltas desde abajo. Es como un Clink-Clink que al principio sorprende pero te acostumbras.
Un picado de bielas suena a motor roto, no es un ruidito sutil.
Es mi opinión de tres años con la 1250.
 

2balasperdias

En rodaje
Registrado
20 Dic 2010
Mensajes
188
Puntos
43
Yo a veces oigo el shiftcam (el cambio de las levas) cuando subes de vueltas desde abajo. Es como un Clink-Clink que al principio sorprende pero te acostumbras.
Un picado de bielas suena a motor roto, no es un ruidito sutil.
Es mi opinión de tres años con la 1250.
asi es, no suena a roto y se le pasa pronto, pero me da no sé qué escucharlo..lo curioso es que lo he empezado a escuchar ahora. Le hice la revisión de los 20 mil y estando de viaje con unos 23 mil he empezado a oírlo. Buscando por ahí hablan de árbol de levas, no entiendo mucho de mecánica.
Si que os digo que en cuanto a rendimiento la moto va perfecta.,
 

Asturiancetorix

Curveando
Registrado
23 Nov 2009
Mensajes
3.439
Puntos
113
Ubicación
Asturias
La distribución variable no funciona a bajas vueltas.

Hasta que el motor no está a medio régimen (unas 5.000rpm) y bajo demanda de gas no se acciona el laberinto que desplaza el árbol de levas.
 

poliki

Acelerando
Registrado
22 Mar 2011
Mensajes
450
Puntos
43
Ubicación
Pamplona
A mi si k me hace un clic clic, pero es de una vibración de la cúpula.
 
Arriba