Se acabó el letargo.........

Chax

Curveando
Registrado
15 Jul 2016
Mensajes
1.966
Puntos
113
Ubicación
Madrid
Hola, pues dada la situación de confinamiento, he decidido despertar del letargo a mi K 1100 RS del 95, hace 6 años que la dejé aparcada en el garaje y no la he vuelto a tocar, sé qué el aforador lo tengo estropeado, pero bueno, veremos lo que me encuentro, un saludo.
El aforador, la gasolina estará corrompida......
Vas a echar un rato..........
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
13.421
Puntos
113
Ubicación
Cartagena
Cuanto tiempo sin aparecer por aquí, jajaja. Pero seguramente el soporte de la bomba no estará descompuesto :). Saca la gasolina y las bujías, echa un poco de WD40 en cada cilindro para ayudar al arranque, echa gasolina limpia y cuando esté caliente cambia el aceite.

Un saludo
 

vicenk1100

Allá vamos
Registrado
13 Mar 2012
Mensajes
720
Puntos
63
Ubicación
paterna ( Valencia)
El aforador, la gasolina estará corrompida......
Vas a echar un rato..........
Bueno, ya fui precavido y vacié la gasolina y rocíe el interior del depósito con aceite y también en los cilindros.....
Joséct, un saludo estaba liao con otras motos, pero no paro de entrar y leeros....y se me cae la baba....😂😂😂....un saludo.
 

vicenk1100

Allá vamos
Registrado
13 Mar 2012
Mensajes
720
Puntos
63
Ubicación
paterna ( Valencia)
Bueno pues hoy he estado liado con la moto y el clausor estaba un poco agarrotado, un poco de WD40 y a funcionar, he quitado la bomba de gasolina que estaba agarrada y le he puesto una que compre en Ali...hace tiempo, he quitado el aforador y he cambiado los cables que van a la bomba, se rompían con solo tocarlos y ésto es lo que ha dado de si la mañana, un saludo.
 

ASTRO

Acelerando
Registrado
18 Ene 2015
Mensajes
230
Puntos
28
Ubicación
SIERRA DE GREDOS(Toledo)
Buenas noches. Yo también tengo el clausor reseco, estoy desmontando el carenado para acceder bien y sacarlo de su alojamiento, quiero engrasar bien el teton del bloqueo de dirección, al que me parece que le falta una grupilla.
PD. He tenido suerte con los tornillos que sujetan el conjunto,por un lado sólo tenía uno que como sabéis son unos tornillos que se parten al llegar a su apriete para evitar el robo y que son difíciles de desenroscar y más suerte por otro lado pues el único tornillo que tenía estaba flojo y pienso que se podría haber atorado la dirección durante la marcha. Un saludo.
 

vicenk1100

Allá vamos
Registrado
13 Mar 2012
Mensajes
720
Puntos
63
Ubicación
paterna ( Valencia)
Una pregunta de novato, las dos salidas que tiene el depósito de gasolina son una la de la bomba de gasolina y la otra el retorno de la gasolina, bien, no? Ahora mí pregunta es la de la bomba dónde va conectada? directamente a la rampa?....no me arranca y ya no se si los he invertido...un saludo.
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
13.421
Puntos
113
Ubicación
Cartagena
Saca el common rail, pon un cartón debajo y comprueba si los inyectores pulverizan. La Motronic no la has tocado ¿no?
 

vicenk1100

Allá vamos
Registrado
13 Mar 2012
Mensajes
720
Puntos
63
Ubicación
paterna ( Valencia)
...no...no he tocado nada, mañana lo haré, si que parece cómo qué no le llegase gasolina, ha hecho algunas falsas explosiones y olia a querer arrancar...... bueno ya cuento mañana, un saludo.
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
13.421
Puntos
113
Ubicación
Cartagena
¿Has puesto los cables de las bujías en su orden correcto? Si ha hecho falsas explosiones, es que llega gasolina.
 

vicenk1100

Allá vamos
Registrado
13 Mar 2012
Mensajes
720
Puntos
63
Ubicación
paterna ( Valencia)
Hola buenos días, acabo de quitar la rampa de inyectores y solo pulveriza uno, el primero, por eso lo de las falsas explosiones, algún remedio casero? Un saludo.
 

Urmella

Curveando
Registrado
8 Mar 2010
Mensajes
2.466
Puntos
113
Ubicación
Entre Huesca y Bruselas
Lo que se me ocurre a mi es que vayas cambiando los inyectores en la posición del que funciona, para ver si el problema viene de los inyectores mismos o de la alimentación eléctrica que les ha de dar los impulsos. Gasolina, supongo que llega a todos con presión porque beben de la mima regleta (salvo el muy improbable caso que hubiera una obstrucción muy grosera dentro, claro)
 

pepebmwk

Curveando
Registrado
3 Oct 2009
Mensajes
6.256
Puntos
113
Ubicación
La Ribera Alta (Valencia)
Hola buenos días, acabo de quitar la rampa de inyectores y solo pulveriza uno, el primero, por eso lo de las falsas explosiones, algún remedio casero? Un saludo.
Buenos dias vicenk1100.
Ya que los desmontas, yo los limpiaria.
Una vez desmontados, se trata de llenarlos de algun liquido que pueda servir de limpiador, disolvente por ejemplo.
Y alimentarlos electricamente para que se escite electricamente la bobina y el liquido pase a travesde ellos.
En este video lo podras entender cual es el funcionamiento.
Aprovecha despues para cambiarlos de posicion al volver a colocarlos.
Y previamente, hidrata con vaselina las juntas que llevan, asi no se estropearan.

Un saludo, Pepe.
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
13.421
Puntos
113
Ubicación
Cartagena
Si tienes compresor, ábrelos metiéndoles 12v (respetando la polaridad) les metes limpiafrenos y aire a presión para ver que sale pulverizado a la par que echa la mierda.
 

vicenk1100

Allá vamos
Registrado
13 Mar 2012
Mensajes
720
Puntos
63
Ubicación
paterna ( Valencia)
.jeeeeeaaaa...he hecho lo que me habéis dicho, he limpiado los inyectores con limpiafrenos y el compresor los he conectado a 12v y todos pulverizan, los he montado y ya la tengo en marcha, no veáis que satisfacción, me encanta está moto, ahora a repasar cosillas, alguna recomendación?... muchas gracias a todos, un saludo.
 

Merzuga

Allá vamos
Registrado
19 Dic 2015
Mensajes
579
Puntos
63
Ubicación
Caravaca, Murcia
Como recomendación te aconsejaría que revisases todos los tornillos que puedan comprometer tu seguridad, por si están sueltos o en mal estado. Yo lo hago desde que se soltó la tuerca del amortiguador. Suerte que quedó apoyado contra el soporte de la maleta, si no.... Después de esto, reviso con regularidad tornillos de dirección, ruedas, amortiguador y alguna cosa más.
 

pepebmwk

Curveando
Registrado
3 Oct 2009
Mensajes
6.256
Puntos
113
Ubicación
La Ribera Alta (Valencia)
.jeeeeeaaaa...he hecho lo que me habéis dicho, he limpiado los inyectores con limpiafrenos y el compresor los he conectado a 12v y todos pulverizan, los he montado y ya la tengo en marcha, no veáis que satisfacción, me encanta está moto, ahora a repasar cosillas, alguna recomendación?... muchas gracias a todos, un saludo.
Me alegra que la tengas en marcha.
Sois unos privilegiados los que estos dias podeis trastear con la moto, sin salir a la calle.
Y te aseguro que la satisfaccion que te da el hacerlo tu mismo y reparar un problema es "IM PRESIONANTE".
Sobre que mirar, tienes mucho tiempo.
Yo la tendria un rato en marcha, si los niveles aceite y agua estan bien, para ver como va calentandose y si entra ventilador.
Despues de eso, cuando se enfrie un poco, sacar filtro aire y bujias.
El filtro aire soplado, depende de como este, lo suyo seria cambiarlo.
Las bujias, lo mismo, limpiarlas bien y comprobar distancia de los electrodos.
Dependiendo del tiempo y kilometros que lleven, pue reemplazarlas.
Despues los acietes.
Si tienes recambio, pues cambio, sino vaciar y ver si tienen brillos y restos metalicos.
Sobre todo en el del grupo y la caja de cambios.
Despues de esto ya depende del nivel de meKaniKa que tengas y de los medios que dispongas.

Un saludo, Pepe.

PD. Disculpa que tardara en contestar, pero me tocaba currar un poco en casa.
 

abcmk1

Arrancando
Registrado
15 Dic 2019
Mensajes
35
Puntos
8
Ubicación
Madrid
Enhorabuena machote......ahora con calma a dejarla “feten” .....que al menos tiempo libere tenemos de sobra
 

vicenk1100

Allá vamos
Registrado
13 Mar 2012
Mensajes
720
Puntos
63
Ubicación
paterna ( Valencia)
Enhorabuena machote......ahora con calma a dejarla “feten” .....que al menos tiempo libere tenemos de sobra
.. muchas gracias, ahora le toca a la tuya, a ésta mia lo que si que le he de cambiar es el aforador, que si que sabía que estaba estropeado, se le han partido varios hilos del bobinado y es que son muy finitos, en cuanto se pueda se la pediré nueva y el tema filtros y aceites no tengo, asi que tendrá que esperar, la limpiaré a fondo, cambiaré líquido de frenos y limpiaré las pinzas, es ABS II, bueno tengo para entretenerme un rato, un saludo.
 

ASTRO

Acelerando
Registrado
18 Ene 2015
Mensajes
230
Puntos
28
Ubicación
SIERRA DE GREDOS(Toledo)
Buenas tardes. Tengo desmontando todo el sistema de llave de contacto, clausor y la parte de contactos de donde sale la manguera de cables.es decir toda la pieza.me he fijado que la parte del antirrobo esta forzada y rota (el armazón es de calamina, aunque el teton de anclaje es de acero) quisiera saber si el conjunto de llave,Clausor y parte eléctrica son iguales que en la k1. Pues he encontrado recambio de segunda mano. La mía es una k1100 rs del 93. Un saludo.
 

vicenk1100

Allá vamos
Registrado
13 Mar 2012
Mensajes
720
Puntos
63
Ubicación
paterna ( Valencia)
Hola buenos días, quiero cambiarle el líquido de frenos, como hay que hacerlo correctamente? es ABS II , cuando se lo he cambiado otras veces lo he hecho desde las pinzas de freno, pero así también sale todo el líquido del circuito? incluso el del ABS? un saludo.
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
13.421
Puntos
113
Ubicación
Cartagena
No. Vacía el depósito del manillar, echa líquido limpio, ve al correspondiente purgador en el modulador (cerca del mismo debe haber una V impresa en la fundición del cuerpo del mismo) y ve purgando como si lo hicieses en una pinza, luego te vas a las pinzas y lo mismo. Con el trasero más de lo mismo.
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
13.421
Puntos
113
Ubicación
Cartagena
Pues en principio si ambas luces parpadean a la par y no hasta que no ruedes unos metros y sepas si se apagan las luces.
 

vicenk1100

Allá vamos
Registrado
13 Mar 2012
Mensajes
720
Puntos
63
Ubicación
paterna ( Valencia)
Bueno, pués creo que la tengo toda terminada a falta de cambiarle el aceite y filtro del motor,eso será cuando se pueda, bueno y los neumáticos, al final, ll e he cambiado todo el circuito de frenos, el del refrigerante, aceite del cambio y cardan y a falta de darla de alta, (está de baja temporal) y pasarle la ITV, ya tengo ganas de volver a rodar con ellaIMG_20200327_123947_1.jpgIMG_20200327_123941.jpg
....iba a poner un vídeo, pero no se ponerlo
P3170269-1.JPGP3170270-1.JPGP3170274-1.JPG
...un saludo.
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
13.421
Puntos
113
Ubicación
Cartagena
Lo importante es que está lista para cuando esto pase, ahora lo del alta y la ITV da igual. Ya que estás dando un repaso general, comprueba las soldaduras del escape así como el silentblock del mismo, las bombas de freno por si rezuman líquido... Se ve estupenda.
 

pepebmwk

Curveando
Registrado
3 Oct 2009
Mensajes
6.256
Puntos
113
Ubicación
La Ribera Alta (Valencia)
Hola buenos días, hoy he podido comprobar si funciona el ABS, y si, por lo menos se han apagado ambas luces, en 6 metros:D:D, un saludo.
:D:D Perfecto vicenk1100.
Ahora si no la puedes sacar de paseo, arrancala una vez a la semana.
Deja que coja un poco de temperatura y luego sobre el caballete, simula una pequeña ruta.
Acelera y cambia velocidades durante unos 5 min.
De ese modo se mantendra en forma.

Un saludo, Pepe.
 

Chax

Curveando
Registrado
15 Jul 2016
Mensajes
1.966
Puntos
113
Ubicación
Madrid
Bueno, pués creo que la tengo toda terminada a falta de cambiarle el aceite y filtro del motor,eso será cuando se pueda, bueno y los neumáticos, al final, ll e he cambiado todo el circuito de frenos, el del refrigerante, aceite del cambio y cardan y a falta de darla de alta, (está de baja temporal) y pasarle la ITV, ya tengo ganas de volver a rodar con ellaVer el archivo adjunto 182834Ver el archivo adjunto 182835
....iba a poner un vídeo, pero no se ponerlo
Ver el archivo adjunto 182836Ver el archivo adjunto 182837Ver el archivo adjunto 182838
...un saludo.
Joer, salvo vicios ocultos, la moto está de cine.
 

versiano

Curveando
Registrado
25 Feb 2012
Mensajes
11.780
Puntos
113
Ubicación
Barcelona, pero "de pueblo"
Bueno, pués creo que la tengo toda terminada a falta de cambiarle el aceite y filtro del motor,eso será cuando se pueda, bueno y los neumáticos, al final, ll e he cambiado todo el circuito de frenos, el del refrigerante, aceite del cambio y cardan y a falta de darla de alta, (está de baja temporal) y pasarle la ITV, ya tengo ganas de volver a rodar con ellaVer el archivo adjunto 182834Ver el archivo adjunto 182835
....iba a poner un vídeo, pero no se ponerlo
Ver el archivo adjunto 182836Ver el archivo adjunto 182837Ver el archivo adjunto 182838
...un saludo.
está preciosa @vicenk1100 se ve impecable!!
 
Arriba