se me para la xr 2020

javiersevieste

Allá vamos
Registrado
24 Ago 2009
Mensajes
720
Puntos
28
buenos dias compañero,s a ver, os comento lo que me pasa en mi xr 2020, cuando voy a coger el embrague y desacelero todo a la vez, para meter una marcha mas corta la moto se me para , no se si me he explicado bien, pero eso es lo que me sucede en mi xr, alguno le pasa esto, y encima no deja nada que el ordenador de la casa lo identifique, espero vuestras respuesta gracias
 

Faulk

Allá vamos
Registrado
11 Mar 2018
Mensajes
722
Puntos
93
Ubicación
Lérida
¿Te lo hace siempre o a veces? ¿Que dicen en el concesionario?
A mi ayer en frío se me paró entrando en una rotonda, pero no puedo asegurar si se me caló o pasó lo mismo que en tu caso.
 

edur1150r

Acelerando
Registrado
6 Ene 2006
Mensajes
407
Puntos
43
Ubicación
Castellón
Estás bien de batería, a mi me pasaba al reducir en una r-1200 pensaba que era de los TPS, que desmonté, limpie y sincronice y todo mucho más sencillo, batería floja, que a pesar de mantenerla, cargarla, se me paraba de cuando en cuando en las reducciones, muchas veces en rotondas, con el consiguiente susto, batería nueva y ya no lo hizo más.
 

edur1150r

Acelerando
Registrado
6 Ene 2006
Mensajes
407
Puntos
43
Ubicación
Castellón
Aunque no tiene nada que ver con lo que preguntas, acabo de subir del garaje, esta mañana no pude sacar la r 1200 S porque al meter primera se me paraba, tuve claro que era del sensor de la pata de cabra, salí con la de la foto, después de comer leí un poco por el foro y baje a limpiar los conectores con limpiacontactos, no ha hecho falta, al limpiar la zona he comprobado como la pieza donde se aloja el sensor se había desplazado hacia atrás, probablemente al sacar o meter la pata de cabra con más fuerza de la debida y encima con las botas, la he vuelto a poner hacia delante y solucionado.
 

javiersevieste

Allá vamos
Registrado
24 Ago 2009
Mensajes
720
Puntos
28
nada de eso, en el conce estan hacienfo.lo k pueden y hacer puma, espero k sea una tonteria, en gin
 

jbaigesc

Arrancando
Registrado
8 Abr 2016
Mensajes
17
Puntos
3
me ha pasado un par de veces, hoy la llevo a la revisión de los 1000km y lo comentaré , sdos
 
Arriba