Según BMW somos varios con problema en freno trasero en GS LC

Integralle

Arrancando
Registrado
7 Jul 2015
Mensajes
62
Puntos
8
Buenas noches a tod@s,

llevo varios meses con problemas en el freno trasero de mi GS LC del 2015, pierde casi toda la presión como si tuviera burbujas el líquido y hubiese que sangrarlo, cosa que me han hecho tres veces en BMW Murcia. El efecto del sangrado dura unos kms y vuelvo a quedarme sin freno. Si lo bombeo con el pie lo recupero parcialmente durante un breve periodo de tiempo.

BMW Murcia pasó la incidencia a BMW la segunda vez que la llevé y en Alemania están trabajando en ello. Esto también me lo han confirmado en atención al cliente BMW. Por lo visto hay varias unidades con este problema y en Alemania ya tenían constancia anteriormente a mi. Por lo visto no saben dónde está el origen del tema.

Vale, bien, pero yo sigo sin freno trasero y me parece muy fuerte que me tengan así varios meses y todavía no sé cuando estará resuelto.

¿Alguien más en esta situación?
 

Whitedog

Allá vamos
Registrado
19 Feb 2013
Mensajes
681
Puntos
18
Mmm me fijaré mañana, si es cierto que lo noto muy esponjoso y sin tacto, pero como el delantero es combinado no suelo usar mucho el trasero independientemente

Enviado desde mi SM-N910F mediante Tapatalk
 

Hurry

Curveando
Registrado
9 Feb 2015
Mensajes
1.808
Puntos
113
...¿Alguien más en esta situación?
Pues si. Cuando la compre me pareció que el trasero era inservible, y como nuestra máquina frena tan tan bien con el delantero, pues jamás lo volví a usar y se me quito de la cabeza. Vamos, que jamás volví a pensar en el trasero.

Hasta que el otro día , mi mecánico de confianza , que no es de BMW, me lo dijo y me demostró que el pedal baja hasta abajo del todo, sin prácticamente frenada. Joder, ahí me acojone, y me indigné. En BMW no dijeron ni mu, después de pagar... pues lo que vsle una revisión.

A otro amigo mio le pasa exactamente igual.

A ver si mi mecánico da con la tecla ..
 

Thzes

Acelerando
Registrado
29 Nov 2015
Mensajes
243
Puntos
63
Ubicación
Madrid
Yo noté ese efecto el otro día mientras circulaba, accionada el freno trasero y no conseguía bloquear la rueda, cosa que en otra ocasión si pude hacerlo. En mi caso es un tema intermitente, que hablaré debidamente en la revisión de los 11.000 a ver que me cuentan. Yo donde veo el gran problema, al mergen de la seguridad claro, es a la hora de tener que pasar la ITV, ya que si en ese momento se reproduce el problema...

P.D.: Tengo una R1200 GSA LC 2016.
 

Kamal

Curveando
Registrado
23 Dic 2009
Mensajes
3.135
Puntos
113
Ubicación
ASTURIAS
Si tenéis el freno bien purgado, y no hay fugas, yo diría que es la bomba que falla. Seguramente sea una tirada defectuoso. Me imagino que BMW lanzará una campaña al respecto

Ya nos informáis
 

Sergi50

Allá vamos
Registrado
17 Ago 2010
Mensajes
986
Puntos
43
Ubicación
Junto al Mediterráneo
En la mía de 2013, me pasó algo parecido. Noté que el pedal se hundía más de lo habitual, en la revisión de los 20.000 lo comenté y me dijeron que ya habían detectado algún caso más. La cuestión es que lo arreglaron y hasta ahora frena bien. No sé si purgaron.
 

Javirp76

Curveando
Registrado
25 Jun 2016
Mensajes
1.577
Puntos
113
Ubicación
Barcelona
Yo comencé a notarlo cuando un amigo compro otra GS y como él ya había cogido mi moto en muchas ocasiones me comentó la diferencia del tacto del pedal de freno trasero.
La verdad que yo no tiraba mucho de freno trasero ya que al tenerlo compensando me iba perfecto sin abusar de él .
Hace 2 semanas con 18.500 km lo lleve a purgar al taller y 1000 km después ya comienzo a notarlo algo más blando por lo que en la revisión de los 20.000 volveré a insistir en el tema .
Si saco algo en claro ya os iré contando .
 

JAMBO

Curveando
Registrado
15 May 2005
Mensajes
2.566
Puntos
113
Ubicación
HELLÍN
yo sólo freno con la maneta, por lo que lo observaré, peroooooo.......con tanta electrónica no salta ningún chivato que avise de esa anomalía¿?¿?¿ y cuáles son los síntomas....... que simplemente no frena?¿?¿?¿
 

JAMBO

Curveando
Registrado
15 May 2005
Mensajes
2.566
Puntos
113
Ubicación
HELLÍN
x cierto, hace una semana pasé la revisión de los 20.000, imagino que si tuviera ese problema me lo hubieran detectado.....verdad¿?¿':undecided:
 

Integralle

Arrancando
Registrado
7 Jul 2015
Mensajes
62
Puntos
8
A mí me pasaba como a vosotros, que solo utilizaba la maneta delantera pensando en la frenada combinada por eso no lo detecté antes, pero si no va el freno trasero no hay frenada combinada....

Los síntomas es que la palanca de freno se hunde muchísimo y no frena con contundencia, le cuesta mucho.

puede ser la bomba, pero en Murcia me dicen que la han comprobado y está en los parámetros normales. Insinúan que una temperatura excesiva del catalizador puede provocar que se formen burbujas en el líquido de frenos, pero lo dicen así, sin asegurar nada.

Joer, que hablamos de los frenos, no de una tontería ....
 

hipo

Acelerando
Registrado
10 Oct 2004
Mensajes
416
Puntos
28
La mía que es de junio del 2015 tenia el mismo problema. Cuando apretaba el pedal hasta en fondo no frenaba nada. Yo solamente uso el trasero cuando voy a entrar al garaje por que con la mano estoy pulsando el mando a distancia. La semana pasada le hice la revision de los 10.000 km y al recogerla parece que frenaba algo. El caso es que según van pasando los días de uso me da la impresión de que la frenada va siendo cada vez mas débil. Me mantendré observador ahora que veo que hay otros que han tenido el mismo problema.
Por otro lado, creo que tiene cierta lógica eso de que el causante puede ser la alta temperatura que el catalizador aumenta en esa zona.
Desde luego si me vuelve a ocurrir la llevare a la casa y les dire que me solucionen el problema.
 

danysoftail

Arrancando
Registrado
15 Ene 2010
Mensajes
78
Puntos
8
A mí también me pasa es del 2015 en la de los 10.000 y los 20.000 se an sangrado veremos lo,que dura pero vamos que normal no es!se va quedando sin tacto y el pedal se hunde cada vez más.
 

neko69

Allá vamos
Registrado
2 Feb 2013
Mensajes
525
Puntos
43
Ubicación
soria
Precisamente hoy me han cambiado la bomba de freno trasero. Me daba los mismos síntomas. Consulta en el concesionario y cambio sin problemas.
 

Integralle

Arrancando
Registrado
7 Jul 2015
Mensajes
62
Puntos
8
Precisamente hoy me han cambiado la bomba de freno trasero. Me daba los mismos síntomas. Consulta en el concesionario y cambio sin problemas.
Pues si se soluciona el tema por favor haznoslo saber para que intentemos que nos la cambien también.
 

neko69

Allá vamos
Registrado
2 Feb 2013
Mensajes
525
Puntos
43
Ubicación
soria
Bien, ayer di una vuelta corta al salir del taller y sin problemas. Cuando la use un fin de semana completo y con mas kms., ya lo comentare.
 

schloimeson

Arrancando
Registrado
20 Feb 2016
Mensajes
27
Puntos
1
A mi me pasa lo mismo! He estado utilizando hasta ahora sólo la maneta delantera por tener freno combinado, pero ayer probé a frenar con el trasero y yendo a 30kmh hundí el pedal a tope y no llegué ni a hacer saltar el abs... Como tengo que ir por un problema con la piña izquierda, les pediré que lo revisen... Ya os comentaré el resultado!
 

kawaner13

Acelerando
Registrado
24 Jul 2014
Mensajes
337
Puntos
28
Yo me he pasado hoy porque si bien la moto frena, el recorrido de pedal ha crecido un montón. Tengo que llevarla el martes a ver...pero vamos que purgar y a casa ni de coña... Si está todo bien no tiene porque pasar... Por favor neko69, dinos si tu cambio de bomba evoluciona favorablemente

Sent from my SM-T230 using Tapatalk
 

Shasta

Curveando
Registrado
7 Nov 2010
Mensajes
1.358
Puntos
113
Ubicación
KuKuLLaGa
Revisar las pastillas, no seria la primera vez que están fulminadas. A mi con 11,000km las tuve que cambiar, estaban gastadisimas.
 

kawaner13

Acelerando
Registrado
24 Jul 2014
Mensajes
337
Puntos
28
En mi caso no es la temperatura porque en frio y con la moto apagada lo hace igual. El tema de purgar...no me atrevo a decir que no, pero me parece raro porque bombeando no mejora....
Si tuviera que apostar diría que es la bomba...

Sent from my C6903 using Tapatalk
 

Whitedog

Allá vamos
Registrado
19 Feb 2013
Mensajes
681
Puntos
18
El lunes haré una prueba, pero aún así ayer me fije en el caballete y punto muerto que la rueda esta frenada a tramos, es decir que si la giro a mano hay una zona donde se frena siempre.

Será fallo en el montaje de la rueda? Aleveo del disco? Algo normal??

Enviado desde mi SM-N910F mediante Tapatalk
 

kawaner13

Acelerando
Registrado
24 Jul 2014
Mensajes
337
Puntos
28
El lunes haré una prueba, pero aún así ayer me fije en el caballete y punto muerto que la rueda esta frenada a tramos, es decir que si la giro a mano hay una zona donde se frena siempre.

Será fallo en el montaje de la rueda? Aleveo del disco? Algo normal??

Enviado desde mi SM-N910F mediante Tapatalk
Si la rueda gira razonablemente bien, es normal que a tramos toquen las pastillas...eso lo hacen todas....
Quiero decir que si la puedes mover a mano y sin esfuerzo, es completamente normal.

Sent from my C6903 using Tapatalk
 

gigaraul

En rodaje
Registrado
15 Dic 2013
Mensajes
164
Puntos
43
Ubicación
Barcelona
A mi también me pasó (modelo 2014) en la revisión de los 20.000 km me quedé sin freno de atrás, lo comenté en la entrega y al recogerla lo habían solucionado, pero no se que hicieron,,,
 

pilotillo68

En rodaje
Registrado
19 Sep 2008
Mensajes
179
Puntos
16
A mi me paso en la revison de los 10.000 y ahora en la de los 20.000. Segun me comentaron en el conce tienen un procedimiento de Bmw Alemania para que no suceda mas. No me dijeron lo que es. De momento segun la factura lo que me han hecho ha sido purgar el freno trasero y cambiar las pastillas traseras (estacazo del bueno). Todo esto en una LC del 2014.

Saludos.
 

madgs

Allá vamos
Registrado
27 Feb 2008
Mensajes
739
Puntos
43
Pues otro más afectado de lo mismo. Hoy me dio por probar y resulta que la palanca se hunde muchísimo y la moto no frena. Se hunde tanto que incluso soy incapaz de llegar al final del recorrido del pedal si no es pisándolo literalmente con el talón, y ni aun así frena muy bien la verdad.
Mi moto es modelo '14, ya cambié las pastillas a los 11k y no sé si me tocará ahora de nuevo a los 25k aprox. Increíble.
 

facablade

Curveando
Registrado
27 Ago 2014
Mensajes
1.388
Puntos
63
Las mías las cambie con 20.000 y me dijeron que les quedaban unos1000 km mas

Enviado desde mi GT-I9195 mediante Tapatalk
 

PitbullAsT

En rodaje
Registrado
1 Sep 2014
Mensajes
100
Puntos
16
Pues la mia de atras frena bien, las pastillas con 12000kms las cambie por desgaste. Venia de una moto qu usaba mucho el trsaero y no me gasto tan rapido las pastillas como esta, tambien es verdad que con esta moto siempre iba de 2 y pesa mas.
En cambio las pastillas delanteras con 21000kms siguen las de origen . Por ahora estoy encantao en el taller de bmw, tiene para ser bmw precios "ajustados" , sobre todo cuando veo precios de revisiones de otros sitios y el trato es de 10
 

Talamasca

Curveando
Registrado
16 Mar 2007
Mensajes
2.567
Puntos
63
Ubicación
Al sur del infierno
Imagino que será solo problema de las '14 por que la mia es modelo '16 y frena de escandalo el trasero, al menos, de momento
 

Whitedog

Allá vamos
Registrado
19 Feb 2013
Mensajes
681
Puntos
18
No creo, la mía modelo 16, frenar frena incluso bloquea si llego al tope, pero llego con mucha facilidad al tope del freno, por lo que no creo que ese juego sea normal.

Enviado desde mi SM-N910F mediante Tapatalk
 

neko69

Allá vamos
Registrado
2 Feb 2013
Mensajes
525
Puntos
43
Ubicación
soria
Despues de cambiarme la bomba,frena como de nueva, osea, de maravilla, espero que me dure mas que estos 22000 kms. de la rota, y que fuera una unidad defectuosa (o unas cuantas, segun lo que se esta viendo).A las pastillas le quedan aproximadamente 10000 kms. que creo que es lo normal.
 

Whitedog

Allá vamos
Registrado
19 Feb 2013
Mensajes
681
Puntos
18
Despues de cambiarme la bomba,frena como de nueva, osea, de maravilla, espero que me dure mas que estos 22000 kms. de la rota, y que fuera una unidad defectuosa (o unas cuantas, segun lo que se esta viendo).A las pastillas le quedan aproximadamente 10000 kms. que creo que es lo normal.
Buenas, cuando dices que ahora frena, que significa que tocándole un poco notas la deceleracion o que si llegas al final llegas a bloquear, es que yo al principio usaba el trasero, pero luego me acostumbre al combinado, y ahora no se muy bien si lo mio es normal o no, a mi me parece demasiado recorrido y sin resistencia, pero no recuerdo si al principio era así.


Enviado desde mi SM-N910F mediante Tapatalk
 

neko69

Allá vamos
Registrado
2 Feb 2013
Mensajes
525
Puntos
43
Ubicación
soria
Ahora frena en cuanto pisas un poquito, antes de cambier la bomba, pisabas hasta abajo y no frenaba casi nada.
 

Whitedog

Allá vamos
Registrado
19 Feb 2013
Mensajes
681
Puntos
18
Gracias por la info, pues lo comentare en el conce.

Pero vaya, me da a mi que yo he tenido la negra, el freno trasero creo que va mal, el ESA a veces se me pone a subir a 1 casco más maletas (es lo que lleve siempre, por lo que al arrancarla no debería notar que sube) , parece que soy afectado por la temperatura de la estribera, vamos que esto es un suma y sigue.

Pd: y en menos de 6 meses que tiene la moto, en la revisión de los 10.000 me cambiaron la piña izquierda y me hicieron la campaña del cilindro izquierdo.

Enviado desde mi SM-N910F mediante Tapatalk
 

Jordi74

Acelerando
Registrado
18 Dic 2012
Mensajes
497
Puntos
28
Ubicación
Terra de calçots
Pues ayer probé el trasera y no frena casi nada, voy a pasar por el conce a ver que me dicen, supongo que aunque no esté en garantía lo cambiaran sin coste alguno,no?
 

velezdando

Curveando
Registrado
17 Feb 2013
Mensajes
3.384
Puntos
113
Ubicación
Córdoba & Lausanne
La mía frena pero es casi imposible bloquear la rueda (en modo enduro sin ABS ni DTC se entiende). En carretera no necesito más frenada pero me gustaría que fuera algo más efectiva la frenada. Supongo que es así el freno.
 

Hurry

Curveando
Registrado
9 Feb 2015
Mensajes
1.808
Puntos
113
Bueno, pues me han cambiado el líquido y purgado el circuito y ahora si, como debe ser, ni más ni menos. Frena y el pedal hace resistencia. A ver cuanto dura. Dentro de 2 o 3000 kms iré comentando
 

vicvil

En rodaje
Registrado
17 Ene 2011
Mensajes
167
Puntos
28
Cada cuanto cambiais las pastillas traseras? a mi me las cambiaorn a las 11.000 y ahora en la revision de los 21.000 ya me avisaron que no me durarian otros 10.000.
No entiendo que sin usarlo casi se gasten tan rapido aun siendo frenada combinada.
Probare lo de bloquear los frenos
 

pulzoelbuzo

Arrancando
Registrado
9 Dic 2014
Mensajes
99
Puntos
18
hola
pues yo tengo el mismo problema. gs lc 2013.
26.000 km
entiendo que es defecto de la máquina, y no te cobran la avería...
saludos
 

carveloncho

Arrancando
Registrado
1 Ago 2015
Mensajes
15
Puntos
3
hola para todos, este tema me tiene muy mal, pues he estado en BMW Palma De Mallorca muchas veces ,por este problema y también porque mancha la llanta con un liquido muy difícil de limpiar, y siempre me dicen lo mismo , lo de la llanta , que es de las pastillas , ( muy raro porque son gotitas ) y lo de los frenos , Porque los frenos de estas motos son así o porque
en estas motos no se tiene que utilizar el freno trasero, la verdad que después de tener 6 motos BMW y no tener jamás problemas con las anteriores , esta me esta cansando , porque parece que todavía los conces no están preparados por desconocimiento para dar un buen servicio taller, un saludo y espero que BMW trate de solucionar este problema, que para nosotros es muy grave, v v v v v chau
 

kawaner13

Acelerando
Registrado
24 Jul 2014
Mensajes
337
Puntos
28
Conocemos a alguien que tenga el mismo problema en GSA? Los componentes del sistema de frenado son los mismos,no??

Sent from my SM-T230 using Tapatalk
 

Thzes

Acelerando
Registrado
29 Nov 2015
Mensajes
243
Puntos
63
Ubicación
Madrid
La mía es una GSA LC 2016, como ya comenté en mi post.
 

galerna8

Allá vamos
Registrado
27 Sep 2015
Mensajes
681
Puntos
93
Ubicación
Deba
Gsa del 2016 y sin problemas de freno trasero.....6500 km recorridos ya
 
Última edición:

king

Curveando
Registrado
14 Dic 2005
Mensajes
1.433
Puntos
63
hola para todos, este tema me tiene muy mal, pues he estado en BMW Palma De Mallorca muchas veces ,por este problema y también porque mancha la llanta con un liquido muy difícil de limpiar, y siempre me dicen lo mismo , lo de la llanta , que es de las pastillas , ( muy raro porque son gotitas ) y lo de los frenos , Porque los frenos de estas motos son así o porque
en estas motos no se tiene que utilizar el freno trasero, la verdad que después de tener 6 motos BMW y no tener jamás problemas con las anteriores , esta me esta cansando , porque parece que todavía los conces no están preparados por desconocimiento para dar un buen servicio taller, un saludo y espero que BMW trate de solucionar este problema, que para nosotros es muy grave, v v v v v chau
Pues les puedes decir que en sí en estas motos no se usa el freno trasero es que son tontos del culo. No me puedo creer que en un taller BMW sea capaz de decir tal tontería....

Pon una reclamación oficial.
 

carveloncho

Arrancando
Registrado
1 Ago 2015
Mensajes
15
Puntos
3
King tienes mucha razón , es lo menos que se puede hacer, esto es lo minimo que me dijeron , ya después de mas de 50 años en moto, prácticamente me dicen que no se llevar esta moto, como si fuera necesario hacer un master en la NASA para poder llevar una R 1200 GS , pero resulta que ahora no es que sea yo el único con este problema, ya les he pedido un informe completo, de las averías y del tiempo que denuncio este problema de freno, que ya va para un año y medio que voy al concesionario de Palma de Mallorca con el mismo problema. Ayer me dijeron que tienen orden de BMW de hacerle una doble purga, pues con una sola no le basta para sacar el aire del circuito, y realmente yo creo que es otro cuento , porque ya otros compañeros pasaron por esto y al cabo de un tiempo muy corto la moto continua con el mismo problema, no encuentran como solucionar el problema y los que tenemos que aguantar , somos los propietarios que ya cuando salimos a la ruta , tenemos que pensar que el freno trasero no responde como debería en una moto que vale 20.000€ ,un saludo y ya pondré mas cosas cuando pasen unos días , vvvv
chau
 

Javier59

Acelerando
Registrado
19 Sep 2014
Mensajes
291
Puntos
28
Ubicación
Malaga
Hola, una gs lc con 26000 kms y he tenido que purgar el líquido del freno trasero, la palanca lleva a ya kms abajo y sin frenar, veremos si vuelve a pasar.
 

Hurry

Curveando
Registrado
9 Feb 2015
Mensajes
1.808
Puntos
113
Yo solo diré que yo estaba tan cotentó sin freno de atrás porque ni me acordaba, ya que el delantero tiene una potencia de la leche. Pero este finde, ya con el de atrás bien, la potencia era muy superior, así que hay que exigir el arreglo de esa avería, generalizada. Llevo contados los kilómetros, .y en cuanto me vuelva a pasar, carta que te crió a BMW.
 
Arriba