Consulta Técnica Sonido C650 Sport

Registrado
23 Ene 2019
Mensajes
26
Puntos
3
Ubicación
Sevilla
Buenos días, como algunos sabréis hace escasamente un mes saqué otra C650 Sport y cual ha sido mi sorpresa que suena como si fuera a despegar, tiene un sonido super agudo que va creciendo a medida que se acelera la moto, estoy a la espera de hacerle los 1000 Km para consultarlo en el taller pero mientras tanto quería saber vuestras opiniones al respecto. ¿Es normal en el modelo nuevo?

Gracias y saludos.
 

Rodenas

Arrancando
Registrado
10 May 2018
Mensajes
86
Puntos
8
Ubicación
Albacete
Hola muy buenas manda modelo y año de fabricación para que los compañeros que la tengan te puedan dar sus opiniones si llevas escape original o akrapovic.
O un video también ayudaría

Enviado desde mi SM-A530F mediante Tapatalk
 
Registrado
23 Ene 2019
Mensajes
26
Puntos
3
Ubicación
Sevilla
Hola muy buenas manda modelo y año de fabricación para que los compañeros que la tengan te puedan dar sus opiniones si llevas escape original o akrapovic.
O un video también ayudaría

Enviado desde mi SM-A530F mediante Tapatalk
Rodenas, he puesto el modelo BMW c650 Sport y que es de Agosto de 2019, el escape es el original, me dijeron que me pondrían el Akrapovich en la revisión de los 1000.
Gracias y saludos.
 

David Pérez

Arrancando
Registrado
9 Jul 2019
Mensajes
2
Puntos
3
Ubicación
Madrid
Buenas
Si el sonido es agudo como un silbido o similar, es que tienes un escape en alguna de las juntas del escape, o alguna fisura. Si la moto es nueva en garantía te lo arreglan.

Saludos!
 
Registrado
23 Ene 2019
Mensajes
26
Puntos
3
Ubicación
Sevilla
Gracias David, ya he estado en el taller y me han dicho que puede ser de las correas o de no sé qué, que hasta que no abran no saben nada más, me han dado cita, ya os contaré.
Saludos.
 
Registrado
23 Ene 2019
Mensajes
26
Puntos
3
Ubicación
Sevilla
Buenos días, la avería, por lo visto es un defecto de fábrica, el patín inferior de la cadena de distribución, la dejé en el taller el día 02/10/2019 y todavía estoy a la espera. No tiene hechos ni los 800 Km.
No sé que pensar...
 
Registrado
23 Ene 2019
Mensajes
26
Puntos
3
Ubicación
Sevilla
Buenos días, ayer día 8/11/19 me comunican por la mañana que habían llegado las piezas para la reparación, que después tendrían que hacerle una prueba de algunos Km y me comentarían.
Por la tarde recibo otro guasap del taller comunicándome que tiene otro ruido diferente en el motor y "hemos solicitado información a la marca pero hasta el lunes no tendremos respuesta".
No sé qué hacer ya, voy a ir a la oficina del consumidor y después pediré hoja de reclamaciones.
¿Algún consejo?
Por cierto el taller es TODOMOTO en Sevilla.
 
Registrado
23 Ene 2019
Mensajes
26
Puntos
3
Ubicación
Sevilla
Yo esperaría al Lunes a ver que te cuentan, y solicítales vehículo de sustitución gratuito, por que llevas 1 mes sin moto.
[/QUOTE]
Sí, después de tres semanas me dejaron una G310, horrible.
 
Registrado
23 Ene 2019
Mensajes
26
Puntos
3
Ubicación
Sevilla
Buenos días, pues al final me ponen un motor nuevo!
Por lo visto ha sido un cojinete que no estaba bien montado y ha provocado holgura en el alojamiento del mismo, provocando desajuste en todo lo demás.
El martes 12 me lo comunicaron y tardará de 10 a 15 días en venir...
 
Arriba