Consulta Técnica Sonido raro GSA lc

IBIZ

Allá vamos
Registrado
7 Ene 2010
Mensajes
504
Puntos
43
Tengo una GSA del 2017/2 con 19 k y vengo notando un sonido como a palilleo o picado en la zona superior del motor justo debajo del tanque ,,
Os pasa a alguno con este motor ? Pues en el de Aire nunca escuché ese palilleo ..y me tiene un poco rallado .


Enviado desde mi iPhone utilizando Tapatalk
 

Tonarro

Acelerando
Registrado
16 Feb 2016
Mensajes
353
Puntos
43
Ubicación
Cambrilsfornia
Un día noté este click click que comentas, le rellené un poquito de nada el aceite del motor y desapareció.

Quizás a la mínima que baja un poquito el nivel es cuando suena.
 

Paco Contreras

Arrancando
Registrado
24 Abr 2013
Mensajes
37
Puntos
8
Ubicación
Córdoba
Hola amigos. Yo lo he comentado en otro post. Es un ruido como de "picado" cuando se abre gas desde baja velocidad. Lo he probado con gasolina 98 y parece que disminuye un poco pero sigue haciéndolo. En el concesionario dicen que es la valvula de escape, pero esta valvula la he oído en ralentí parado en un semáforo y de forma esporádica. El ruido al que me refiero es al abrir gas y se quita si dejas de acelerar.
 

IBIZ

Allá vamos
Registrado
7 Ene 2010
Mensajes
504
Puntos
43
Hola amigos. Yo lo he comentado en otro post. Es un ruido como de "picado" cuando se abre gas desde baja velocidad. Lo he probado con gasolina 98 y parece que disminuye un poco pero sigue haciéndolo. En el concesionario dicen que es la valvula de escape, pero esta valvula la he oído en ralentí parado en un semáforo y de forma esporádica. El ruido al que me refiero es al abrir gas y se quita si dejas de acelerar.
Es un taca, taca, taca, taca justo debajo del tanque en el motor ni válvulas ni leches ,, la válvula de escape la llevo anulada en mi moto .


Enviado desde mi iPhone utilizando Tapatalk
 

arrikitifu

En rodaje
Registrado
10 Feb 2015
Mensajes
189
Puntos
43
Ubicación
elx
A mi por ese ruido en especial me cambiaron el motor...ni los de munich que vinieron a investigar sabian de donde procedía...espero no sea tu caso...
 

IBIZ

Allá vamos
Registrado
7 Ene 2010
Mensajes
504
Puntos
43
A mi por ese ruido en especial me cambiaron el motor...ni los de munich que vinieron a investigar sabian de donde procedía...espero no sea tu caso...
Llevo un par de días llevando la moto un poco más arriba de vueltas a partir de 3,500 siempre y a dejado de hacerlo, lo mismo es por mi forma de conducir que la llevo demasiado bajo y por eso palillea, llevo 10 años con una del 2007 y creo que esta no le va muy bien eso de ir en 6 a muy bajo régimen . Me tengo que ir acostumbrando a esta creo que este motor nesesita ir más alto siempre no tiene ese par de la antigua de ir en 6 a 80 y tan tranquilo .


Enviado desde mi iPhone utilizando Tapatalk
 

arrikitifu

En rodaje
Registrado
10 Feb 2015
Mensajes
189
Puntos
43
Ubicación
elx
Llevo un par de días llevando la moto un poco más arriba de vueltas a partir de 3,500 siempre y a dejado de hacerlo, lo mismo es por mi forma de conducir que la llevo demasiado bajo y por eso palillea, llevo 10 años con una del 2007 y creo que esta no le va muy bien eso de ir en 6 a muy bajo régimen . Me tengo que ir acostumbrando a esta creo que este motor nesesita ir más alto siempre no tiene ese par de la antigua de ir en 6 a 80 y tan tranquilo .


Enviado desde mi iPhone utilizando Tapatalk

Justo es lo que me pasaba a mi...solia hacermelo en revoluciones bajas..entre las 2500 a 3000 vueltas mas menos y en velocidad constante...Cuanto mas lo oia era a 60 kms/h en tercera o cuarta con velocidad constante...cuando subia de rpm dejaba de oirlo...parece que llevas toda la pinta...espero que la tengas en garantia todavia (por si acaso).
 

IBIZ

Allá vamos
Registrado
7 Ene 2010
Mensajes
504
Puntos
43
Justo es lo que me pasaba a mi...solia hacermelo en revoluciones bajas..entre las 2500 a 3000 vueltas mas menos y en velocidad constante...Cuanto mas lo oia era a 60 kms/h en tercera o cuarta con velocidad constante...cuando subia de rpm dejaba de oirlo...parece que llevas toda la pinta...espero que la tengas en garantia todavia (por si acaso).
Si ,aún no tiene un año ,, entonces si es lo mismo que te paso a ti no diré nada aprovecharé y le meteré más km y cuando ya tenga un poco más de dos años lo digo y que me coloquen un motor nuevo ;) , y le saco unos 60.000 k por la cara a este y luego estreno motor .No hay mal que por bien no venga no ? Jajaj


Enviado desde mi iPhone utilizando Tapatalk
 

arrikitifu

En rodaje
Registrado
10 Feb 2015
Mensajes
189
Puntos
43
Ubicación
elx
Si ,aún no tiene un año ,, entonces si es lo mismo que te paso a ti no diré nada aprovecharé y le meteré más km y cuando ya tenga un poco más de dos años lo digo y que me coloquen un motor nuevo ;) , y le saco unos 60.000 k por la cara a este y luego estreno motor .No hay mal que por bien no venga no ? Jajaj


Enviado desde mi iPhone utilizando Tapatalk

Ten en cuenta que no te van a montar motor nuevo...te ponen uno reacondicionado...y solo motor..caja de cambios etc te quedas con lo original...yo no me esperé..me costó bastante que me lo cambiaran...
 

Kajisi

En rodaje
Registrado
6 May 2018
Mensajes
131
Puntos
28
Ubicación
Alicante
Ten en cuenta que no te van a montar motor nuevo...te ponen uno reacondicionado...y solo motor..caja de cambios etc te quedas con lo original...yo no me esperé..me costó bastante que me lo cambiaran...
Siempre te ponen uno reacondicionado manufacturado por BMW
Pero los asesores siempre dicen nuevo
De hecho si pides tu motor lo han devuelto como pieza AT .Si fuera nuevo lo tendrian en el bidon de reciclajes
 

IBIZ

Allá vamos
Registrado
7 Ene 2010
Mensajes
504
Puntos
43
Ten en cuenta que no te van a montar motor nuevo...te ponen uno reacondicionado...y solo motor..caja de cambios etc te quedas con lo original...yo no me esperé..me costó bastante que me lo cambiaran...
Con hoy ya tres Días que no me lo hace ,, parece que era por llevarla a tan bajas revoluciones .En principio creo que era eso si veo que vuelve a sonar lo diré ahora en la revisión de los 20 k



Enviado desde mi iPhone utilizando Tapatalk
 

Kajisi

En rodaje
Registrado
6 May 2018
Mensajes
131
Puntos
28
Ubicación
Alicante
Con hoy ya tres Días que no me lo hace ,, parece que era por llevarla a tan bajas revoluciones .En principio creo que era eso si veo que vuelve a sonar lo diré ahora en la revisión de los 20 k



Enviado desde mi iPhone utilizando Tapatalk
Pues mejor d lo mejor
 

IBIZ

Allá vamos
Registrado
7 Ene 2010
Mensajes
504
Puntos
43
Hola, te refieres a esto? o no tiene nada que ver
Pues parece que si !!!,, lo que pasa que andando da la sensación de que suena debajo del tanque ,, al menos a mi me lo parece .. entonces ese ruido es normal no ? Si lo llevamos a bajas revoluciones y una marcha larga ,,verdad?


Enviado desde mi iPhone utilizando Tapatalk
 

arrikitifu

En rodaje
Registrado
10 Feb 2015
Mensajes
189
Puntos
43
Ubicación
elx
Pues parece que si !!!,, lo que pasa que andando da la sensación de que suena debajo del tanque ,, al menos a mi me lo parece .. entonces ese ruido es normal no ? Si lo llevamos a bajas revoluciones y una marcha larga ,,verdad?


Enviado desde mi iPhone utilizando Tapatalk

Ese ruido no es...ese es producido en el cilindro derecho...ese ruido es normal en todas las gs en mayor o menor medida...el que tú haces referencia es justo el que yo había tenido..justo lo escuchaba debajo del deposito parte delantera..incluso el jefe de mecanicos de la bmw en españa me confirmo que no era normal ese ruido..A mi me traia de cabeza...no soportaba ese ruido...y cuando hacia mas calor mas lo escuchaba...en frio nada mas arrancar nada..ahora..en cuanto cogia temperatura el motor..uffff....ahora vivo feliz...que descanso.:excited:
 

supertres

Arrancando
Registrado
17 Feb 2010
Mensajes
7
Puntos
3
Hola y saludos a todos!!
Tengo el mismo problema con mi gsa lc del 2018. Soy de Barna y en Control 94 pasan de mi. Alguno de bcn que le hayan hecho caso en algun concesionario?

Gracias!
 

pablito

Curveando
Registrado
6 Ene 2006
Mensajes
3.328
Puntos
83
Joer, es que a 2500 rpm esos cilindros sufren como condenados, mucha masa para moverlos con tan poca inercia, esta moto necesita no menos de 3.500 para que vaya redonda.
 

Rodri

Curveando
Registrado
15 May 2007
Mensajes
1.746
Puntos
63
Ubicación
Lugo
A mí me lo hace al salir de la rampa del garaje. Se lo comenté al mecánico en la revisión y me dijo que era el descompresor del árbol de levas, es normal al arrancar a bajas vueltas. Es cierto que si le acelero un pelín más no lo hace.
 

supertres

Arrancando
Registrado
17 Feb 2010
Mensajes
7
Puntos
3
Hola arrikitifu,
El ruidito en cuestión me está amargando un poco bastante... llevo moto desde los 16 y paso de los 40 actualmente, sé perfectamente distinguir los ruidos y se lo que conlleva tener un bóxer con su orquesta, pero este ruido no es normal...
En definitiva, me puedes orientar qué y cómo hiciste para que te tomaran en serio en el concesionario y no sacaran el comodín habitual de “este ruido es normal”...?
Saludos!
 

Rsportxema

Allá vamos
Registrado
31 Mar 2012
Mensajes
501
Puntos
28
Ubicación
Cantabria
Joer, es que a 2500 rpm esos cilindros sufren como condenados, mucha masa para moverlos con tan poca inercia, esta moto necesita no menos de 3.500 para que vaya redonda.
Estoy de acuerdo contigo pero una cosa que me extraña es que con el avisador de marcha recomendada te manda cambiar incluso por debajo de 3.000 vueltas que ves que la moto no va suelta.
Vosotros le hacéis caso al avisador de marcha recomendada?

Un saludo
 

Transkru

Curveando
Registrado
8 Mar 2015
Mensajes
2.204
Puntos
113
Ubicación
Catalunya
Estoy de acuerdo contigo pero una cosa que me extraña es que con el avisador de marcha recomendada te manda cambiar incluso por debajo de 3.000 vueltas que ves que la moto no va suelta.
Vosotros le hacéis caso al avisador de marcha recomendada?

Un saludo

Yo no lo llevo ni puesto, y si quiero conducir en modo ahorro, tiro de oído.
 

Jesus GS2018

Acelerando
Registrado
13 Jun 2011
Mensajes
209
Puntos
28
Ubicación
Canarias
Tengo una GS 1200 LC del 2018, tiene dos meses y desde el minuto uno me lo hace. Lo he dicho ya varias veces en el concesionario y a personas distintas y todas ellas me dicen que es normal, que es típico ruido del bóxer LC, en cambio el nuevo motor ya no lo hace pero que en este es normal y que no hay averia ninguna.
A mí también me tiene mosca el ruidito de los "cojones" pero que se le va hacer....si todos dicen que es normal pues lo será, o quizás no....
 

Frank R1200Gs

Arrancando
Registrado
14 Mar 2018
Mensajes
16
Puntos
3
Ubicación
Las Palmas de Gran Canaria
Yo compré la moto y siempre le puse la de 98
Me fui de viaje y empezó ese traqueteo.... cuando le pisaba circulando tranquilo no hacía ruido y saqué la conclusión q es la gasolina hice 9000 kilómetros en un mes y cogí la moto todos los días, durante el viaje tuve q poner gasolina de 95 por q no había otra y salió el traqueteo ese... cuando le ponía de 98 desaparecía pero no en todas las 98 dependiendo de la marca de la gasolina lo hacía más o menos. Aquí en Las Palmas siempre le pongoBP y no hace ruido alguno.
 

Jesus GS2018

Acelerando
Registrado
13 Jun 2011
Mensajes
209
Puntos
28
Ubicación
Canarias
Yo compré la moto y siempre le puse la de 98
Me fui de viaje y empezó ese traqueteo.... cuando le pisaba circulando tranquilo no hacía ruido y saqué la conclusión q es la gasolina hice 9000 kilómetros en un mes y cogí la moto todos los días, durante el viaje tuve q poner gasolina de 95 por q no había otra y salió el traqueteo ese... cuando le ponía de 98 desaparecía pero no en todas las 98 dependiendo de la marca de la gasolina lo hacía más o menos. Aquí en Las Palmas siempre le pongoBP y no hace ruido alguno.
Pues probaré a ver si con la 98 desaparece o al menos disminuye el ruido pero me da a mí que va a ser que no. Actualmente le suelo echar en BP o Repsol y siempre 95, pero probaré un par de depósitos con la 98 a ver, ya iré contando porque la verdad que en una moto tan nueva es desagradable para el oído del conductor.
 

arrikitifu

En rodaje
Registrado
10 Feb 2015
Mensajes
189
Puntos
43
Ubicación
elx
Os comento...Mi problema no era el tipico ruido de cuando pones 98 o 95...Es un ruido que proviene de la parte delantera del motor...Era un ruido que sonaba bastante cuando circulaba a 60 kms en 4 marcha constante...naturalmente a mas velocidad con el ruido ya no lo percataba...Se la llevé al conce y los mecanicos la probaron y efectivamente me dijeron que no era normal y que no sabian de donde procedia dicho ruido...Como dije en el otro post,vinieron desde Alemania para ver si sabian de donde era dicho ruido...Al final ni los de la central donde ellos mismos las fabrican...Cambio de motor a los 10K...
 

Gadido

Arrancando
Registrado
22 Mar 2019
Mensajes
36
Puntos
8
Ubicación
Sagunto
No, es porque a mi también me suena así o peor, y buscando por Internet he encontrado este ruido que se parece bastante. Era por sabía alguien de donde puede venir.
 

Apolonio

Acelerando
Registrado
7 Dic 2016
Mensajes
410
Puntos
43
Ubicación
Serrano
Yo siempre pongo 98 ya desde mi Adv 2010 y por supuesto ahora con mi Adv 2017.

Pero mira que sois "fisnos" con los ruiditos! jajajaa!!!! Que nuestras motos hacen eso, ruido!!! ;)

Saludos
 

Gadido

Arrancando
Registrado
22 Mar 2019
Mensajes
36
Puntos
8
Ubicación
Sagunto
No, todas, mi amigo tiene una lc 2013, yo una 2014 y la de el parece una Honda al lado de la mía, pero bueno esperaremos a ver por donde sale si es alguna avería, no voy a empeñarme cambiando piezas ni abriendo el motor, prefiero que rompa si es que se rompe y así ir al grano.
Saludos
 

arrikitifu

En rodaje
Registrado
10 Feb 2015
Mensajes
189
Puntos
43
Ubicación
elx
Es este el ruido que dices?


Este ruido no es el que se comenta..es más..diria que ahí se escucha algo de arbol de levas?...A ver..yo he sacado dos tipos de ruidos..1º.- El que proviene debajo del deposito(parte delantera),se escucha en bajas revoluciones y en velocidad constante..2º.- El que proviene cuando aceleras desde bajas revoluciones,este parece ser que a unos mas que a otros..con 98 octanos parece que aminora el ruido pero no se elimina...El segundo ruido no me mosquea(mucho)..pero el primero..ese fué el que me cambiaron con 10K...Este motor que me pusieron(reacondicionado)me lo hace pero bastante menos..en resumen...ese ruido en concreto ..el 1º de fabrica no saben de donde procede ni que lo hace...así que teneís 2 opciónes..reclamar y reclamar hasta la saciedad y que os hagan caso ó santiguarse,seguir con el ruido y que sea lo que dios quiera...
 

LUCAFU

Arrancando
Registrado
20 Dic 2010
Mensajes
69
Puntos
6
la mia es del 2014 y tambien me mosqueaba el ruido que hacia desde el primer dia, ahora llevo 80.000 y el ruido es el mismo,el motor es una caja de tornillos agitandose, pero va de puta madre
 

Gadido

Arrancando
Registrado
22 Mar 2019
Mensajes
36
Puntos
8
Ubicación
Sagunto
Pues me dejas más tranquilo, Yo la compré de segunda mano y lleva 22000kms, espero que dure aunque suene a hormigonera.
Vs.
 

Jesus GS2018

Acelerando
Registrado
13 Jun 2011
Mensajes
209
Puntos
28
Ubicación
Canarias
Vengo de una estupenda R1150R, que aunque su funcionamiento era mucho más tosco que nuestras GS para nada hacía este ruido. Intento mentalizarme que este traqueteo o palilleo de motor es típico del motor LC que llevamos y que para nada va afectar a su funcionamiento y durabilidad, o por lo menos eso espero porque hace 5 meses hice la locura del siglo al comprarme esta moto nueva de paquete, lo digo por mi economía que tampoco está muy sobrada, lo único que pido es que me salga igual de fiable que mi ex R1150R que la quité por aburrimiento.
Pero bueno....a día de hoy mi GS, de las últimas 1200 tiene 5 meses y 5000 Kms, por lo que todavía la tengo en fase de "observación" jejejejejeje !!!!
 

PepeluBMW

Arrancando
Registrado
17 Sep 2019
Mensajes
1
Puntos
1
Ubicación
España
El otro dia estuve en el concesionario, a mi tambien me pasa. Me comentan que es un problema de la temperatura y que BMW ya tiene un nuevo software de inyeccion para que en dias de calor no nos de estos problemas, que por lo que veo sufrimos algunos de nosotros. Con la gasolina de 98 no se corrige. Estos dias que ha bajado la temperatura no suele hacerlo, conforme se va calentando el dia, comienzan
 

Montllor

En rodaje
Registrado
24 Jul 2017
Mensajes
156
Puntos
28
Ubicación
Ugao-Miraballes
El otro dia estuve en el concesionario, a mi tambien me pasa. Me comentan que es un problema de la temperatura y que BMW ya tiene un nuevo software de inyeccion para que en dias de calor no nos de estos problemas, que por lo que veo sufrimos algunos de nosotros. Con la gasolina de 98 no se corrige. Estos dias que ha bajado la temperatura no suele hacerlo, conforme se va calentando el dia, comienzan
Pues si lo que dices es cierto mañana llamaré al taller para ver si saben algo. Y si es cierto menudos artistas los mecánicos que decían que era normal.

Enviado desde mi Aquaris X Pro mediante Tapatalk
 

Kajisi

En rodaje
Registrado
6 May 2018
Mensajes
131
Puntos
28
Ubicación
Alicante
Esto del software me suena de cuando tironeaba la K1200S en bajas y lo del soft era la solucion y nunca se soluciono de hecho el modelo murio con ese defecto y las predecesoras lo habran arreglado
Igualmente los coches S3-E9X tironeaban de embrague y venga con las dichosas Act que era el remedio y al final era un defecto mecanico del embrague que BMW nunca se hizo cargo.
Si esta vez el tiquitiquitaca lo solucionan asi
Pues bienvenidos ,pero si no ,pues hay tela pa’ rato
Pero creo haber leido por arriba que a uno le habian cambiado algo?
 

Transkru

Curveando
Registrado
8 Mar 2015
Mensajes
2.204
Puntos
113
Ubicación
Catalunya
Pues en VW, parece que por fin han dado con la solución a los tirones y ralenti inestable en frío, en no pocas unidades de los TSI 1.5 de150 y 130 cv. A base de software claro, y les ha costado un año o más.
 

Kajisi

En rodaje
Registrado
6 May 2018
Mensajes
131
Puntos
28
Ubicación
Alicante
Pues si he ido al conce y hay una act. De unas 4 unidades de mando entre ellas la dme
Soy exeptico que un ruido se solucione cambiando un mapa de inyeccion porque el motor ira a 99 grados siempre y 84 en autopista,pero si la act esta ahi habrabque ponerla y luego patalear
El otro dia estuve en el concesionario, a mi tambien me pasa. Me comentan que es un problema de la temperatura y que BMW ya tiene un nuevo software de inyeccion para que en dias de calor no nos de estos problemas, que por lo que veo sufrimos algunos de nosotros. Con la gasolina de 98 no se corrige. Estos dias que ha bajado la temperatura no suele hacerlo, conforme se va calentando el dia, comienzan
Pues si lo que dices es cierto mañana llamaré al taller para ver si saben algo. Y si es cierto menudos artistas los mecánicos que decían que era normal.

Enviado desde mi Aquaris X Pro mediante Tapatalk
Es que lo era, hasta la actualización del software. Que van a decir... 🤔
 

Montllor

En rodaje
Registrado
24 Jul 2017
Mensajes
156
Puntos
28
Ubicación
Ugao-Miraballes
Pues hoy me he pasado por el conce a preguntar y como no, no saben nada de actualizaciones. De todas formas mi última actualización era de marzo y tienen una de junio que el mes que viene me la van a reprogramar con esa. No se si esta de junio solucionara el problema. De todas formas la cita es para finales de octubre y si sale otra para entonces me la pondrán.
 

Kajisi

En rodaje
Registrado
6 May 2018
Mensajes
131
Puntos
28
Ubicación
Alicante
Pues hoy me he pasado por el conce a preguntar y como no, no saben nada de actualizaciones. De todas formas mi última actualización era de marzo y tienen una de junio que el mes que viene me la van a reprogramar con esa. No se si esta de junio solucionara el problema. De todas formas la cita es para finales de octubre y si sale otra para entonces me la pondrán.
A ver la ACT esta ahi pero no quier decir que sea solución o se afirme,a no ser que aparezca EN -MEDIDAS DE SERVICIO para UN PROBLEMA preguntaré a mi colega del conce
 

coperfilgs

Allá vamos
Registrado
11 Ene 2009
Mensajes
596
Puntos
28
Bienvenido al club de las cafeteras adv

Enviado desde mi MI 6
 

coperfilgs

Allá vamos
Registrado
11 Ene 2009
Mensajes
596
Puntos
28
La 2007 suena como un reloj suizo y la Lc como un reloj chino

Enviado desde mi MI 6
 

Montllor

En rodaje
Registrado
24 Jul 2017
Mensajes
156
Puntos
28
Ubicación
Ugao-Miraballes
Me estoy planteando en que si BMW no da con una solución al problema, ir a un especialista en reprogramacion de centralitas, explicarle el problema y si es como se dice que es por mezcla pobre de gasolina pues eso enriquecer la mezcla hasta dar con la tecla. Lo malo va a ser que habría que esperar hasta el año que viene para poder probar.

Enviado desde mi Aquaris X Pro mediante Tapatalk
 

supertres

Arrancando
Registrado
17 Feb 2010
Mensajes
7
Puntos
3
GSA triple black comprada noviembre 2017
Desde minuto 1 ruido motor, según jefe taller #control94bmw “NORMAL”...
500 km sigue ruido , comunicado jefe taller #control94bmw con mismo resultado, “NORMAL”...
1000km ídem , misma respuesta de #control94bmw.
8000 km solicitud prueba verificación ruido por parte #barcelonapremiummotorrad Sant Boi con resultado idéntico...”NORMAL”.
Revisión 10000km en #barcelonapremiummotorrad Gran Vía , el pasado 13 agosto, con resultado comunicado... virutas hierro en aceite cárter y excesivo desgaste piezas importantes motor. Consulta #bmwmotorradesp ,pasa pelota a #Bmw bikes Alemania . Resolución= sustitución biela, culata, válvulas,... del cilindro derecho. Parece ser que una válvula tenía excesivo juego...
Entrega, previa prueba de la moto ,el pasado 31 octubre.
A día de hoy, sigue en concesionario #barcelonapremiummotorrad gran via , el problema mecánico persiste, sin fecha de resolución...
Conclusión... destacar profesionalidad y “atención al cliente” de #barcelonapremiummotorrad gran via , los demás no son dignos, desde mi punto de vista, solo daban soluciones comerciales, increíble y indignante. Con el esfuerzo y sacrificio que nos cuestan adquirir estas motos...
Fiabilidad y servicio postventa lamentable, estaremos pagando “solo” productos de marketing?...
 
Arriba