Consulta Técnica VENTILADOR

Pablo6795

Allá vamos
Registrado
19 Jun 2014
Mensajes
629
Puntos
43
Hola, hace un año puse el ventilador nuevo en una k1100rs y hoy note que no se apaga al dispararse, que puede ser?, he dejado un rato la moto en el garaje y al dale al contacto sigue funcionando, y el reloj ya marca casi frio
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
14.615
Puntos
113
Ubicación
Cartagena
Esperad porque es una 16V. Comprueba que la clavija del Motronic esté bien conectada, comprueba que la sonda no esté puesta a masa, si todo eso está bien vas a tener que buscarte una centralita porque no es la primera a la que le pasa ya que esta controla el ventilador.

Un saludo
 

Pablo6795

Allá vamos
Registrado
19 Jun 2014
Mensajes
629
Puntos
43
He desconectado el motronic y conectado y al encender la moto ya no lo hacia, pero al mover el manillar se apaga y se enciende el ventilador, está claro que es un mal contacto, mañana miraré a ver por donde
 

Pablo6795

Allá vamos
Registrado
19 Jun 2014
Mensajes
629
Puntos
43
He quitado el depósito y al mover los cables el ventilador salta, aun estando casi fría la moto, con tiempo revisaré donde está el mal contacto
 

Joséct

Curveando
Registrado
10 Jul 2012
Mensajes
14.615
Puntos
113
Ubicación
Cartagena
Pues solucionalo cuanto antes porque lo del ventilador no es ninguna broma...
 

Pablo6795

Allá vamos
Registrado
19 Jun 2014
Mensajes
629
Puntos
43
Como estoy un poco liado, aún no he podido mirarlo, pero he comprobado que por temperatura se dispara y no se apaga, el mal contacto lo único que hace es disparar el ventilador en frío, pero no corta cuando está caliente la moto,(menos mal)
 
Arriba