XR me dejo tirado - No arranca

Tema en 'MODELOS S DE BMW (RR, HP4, R Y XR)' iniciado por rainfores, 27 Oct 2016.

  1. Hurry

    Hurry Curveando

    Registrado:
    9 Feb 2015
    Mensajes:
    1.695
    Me Gusta recibidos:
    707
    Puntos:
    113
    Y eso sabes en que consiste ?
    No te hicieron lo del macarrón?
     
  2. sefirot17

    sefirot17 Arrancando

    Registrado:
    21 Dic 2010
    Mensajes:
    11
    Me Gusta recibidos:
    0
    Puntos:
    1
    Si, lo del macarron con aislante térmico en los bomba y repro

    Enviado desde mi SM-G950F mediante Tapatalk
     
  3. Hurry

    Hurry Curveando

    Registrado:
    9 Feb 2015
    Mensajes:
    1.695
    Me Gusta recibidos:
    707
    Puntos:
    113
    Joder, y aún así falla. Tela¡¡¡
     
  4. dropboxes

    dropboxes Arrancando

    Registrado:
    27 Ago 2018
    Mensajes:
    6
    Me Gusta recibidos:
    1
    Puntos:
    3
    Género:
    Masculino
    Ubicación:
    Madriz
    Que le hicieron a la moto en el taller?
     
  5. sefirot17

    sefirot17 Arrancando

    Registrado:
    21 Dic 2010
    Mensajes:
    11
    Me Gusta recibidos:
    0
    Puntos:
    1
    Como acabo de poner 2 post más arriba. Macarron nuevo, aislante térmico en la bomba y repro

    Enviado desde mi SM-G950F mediante Tapatalk
     
  6. J.P.

    J.P. Curveando

    Registrado:
    11 Jun 2012
    Mensajes:
    6.218
    Me Gusta recibidos:
    763
    Puntos:
    113
    Ubicación:
    Madrid
    Pues a mi me lo ha hecho dos veces. La primera con 21.000km. Hubo otro amago hace 10 dias, pero al tercer intento arrancó. Lo que ya resulta decepcionante es que BMW no de con el problema, siendo tan generalizado como es.V'ssss
     
  7. Rentero

    Rentero Arrancando

    Registrado:
    18 Jul 2013
    Mensajes:
    21
    Me Gusta recibidos:
    2
    Puntos:
    3
    Género:
    Masculino
    Ubicación:
    Las Palmas
    Hola podrías poner referencia del macarrón o el largo, la moto va a cumplir 3 años y aun no veo solución
     
  8. Eljuano

    Eljuano Arrancando

    Registrado:
    14 Mar 2017
    Mensajes:
    19
    Me Gusta recibidos:
    20
    Puntos:
    3
    Género:
    Masculino
    Ubicación:
    Majadahonda
    Hola, pues no te sabría decir, lo cambiaron en el taller y a simple vista no se ve.


    Enviado desde mi iPhone utilizando Tapatalk
     
  9. Rentero

    Rentero Arrancando

    Registrado:
    18 Jul 2013
    Mensajes:
    21
    Me Gusta recibidos:
    2
    Puntos:
    3
    Género:
    Masculino
    Ubicación:
    Las Palmas
    Hoy he pasado por bmw, la solución que han dado hasta ahora es aislar el macarrón y el deposito junto con actualización. Y que están estudiando como solucionar el fallo. Comente lo de cambiar macarron por uno más largo y por ahora de eso nada ✌. Si alguno tiene algo más nuevo por favor que lo comente. GRACIAS A TODOS.
     
    Última edición: 26 Nov 2018
  10. Bok2

    Bok2 Arrancando

    Registrado:
    9 Sep 2012
    Mensajes:
    83
    Me Gusta recibidos:
    22
    Puntos:
    8
    Ubicación:
    Barcelona
    Yo tengo la misma solucion aplicada, aislante termico y actualizacion. Les comente lo del macarron y me dijeron que solo aplican lo que les dicen desde fabrica. Yo la llevo a Motor Munich de San Cugat.
     
  11. Eljuano

    Eljuano Arrancando

    Registrado:
    14 Mar 2017
    Mensajes:
    19
    Me Gusta recibidos:
    20
    Puntos:
    3
    Género:
    Masculino
    Ubicación:
    Majadahonda
    te propongo una prueba sencilla: Rueda con ella normalmente, que la temperatura suba hasta los 97 - 100, después métela en garage (en la calle debe ser que enfría más deprisa y no siempre falla) y espera hasta que baje a unos 71 - 69 o por ahí e intentar arrancarla. Si lo que te han hecho no resuelve entonces no arrancará (te lo dice uno que se tiró 2 meses de testeos apuntando cada intento de arranque y que mi conce documentó para enviárselo todo a BMW). Ya me dirás...
     
    A Rentero le gusta esto.
  12. Bok2

    Bok2 Arrancando

    Registrado:
    9 Sep 2012
    Mensajes:
    83
    Me Gusta recibidos:
    22
    Puntos:
    8
    Ubicación:
    Barcelona
    Ya lo hice y como dices en la calle enfría más rápido. En el garaje me arranca al segundo o tercer intento.
     
  13. stones

    stones Arrancando

    Registrado:
    18 Dic 2016
    Mensajes:
    14
    Me Gusta recibidos:
    9
    Puntos:
    3
    Género:
    Masculino
    BUENAS,LLEVO MAS DE TRES AÑOS CON EL PROBLEMA DE ARRANQUE EN CALIENTE DE LA XR Y SIEMPRE ES EL MISMO PATRON Y NO ME VOY A REPETIR, A RAIZ DEL CAMBIO DE BOMBA DE LA GASOLINA ESTUVE CASI UN AÑO SIN EL FALLO PERO AHORA ULTIMAMENTE ME LA HACE CASI SEGUIDO Y TRAS PASAR REVISION DE LOS 30000KM EN CONCE OFICIAL Y METER EL ULTIMO SOFTWARE HACE MENOS DE UN MES, AHORA ME VA PEOR QUE NUNCA Y LO MAS GRACIOSO FUE ESTE DOMINGO PASADO PARAMOS A DESAYUNAR SOBRE 30 MINUTOS Y LUEGO IMPOSIBLE ARRANCAR LA XR MIA Y DE OTRO COMPAÑERO IGUAL TAMPOCO ARRANCO HASTA PASADA MEDIA HORA QUE SE ENFRIO, DOS MOTOS XR A LA VEZ SIN ARRANCAR, Y LUEGO LLAMAS ATENCION EL CLIENTE DE BMW Y NO SABEN NADA, TENDRIAMOS QUE PONERNOS YA DE ACUERDO TODOS LOS AFECTADOS Y QUE NO NOS DAN LA SALUCION PASADOS MAS DE TRES AÑOS Y PONERLE UNA DEMANDA COLECTIVA HABER SI ESPABILAN. MENUDA IMAGEN NEGATIVA PARA LA MARCA..
     
    A Bok2 y J.P. les gusta esto.
  14. J.P.

    J.P. Curveando

    Registrado:
    11 Jun 2012
    Mensajes:
    6.218
    Me Gusta recibidos:
    763
    Puntos:
    113
    Ubicación:
    Madrid
    Yo me apunto a la iniciativa...
     
  15. Rentero

    Rentero Arrancando

    Registrado:
    18 Jul 2013
    Mensajes:
    21
    Me Gusta recibidos:
    2
    Puntos:
    3
    Género:
    Masculino
    Ubicación:
    Las Palmas
     
  16. Rentero

    Rentero Arrancando

    Registrado:
    18 Jul 2013
    Mensajes:
    21
    Me Gusta recibidos:
    2
    Puntos:
    3
    Género:
    Masculino
    Ubicación:
    Las Palmas
    Sí pudieras poner cual es el macarrón que hay que cambiar y el tamaño ✌❤
     
  17. stones

    stones Arrancando

    Registrado:
    18 Dic 2016
    Mensajes:
    14
    Me Gusta recibidos:
    9
    Puntos:
    3
    Género:
    Masculino
    BUENAS NOCHES : PUES A VER SI TENEMOS EN EL FORO ALGUN ABOGADO O ERUDITO EN ESTE TEMA QUE NOS ORIENTE PARA EL TEMA DE RECLAMACION COLECTIVA Y A VER CUANTOS SERIAMOS AL FINAL LOS QUE LO HARIAMOS. SALUDOS COMPAÑEROS.
     
  18. Antonio 46

    Antonio 46 Arrancando

    Registrado:
    20 Ago 2018
    Mensajes:
    4
    Me Gusta recibidos:
    2
    Puntos:
    3
    Género:
    Masculino
    Ubicación:
    Ciudad real
    Otro más con el mismo problema.
    Tenemos solución fiable?
     
  19. Rentero

    Rentero Arrancando

    Registrado:
    18 Jul 2013
    Mensajes:
    21
    Me Gusta recibidos:
    2
    Puntos:
    3
    Género:
    Masculino
    Ubicación:
    Las Palmas
    A ver si Eljuano nos dice que tubo/macarrón le pusieron más largo y solucionamos esto
     
    A Eljuano le gusta esto.
  20. Antonio 46

    Antonio 46 Arrancando

    Registrado:
    20 Ago 2018
    Mensajes:
    4
    Me Gusta recibidos:
    2
    Puntos:
    3
    Género:
    Masculino
    Ubicación:
    Ciudad real
    @Eljuano la tulla no a vuelto a fallar?
    Sabes algo más específico de lo que le hicieron?
    Gracias!!!!
     
    A Eljuano le gusta esto.
  21. Eljuano

    Eljuano Arrancando

    Registrado:
    14 Mar 2017
    Mensajes:
    19
    Me Gusta recibidos:
    20
    Puntos:
    3
    Género:
    Masculino
    Ubicación:
    Majadahonda
    Pues básicamente primero actualizaron software varias veces y no sirvió para nada, después el aislante térmico que tampoco resolvió y por último cambiaron el macarron por uno más largo (no sé las dimensiones) y creo que el guiado para dejarlo bien fué laborioso. De hecho a un colega de este foro le hicieron lo mismo y le dio fallo segun ellos por mala colocacion. En mi caso no ha vuelto a dar ni el más mínimo fallo y eso que la uso todos los dias. No tengo más detalles pero como ya he mencionado me la repararon en Movilnorte Majadahonda así que por lo menos reconocen el problema e intentan esta solucion.


    Enviado desde mi iPhone utilizando Tapatalk
     
  22. Antonio 46

    Antonio 46 Arrancando

    Registrado:
    20 Ago 2018
    Mensajes:
    4
    Me Gusta recibidos:
    2
    Puntos:
    3
    Género:
    Masculino
    Ubicación:
    Ciudad real
     
    A Eljuano le gusta esto.

Compartir esta página